
<!DOCTYPE html>
<html lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta property="fb:app_id" content="512868502061383"/>

	<title>Végigdolgozza a nyarat a magyarok többsége | NLCafé</title>

	<link rel="pingback" href="https://www.nlcafe.hu/xmlrpc.php">
	<script> var webPushServer = 'https://push.nlcafe.hu'; </script>

				
	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[353,411] -->
<link rel="author" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<link rel="publisher" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<meta name="description"  content="Egy friss kutatás sokat elárul a magyar internetezők nyaralási szokásokról. A Jófogás egyszerű kérdésekre kereste a választ: Hogyan és hol nyaralunk? Mennyit költünk nyáron szabadságra?" />

<meta name="keywords"  content="nyaralás,felmérés,szabadság" />

<meta property="fb:pages" content="1552710344990724">
<meta property="fb:pages" content="393962194068970">
<meta property="fb:pages" content="391197004316615">
<meta property="fb:pages" content="273577499397681">
<meta property="fb:pages" content="566492160095604">
<meta property="fb:pages" content="1756363428015241">
<meta property="fb:pages" content="1013576852035831">
<link rel="canonical" href="https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/" />
<meta property="og:title" content="Végigdolgozza a nyarat a magyarok többsége" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/" />
<meta property="og:image" content="https://nlc.p3k.hu/uploads/2018/06/miss4.jpg" />
<meta property="og:site_name" content="NLCafé" />
<meta property="og:description" content="Egy friss kutatás sokat elárul a magyar internetezők nyaralási szokásokról. A Jófogás egyszerű kérdésekre kereste a választ: Hogyan és hol nyaralunk? Mennyit költünk nyáron szabadságra?" />
<meta property="article:publisher" content="https://www.facebook.com/noklapjacafe/" />
<meta property="article:published_time" content="2018-07-25T16:15:02Z" />
<meta property="article:modified_time" content="2018-07-25T16:13:35Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@noklapjacafe" />
<meta name="twitter:domain" content="NLCafé" />
<meta name="twitter:title" content="Végigdolgozza a nyarat a magyarok többsége | NLCafé" />
<meta name="twitter:description" content="Egy friss kutatás sokat elárul a magyar internetezők nyaralási szokásokról. A Jófogás egyszerű kérdésekre kereste a választ: Hogyan és hol nyaralunk? Mennyit költünk nyáron szabadságra?" />
<meta name="twitter:image" content="https://nlc.p3k.hu/uploads/2018/06/miss4.jpg" />
<meta itemprop="image" content="https://nlc.p3k.hu/uploads/2018/06/miss4.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//stat.p24.hu' />
<link rel='dns-prefetch' href='//nlcafe.disqus.com' />
<link rel='dns-prefetch' href='//nlc.p3k.hu' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NLCafé &raquo; Végigdolgozza a nyarat a magyarok többsége hozzászólás hírcsatorna" href="https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='css-h-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-h.min.css?ver=1532003410' type='text/css' media='all' />
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-h.min.js?ver=1532003410'></script>
<script type='text/javascript' src='//stat.p24.hu/webpush/is_notification_supported.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.nlcafe.hu/?p=604776' />

		<!-- CENTRAL JW PLAYER -->
		<script type="text/javascript">
		var CentralJwPlayer = new function () {
		this.data = {"playerId":{"default":"vY3YTkxZ","autoplay":"yCMdOVVO"},"embed":{"js":"<script src=\"https:\/\/content.jwplatform.com\/players\/%VIDEO_ID%.js\"><\/script>","iframe":"<div class=\"jwplayer-iframe-container\" style=\"position:relative; padding-bottom:56.25%; overflow:hidden;\">\n<iframe src=\"https:\/\/content.jwplatform.com\/players\/%VIDEO_ID%.html\" width=\"100%\" height=\"100%\" frameborder=\"0\" scrolling=\"auto\" allowfullscreen style=\"position:absolute;\"><\/iframe>\n<\/div>"}};

		this.getEmbed = function (videoId, playerType = 'default', embedType = 'js') {
		var embed     = '';
		var playerId = null;
		var fileName = videoId;

		if (embedType === 'iframe') {
		embed = this.data.embed.iframe;
		} else {
		embed = this.data.embed.js;
		}

		if (playerType === 'autoplay' &&
		typeof( this.data.playerId ) !== 'undefined' &&
		typeof( this.data.playerId.autoplay ) !== 'undefined' ) {
		playerId = this.data.playerId.autoplay;
		} else if (typeof( this.data.playerId ) !== 'undefined' &&
		typeof( this.data.playerId.default ) !== 'undefined' ) {
		playerId = this.data.playerId.default;
		}

		if (playerId !== null) {
		fileName += '-' + playerId;
		}

		return embed.replace(/\%VIDEO_ID\%/gi, fileName);
		}

		};
		</script>
		<!-- /CENTRAL JW PLAYER -->
			<meta data-image="https://nlc.p3k.hu/uploads/2018/06/miss4.jpg" name="application-name" content="NLCafé"/>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nlcafe.hu/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="referrer" content="always"><link rel="amphtml" href="https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/amp/"><meta name="title" content="Végigdolgozza a nyarat a magyarok többsége | NLCafé">			<script>
				ctsIsArticlePage = true;

				ctsPageType = "article";
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-wp/utazas/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-604776 single-format-standard  wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- HEADER SECTION -->

<div id="webPushPopup">
	<div class="wppContainer">
		<div class="wppText clearfix">
			<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlc-logo-compact.png" alt="nlc-logo" />
			<p>
				Engedélyezi, hogy az nlcafe.hu értesítéseket<br />küldjön Önnek a kiemelt hírekről?<br />
				<span>Az értesítések bármikor kikapcsolhatók<br />a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="wppFooter">
			<a href="#" id="wpp-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="wpp-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>

<div class="nlc-content-container">

<div id="" class="menu-wrapper  " >
	
	<div class="container-fluid navbar-container first-navbar">
		
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

		<a href="/">
			<div id="logo"></div>
		</a>

		<div class="secondary-menu">
			
				<ul id="menu-fomenu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyerj</a></li>

<li data-slug='forum'><a href='https://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='parkereso'><a href='https://ad.adverticum.net/C/2201/4401128/440113100?%20'>Párkereső</a></li>

<li data-slug='nok-lapja'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kepeslapok-2'><a href='http://www.nlcafe.hu/kepeslap/'>Képeslapok</a></li>
</ul>
					</div>

		<div class="social-container dropdown-hover">
			<a target="_blank" href="https://hu-hu.facebook.com/noklapjacafe" title="NLCafé Facebook">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" href="https://twitter.com/noklapjacafe" title="NLCafé Twitter">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="#overlay_hirlevel" class="overlay-trigger" title="NLCafé Hírlevél">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
			<div class="dropdown-menu-custom">
				<ul>
					<li>
						<a href="https://www.facebook.com/noklapjacafe" class="social-facebook"
						   title="NLCafé Facebook" target="_blank">
							<div>
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
							<span>Kövess minket facebookon</span>
						</a>
					</li>
					<li>
						<a href="https://www.pinterest.com/noklapjacafe/" class="social-pinterest"
						   title="NLCafé Pinterest" target="_blank">
							<div>
								<i class="fa fa-pinterest" aria-hidden="true"></i>
							</div>
							<span>Kövess minket pinteresten</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/noklapjacafe" class="social-twitter" title="NLCafé Twitter"
						   target="_blank">
							<div>
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
							<span>Kövess minket twitteren</span>
						</a>
					</li>
					<li>
						<a href="#overlay_hirlevel" class="overlay-trigger social-newsletter" title="NLCafé hírlevél">
							<div>
								<i class="fa fa-envelope" aria-hidden="true"></i>
							</div>
							<span>Hírlevél feliratkozás</span>
						</a>
					</li>
					<li>
						<a href="//www.nlcafe.hu/kovess/cikk/nlcafe-itt-talalsz-bennunket/" class="social-more"
						   title="Még több elérhetőség">
							<span>Még több elérhetőség</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="user-interaction-menu">

			<!-- Logged out version -->
			<a href="#overlay_login" class="overlay-trigger user-logged-out">
				<i class="fa fa-user" aria-hidden="true"></i>
			</a>

			<!-- Logged in version + dropdown. Display set to none until back-end is done -->
			<div class="user-logged-in dropdown-hover">
				<!-- Temporary avatar image -->
				<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
				<div class="dropdown-menu-custom">
					<ul>
						<li class="user-info">
							<!-- Temporary avatar image -->
							<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
							<!-- Output user name here -->
							<span class="username"></span>
						</li>
						<li>
							<!-- Link has to lead to profile page -->
							<a class="link-to-profile" href="/profile/<username>/#default">
								<div>
									<i class="fa fa-user" aria-hidden="true"></i>
								</div>
								<span>Profilod</span>
							</a>
						</li>
												<li>
							<!-- Link has to log out the user -->
							<a href="#" id="user-logout-link">
								<span>Kilépés</span>
							</a>
						</li>
					</ul>
				</div>
			</div>

			<a href="#overlay_search" class="overlay-trigger">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
			<div id="overlay_search" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-search">
						<div class="overlay-menu-search-wrapper">
							<form action="//kereso.nlcafe.hu/" target="_blank">
								<input type="text" placeholder="Keresés az NLCafe-n" name="q" id="q">
								<input type="submit" value="Keresés">
							</form>
							<p class="overlay-menu-search-helper">Ide írd, amit keresel</p>
						</div>
					</div>
				</div>
			</div>
			<div id="overlay_login" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">

							
							<form method="post" id="login-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_login">
								<input type="text" placeholder="Felhasználónév vagy e-mail cím" name="user">
								<input type="password" placeholder="Jelszó" name="password">
																<div class="overlay-login-error-message"></div>
								<div class="overlay-login-button">
									<a class="overlay-login-button-nlc" href="#">Bejelentkezés</a>
								</div>
								<div class="overlay-login-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-text-wrapper">
									<a class="overlay-login-reminder overlay-trigger-text" href="#overlay_reminder">Elfelejtettem a jelszavamat</a>
								</div>
								<div class="overlay-text-wrapper">
									<span class="overlay-register-reminder">Nem vagy még tag?</span>
									<a class="overlay-register overlay-trigger-text" href="#overlay_register">Regisztrálj most!</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_hirlevel" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">
							<form method="post" id="hirlevel-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="text" placeholder="E-mail címed*" name="hirlevel_email" required>
								<input type="text" placeholder="Vezetékneved*" name="hirlevel_nev" required>
								<input type="text" placeholder="Keresztneved*" name="hirlevel_keresztnev" required>
								<div>
									<input type="checkbox" name="hirlevel_tipus[101]" title="NLCafé heti">
									<span class="type">NLCafé heti</span>
									<div class="pleft">A hét legizgalmasabb cikkei!</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[3020]" title="Napi sztárhírek">
									<span class="type">Napi sztárhírek</span>
									<div class="pleft">Friss sztárhírek itthonról és külföldről</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[202]" title="Napi horoszkóp">
									<span class="type">Napi horoszkóp</span>
									<div class="pleft">Tudd meg, mit mond a horoszkópod!</div>
									<div id="hirlevel_horoszkop_datum" class="pleft">
										<input name="datum_szuletes_202_0" value="1900" type="hidden">
										<select name="datum_szuletes_202_1">
											<option value="">hó</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																					</select>
										<select name="datum_szuletes_202_2">
											<option value="">nap</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																							<option value="13">13</option>
																							<option value="14">14</option>
																							<option value="15">15</option>
																							<option value="16">16</option>
																							<option value="17">17</option>
																							<option value="18">18</option>
																							<option value="19">19</option>
																							<option value="20">20</option>
																							<option value="21">21</option>
																							<option value="22">22</option>
																							<option value="23">23</option>
																							<option value="24">24</option>
																							<option value="25">25</option>
																							<option value="26">26</option>
																							<option value="27">27</option>
																							<option value="28">28</option>
																							<option value="29">29</option>
																							<option value="30">30</option>
																							<option value="31">31</option>
																					</select>
									</div>
									<div></div>
								</div>

								<div>
									<input type="checkbox" id="feltetel" name="feltetel" title="Hozzájárulok">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. NLCafé hírlevel(ek)et küldjön számomra, és közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>

								<div class="error-message"></div>
								<div class="overlay-activation-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-login-button">
									<a id="overlay-button-nlc" class="overlay-login-button-nlc" href="#">Feliratkozás</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_register" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-register">
						<div class="overlay-menu-register-wrapper">
														<form method="post" id="registration-form" action="#">
								<input type="hidden" name="action" value="user_reg">
								<input type="email" placeholder="E-mail címed*:" name="email">
								<input type="text" placeholder="Felhasználói név*:" name="user">
								<input type="password" placeholder="Jelszó*:" name="password">
								<input type="password" placeholder="Jelszó mégegyszer*:" name="password-again">
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="weekly_newsletter" title="Heti hírlevél">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. (NLCafé) közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="nlc_tos" title="Felhasználási feltételek">
									<span>Az <a href="/adatvedelmi-nyilatkozat/" target="_blank">egyedi adatkezelési tájékoztató</a>ban és a <a href="/felhasznalasi-feltetelek/" target="_blank">Felhasználási feltételek</a>ben foglaltakat elolvastam, megértettem és az azokban foglaltakat regisztrációmmal elfogadom.</span>
								</div>
								<div class="overlay-register-error-message"></div>
								<div class="overlay-register-button">
									<a class="overlay-register-button-nlc" href="#">Regisztráció</a>
								</div>
								<div class="overlay-register-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_reminder" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-reminder">
						<div class="overlay-menu-reminder-wrapper">
							<span>Elfelejtett jelszavad helyett könnyen tudsz új jelszót megadni, ehhez az alábbi lépéseket kell csak követned:</span>
							<ol>
								<li>Add meg az alábbi beviteli mezőben az e-mail címed vagy felhasználóneved</li>
								<li>A hozzád tartozó címre kiküldünk egy levelet a jelszócseréhez. Ellenőrizd a SPAM mappádat is, ha nem látod pár percen belül a levelet a beérkezettek között.</li>
								<li>A levélben kapott linket 24 órán belül lekattintva eljutsz egy felületre, ahol megadhatod az új jelszavad</li>
								<li>Jelentkezz be a friss jelszóval</li>
							</ol>
							<form method="post" id="reminder-form">
								<div class="error-message"></div>
								<input type="text" placeholder="E-mail cím vagy Felhasználói név*:" name="user_reminder">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-reminder-button-nlc" href="/login">Jelszópótló levél elküldése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_user_deletion" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-body">
						<div class="overlay-menu-body-wrapper">
							<p>Fiókod törléséhez add meg a jelszavadat:</p>

								<div class="error-message"></div>
								<input class="user-delete__password" type="password" placeholder="Jelszó" name="user_password">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<button class="overlay-button" data-role="delete">Törlés véglegesítése</button>
								</div>

						</div>
					</div>
				</div>
			</div>

			<div id="overlay_newpass" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-newpass">
						<div class="overlay-menu-newpass-wrapper">
							<p>Itt tudod a jelszavadat megváltoztatni:</p>

							<form method="post" id="newpass-form">
								<div class="error-message"></div>
								<label for="new_password">Új jelszó</label>
								<input type="password" id="new_password" name="user_pass">
								<label for="re_password">Jelszó újra</label>
								<input type="password" id="re_password" name="user_repass">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-button" href="/change">Új jelszó mentése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_activation" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-activation">
						<div class="overlay-menu-activation-wrapper">
							<div class="overlay-activation-error-message"></div>
							<div class="overlay-activation-success-message"></div>
							<div class="overlay-activation-loading">
								<div class="disk disk1"></div>
								<div class="disk disk2"></div>
								<div class="disk disk3"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
			<div class="container-fluid navbar-container navbar-container-secondary single-page-menu">
			<div class="container-nlc">
				<div class="topic-menu">
					<p>Most pörög:</p>
					<ul id="menu-most-porog" class="menu">
<li data-slug='szurd-ki-2'><a href='https://www.nlcafe.hu/szurd-ki/'>Szűrd ki</a></li>

<li data-slug='tabuk-nelkul'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='peldakepeink'><a href='https://www.nlcafe.hu/peldakepeink/'>Példaképeink</a></li>

<li data-slug='ponthatar'><a href='https://www.nlcafe.hu/eletmod/20180725/felveteli-ponthatarok-2018/'>Felvi ponthatárok 2018</a></li>

<li data-slug='szepesi-gyorgy'><a href='https://www.nlcafe.hu/ezvan/20180725/meghalt-szepesi-gyorgy-legendas-radios/'>szepesi György</a></li>

<li data-slug='ubrankovics-julia'><a href='https://www.nlcafe.hu/utazas/20180725/tusnadfurdo-medvetamadas/'>tusványos</a></li>
</ul>				</div>
				<div class="services-menu">
					<div id="zodiac-menu" class="dropdown-click horoscope-container" tabindex="0">
	<a href="#" class="dropdown horoscope-icon">
		<div>
			<i class="nlc-icon-oroszlan" aria-hidden="true"></i>
		</div>
	</a>

	<div class="dropdown-menu-custom horoscope-menu">
		<span id="zodiac-menu-title" class="dropdown-title">Oroszlán</span>
		<select id="zodiac-menu-select" name="today-zodiacs">
		</select>
		<p id="zodiac-menu-desc">A régen félretett tervek felújításának napja lesz a csütörtök a számodra. Emlékszel arra az álmodra,&hellip;</p>
		<a id="zodiac-menu-link" class="bottom-link" href="/horoszkop/oroszlan">Teljes horoszkóp</a>
	</div>
</div>

<script type="text/javascript">
	var NLCZodiacMenu = new function() {
		this.current_zodiac = '';
		this.data = '';
		this.icon_folder = '';
		this.cookie_name = 'nlc_selected_zodiac';
		this.cookie_expired = 365; //Days

		this.init = function(current_zodiac, data, icon_folder) {
			NLCZodiacMenu.data = data;
			NLCZodiacMenu.icon_folder = icon_folder;
			NLCZodiacMenu.set_current(current_zodiac);
			NLCZodiacMenu.set_dropdown();
			NLCZodiacMenu.set_data();

			$("#zodiac-menu").show();
		};

		this.set_dropdown = function() {
			var options = '';
			var data = NLCZodiacMenu.data;
			var current_zodiac = NLCZodiacMenu.current_zodiac;

			$.each( data, function( key, value ) {
				options += '<option value="' + key + '"'

				if ( key == current_zodiac ) {
					options += ' selected';
				}

				options += '>' + value['name'] + '</option>';
			});

			$("#zodiac-menu-select").html(options);
			$("#zodiac-menu-select").change(function() {
				NLCZodiacMenu.current_zodiac = $(this).val();
				NLCZodiacMenu.set_cookie();
				NLCZodiacMenu.set_data();
			});
		};

		this.set_data = function () {
			var zodiac = NLCZodiacMenu.current_zodiac;
			var data = NLCZodiacMenu.data;
			var icon_folder = NLCZodiacMenu.icon_folder;

			$("#zodiac-menu-title").html(data[zodiac]['name']);
			$("#zodiac-menu-desc").html(data[zodiac]['text']);
			$("#zodiac-menu-link").attr('href', '/horoszkop/' + zodiac);
			$("#zodiac-menu-icon-1").attr('src', icon_folder + '/' + zodiac + '.png');
			$("#zodiac-menu-icon-2").attr('src', icon_folder + '/' + zodiac + '_normal.png');
		};

		this.set_cookie = function () {
			var name = NLCZodiacMenu.cookie_name;
			var value = NLCZodiacMenu.current_zodiac;
			var expired = NLCZodiacMenu.cookie_expired;

			$.cookie(name, value, {
				expires: expired,
				path: '/',
				domain: window.location.host
			});
		};

		this.set_current = function (zodiac) {
			var cookie_name = NLCZodiacMenu.cookie_name;
			var cookie_value = $.cookie(cookie_name);
			var data = NLCZodiacMenu.data;

			if (cookie_value && typeof(data[cookie_value]) !== 'undefined') {
				NLCZodiacMenu.current_zodiac = $.cookie(cookie_name);
			} else {
				NLCZodiacMenu.current_zodiac = zodiac;
			}
		};
	};

	NLCZodiacMenu.init(
		'oroszlan',
		 {"kos":{"name":"Kos","text":"A szerelmeddel ideje rendeznetek egy kor\u00e1bbi konfliktusotokat, egy f\u00e9lre\u00e9rt\u00e9st, amit eddig csak a sz\u0151nyeg al\u00e1&hellip;"},"bika":{"name":"Bika","text":"Sz\u00edvesen hagyn\u00e1d, hogy valaki megoldjon helyetted egy munkahelyi konfliktust. Ezt a helyzetet azonban nem is&hellip;"},"ikrek":{"name":"Ikrek","text":"A m\u00faltadnak nem kellene megism\u00e9tl\u0151dnie. Ma megint megkapsz egy olyan helyzetet, amely egyszer, vagy t\u00f6bbsz\u00f6r&hellip;"},"rak":{"name":"R\u00e1k","text":"Valaki felbosszant az \u00f6r\u00f6k\u00f6s akad\u00e9koskod\u00e1s\u00e1val \u00e9s a nemt\u00f6r\u0151d\u00f6ms\u00e9g\u00e9vel. Azzal, hogy mik\u00f6zben a saj\u00e1t \u00fcgyeit k\u00e9ptelen&hellip;"},"oroszlan":{"name":"Oroszl\u00e1n","text":"A r\u00e9gen f\u00e9lretett tervek fel\u00faj\u00edt\u00e1s\u00e1nak napja lesz a cs\u00fct\u00f6rt\u00f6k a sz\u00e1modra. Eml\u00e9kszel arra az \u00e1lmodra,&hellip;"},"szuz":{"name":"Sz\u0171z","text":"\u00c9rdemes lenne visszat\u00e9rned a gy\u00f6kerekhez, a r\u00e9gen megtanult, rutinosan m\u0171k\u00f6d\u0151 m\u00f3dszerekhez ahelyett, hogy valami \u00fajdons\u00e1got&hellip;"},"merleg":{"name":"M\u00e9rleg","text":"\u00dagy t\u0171nik, hogy valaki azzal b\u00e1nt meg t\u00e9ged, hogy a sz\u00edv\u00e9b\u0151l sz\u00f3l hozz\u00e1d. Lehet, hogy&hellip;"},"skorpio":{"name":"Skorpi\u00f3","text":"Ma a h\u00e1zi m\u00f3dszerek napja van. Ha azt akarod, hogy valami j\u00f3l m\u0171k\u00f6dj\u00f6n, ha azt&hellip;"},"nyilas":{"name":"Nyilas","text":"Valaki nem \u00e9rt egyet azzal, amit teszel cs\u00fct\u00f6rt\u00f6k\u00f6n, te pedig sz\u00edvesen t\u00f6lt\u00f6d azzal az id\u0151det,&hellip;"},"bak":{"name":"Bak","text":"\u00dagy \u00e9rzed, hogy nem tal\u00e1lod a saj\u00e1t t\u00e1rsas\u00e1godat. \u00dagy \u00e9rzed, hogy nem tal\u00e1lod azt a&hellip;"},"vizonto":{"name":"V\u00edz\u00f6nt\u0151","text":"Ma kider\u00fcl, hogy nem v\u00e9gezt\u00e9l el valamit vagy nem fejezt\u00e9l be egy munk\u00e1t, amelyr\u0151l azt&hellip;"},"halak":{"name":"Halak","text":"K\u00fcl\u00f6n\u00f6s \u00e9rz\u00e9ked van ahhoz, hogy felesleges dolgokra sz\u00f3rd a p\u00e9nzed. Ezzel nincs is baj eg\u00e9szen&hellip;"}},
		'https://www.nlcafe.hu/themes/nlcafe/images/horoszkop'
	);
</script>

					<div class="weather-container">
						<a href="//kiderul.startlap.hu" target="_blank" class="weather-link">
							<div>
								<i class="weather-icon nlc-icon-gyengen_felhos" aria-hidden="true"></i>
								<span class="icon-text">27C</span>
							</div>
						</a>
					</div>
					<div class="nameday-container">
						2018. 07. 26.						<a href="//www.nlcafe.hu/kepeslap/nevnapi/">
							Anna, Anikó						</a>
					</div>
				</div>
			</div>
		</div>
		</div>

		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<!-- POST SECTION -->
	<div class="single-container wpb_row normal-post ">
		<div id="overlay_menu" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-categories">
			<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-1" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>		</div>
		<div class="overlay-menu-more">
			<p class="overlay-menu-subtitle">Még több</p>
			<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-1" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>		</div>
	</div>
	<a href="#" class="overlay-trigger-text">
		<div class="overlay-wrapper-gray"></div>
	</a>
</div>

<div class="menu-wrapper sticky-post-header ">
	<div class="main-menu">
		<a href="#overlay_menu" class="overlay-trigger">
			<i class="fa fa-bars" aria-hidden="true"></i>
		</a>
	</div>

	<a class="sticky-post-header-logo bigdata-widget" data-wpb-widget="Nlcafe Logo Sticky" href="https://www.nlcafe.hu?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo">
		<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
	</a>

	<a class="sticky-post-header-category" href="https://www.nlcafe.hu/utazas/?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo" title="Utazás">Utazás</a>

	<div class="sticky-post-header-title">
		<span>Végigdolgozza a nyarat a magyarok többsége</span>
	</div>

	<div class="sticky-post-header-social bigdata-widget" data-wpb-widget="Social Share Sticky">
		<a target="_blank" class="explicit-window social-facebook"
		   data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Futazas%2F20180725%2Fnyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra%2F"
		   title="Megosztás a Facebookon">
			<i class="fa fa-facebook" aria-hidden="true"></i>
			<span>Megosztás</span>
		</a>
	</div>
</div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

	
				<div class="single-mobile-sticky bigdata-widget" data-wpb-widget="mobile-bottom-menu">
					<div class="sticky-menu-wrapper">
						
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-2" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-2" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

						<a class="nlc-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines_csakszoveg.png"/>
						</a>

						<div class="social-share-block-mobile-sticky">
							<a target="_blank" class="explicit-window social-facebook"
							   data-explicit="facebook"
							   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Futazas%2F20180725%2Fnyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra%2F"
							   title="Megosztás a Facebookon">
								<div>
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-facebook-messenger"
							   data-explicit="facebook-messenger"
							   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Futazas%2F20180725%2Fnyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Facebook messengeren">
								<div>
									<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-viber"
							   data-explicit="viber"
							   href="viber://forward?text=https%3A%2F%2Fwww.nlcafe.hu%2Futazas%2F20180725%2Fnyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Viberen">
								<div>
									<i class="nlc-icon-viber" aria-hidden="true"></i>
								</div>
							</a>

							<a class="social-toggle overlay-trigger" href="#overlay_mobile_social" title="Több közösségi link!">
								<div>
									<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
								</div>
							</a>
						</div>
					</div>

					
<div id="overlay_mobile_social" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-social-mobile">
			<div>Cikk megosztása:</div>

			<a target="_blank" class="explicit-window social-facebook"
			   data-explicit="facebook"
			   href="https://www.facebook.com/share.php?u="
			   title="Megosztás a Facebookon">
				<div>
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook</div>
			</a>

			<a target="_blank" class="explicit-window social-facebook-messenger"
			   data-explicit="facebook-messenger"
			   href="fb-messenger://share/?link=&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Facebook messengeren">
				<div>
					<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook Messenger</div>
			</a>

			<a target="_blank" class="explicit-window social-viber"
			   data-explicit="viber"
			   href="viber://forward?text=&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Viberen">
				<div>
					<i class="nlc-icon-viber" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Viber</div>
			</a>

			<a target="_blank" class="explicit-window social-twitter social-hidden"
			   data-explicit="twitter"
			   href="https://twitter.com/share?text=%0A&url="
			   title="Megosztás a Twitteren">
				<div>
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Twitter</div>
			</a>

			<a target="_blank" class="explicit-window social-google social-hidden"
			   data-explicit="google"
			   title="Megosztás a Google-on"
			   href="https://plus.google.com/share?url=">
				<div>
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Google +</div>
			</a>

			<a title="Megosztás a E-mail-ben" class="social-mail"
			   target="_blank"
			   href="mailto:?subject=NLcafe.hu:&body=Ez a cikk téged is érdekelhet:%0A%0A%0A">
				<div>
					<i class="fa fa-envelope" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">E-mail</div>
			</a>
		</div>
	</div>
</div>
				</div>

				
				<div class="single " >
					<div class="single-special-container">
						
													<div class="single-top-wrapper wpb_column" style="">
													

															<div class="single-top-wrapper-inner bigdata-widget" data-wpb-widget="cikk">

																			<div class="single-category">
											<a href="https://www.nlcafe.hu/utazas/">
												Utazás											</a>
										</div>

										<div class="single-post-date">
											<span>2018. Július 25.</span>
										</div>
									
									<div class="single-title">
										<h1>Végigdolgozza a nyarat a magyarok többsége</h1>
									</div>

																			<div class="single-excerpt">
											<span>Egy friss kutatás sokat elárul a magyar internetezők nyaralási szokásokról. A Jófogás egyszerű kérdésekre kereste a választ: Hogyan és hol nyaralunk? Mennyit költünk nyáron szabadságra?</span>
										</div>
									
																	</div>
													</div>
					</div>

											<div class="single-post-interact">
							<div class="single-author-block simple-not"><div class="authors"><a class="author-image" href="https://www.nlcafe.hu/szerzo/admin/"><img src="https://nlc.p3k.hu/uploads/2017/10/default_avatar_image-50x50.jpg" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></a><h5 class="author-name"><a href="https://www.nlcafe.hu/szerzo/admin/">NLCafé</a></h5><span class="authors-post-date" >2018. Július 25.</span></div></div>
															
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
							
							
<div class="social-share-block">
	<a target="_blank" class="social-toggle" href="/" title="Több közösségi link!">
		<div>
			<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
		</div>
	</a>

			<a class="load-disqus social-comment social-hidden" href="#">
			<div>
				<i class="fa fa-comments" aria-hidden="true"></i>
			</div>
			<!--<span class="disqus-comment-count" data-disqus-identifier="">0</span>-->
		</a>
	
	<a target="_blank" class="explicit-window social-twitter social-hidden"
	   data-explicit="twitter"
	   href="https://twitter.com/share?text=Végigdolgozza+a+nyarat+a+magyarok+többsége%0A&url=https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/"
	   title="Megosztás a Twitteren">
		<div>
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-google social-hidden"
	   data-explicit="google"
	   title="Megosztás a Google-on"
	   href="https://plus.google.com/share?url=https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/">
		<div>
			<i class="fa fa-google-plus" aria-hidden="true"></i>
		</div>
	</a>
	<a title="Megosztás a E-mail-ben" class="social-mail"
	   target="_blank"
	   href="mailto:?subject=NLcafe.hu:V%C3%A9gigdolgozza%20a%20nyarat%20a%20magyarok%20t%C3%B6bbs%C3%A9ge&body=Ez a cikk téged is érdekelhet:%0A%0AV%C3%A9gigdolgozza%20a%20nyarat%20a%20magyarok%20t%C3%B6bbs%C3%A9ge%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Futazas%2F20180725%2Fnyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra%2F">
		<div>
			<i class="fa fa-envelope" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-facebook"
	   data-explicit="facebook"
	   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Futazas%2F20180725%2Fnyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra%2F"
	   title="Megosztás a Facebookon">
		<div>
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</div>
		<!--<span id="fbPostShareCount">0</span>-->
	</a>
</div>

													</div>
					
							<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix fl">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="single-post wpb_column col-md-8 col-sm-12">
						<div>
							<div class="single-post-container">
										<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								
								<div class="single-post-container-content">
									
<p>Egy nap alatt közel nyolcezren töltötték ki a Jófogás online kérdőívét a <a href="https://www.nlcafe.hu/magyarorszagkul/20180716/tobbet-koltunk-nyaralasra-mint-eddig/">magyarok nyaralási szokásairól</a>. Kiderül, hogy a magyarok kétharmada végigdolgozza a nyarat. Aki viszont teheti a válaszadók közül, inkább belföldön üdül.</p>

<h2>Nem éri meg nyaralni menni?</h2>

<p>Sokan gondolhatják, hogy nem éri meg nyáron szabadságra menni, mert amellett, hogy anyagilag megterhelő, a munkafolyamatokból is kiesik az ember, ráadásul nehéz összeegyeztetni a szabadságok időpontját a munkatársakkal. A kitöltők kétharmada egyáltalán nem megy nyaralni idén, ráadásul 70 százalékuk már tavaly sem tette meg ezt.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="attachment_579054" class="wp-caption aligncenter" style="width: auto"><img class="img-responsive size-full wp-image-579054" src="https://nlc.p3k.hu/uploads/2018/06/balaton-2.jpg" alt="" width="768" height="432" srcset="https://nlc.p3k.hu/uploads/2018/06/balaton-2.jpg 768w, https://nlc.p3k.hu/uploads/2018/06/balaton-2-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/06/balaton-2-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/06/balaton-2-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/06/balaton-2-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/06/balaton-2-660x371.jpg 660w" sizes="(max-width: 768px) 100vw, 660px"><p class="wp-caption-text">Népszerűbbek a belföldi célpontok – Fotó: Mohai Balázs, MTI</p></div>

<div class="widget-container related-picture col-sm-5 col-xs-6 bigdata-widget related-right" data-wpb-widget="Képes kapcsolódó cikkek">
							<div>
			<span class="label">KAPCSOLÓDÓ</span>
			<a href="https://www.nlcafe.hu/eletmod/20180725/all-inclusive-nyaralas-tippek-tanacsok/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/szalloda-reggeli-fektelen-eves768.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/szalloda-reggeli-fektelen-eves768.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/szalloda-reggeli-fektelen-eves768-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/szalloda-reggeli-fektelen-eves768-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/szalloda-reggeli-fektelen-eves768-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/szalloda-reggeli-fektelen-eves768-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/szalloda-reggeli-fektelen-eves768-660x371.jpg 660w" />				<div class="article-title">
					A 6 legnagyobb all inclusive baklövés – avagy így ne rontsd el a nyaralásodat!				</div>
			</a>
		</div>
	</div>


<p>Hosszútávon a szabadság nélküli, állandó munkavégzés hibás döntés. <a href="https://www.nlcafe.hu/utazas/20180721/erre-vagyik-a-magyar-ha-nyaral/">Nyaralás alatt</a> szervezetünk stresszhormon-szintje csökken, ez pedig általános egészségi állapotunk javulásához vezethet. Ha tehetjük, mindenképpen menjünk el nyaralni, akkor is, ha csak két napra tudunk elszabadulni munkahelyünktől. A kutatás válaszadóinak többsége 2-7 napot nyaral, de negyedük akár két hétre is elutazik, 7 százalékuk pedig több mint kéthetes nyaralást tervez. Legalább egy kétnapos üdülésre a kitöltők 8 százalékának is sikerül időt és pénzt szakítani.</p>

<p>Jó hír, hogy a kitöltők harmada többet nyaral idén, mint tavaly, 42 százalékuk pedig ugyanannyi napot vesz ki szabadságra nyáron, mint az előző évben. Ha döntenünk kell arról, hogy egyszer utazzunk el hosszabb szabadságra, vagy többször rövidebbre, mindenképpen a több, rövidebb ideig tartó kikapcsolódást válasszuk. A pihenés időtartamánál fontosabb annak rendszeressége, hiszen éppúgy szükség van rá, mint az alvásra.</p>

<h2>Fej-fej mellett külföld és belföld</h2>

<p>Érdekesség, hogy minimális a különbség a külföldi és belföldi úti célok között. Egy hajszállal többen, a válaszadók 53 százaléka szavazott <a href="https://www.nlcafe.hu/utazas/20180724/magyarok-nyaralas-osszeg-szokaszok-belfold-kulfold-felmeres/">hazai nyaralásra</a>, 47 százalékuk viszont távolabbi helyszínnel tervez.</p>

<h2>Mélyen a zsebünkbe nyúlunk…</h2>

<p>A válaszadók negyede fejenként 50.000-100.000 forint közötti költséggel számol, másik negyedük 100.000-300.000 forint között kalkulál, de sokan kihozzák a nyaralást fejenként 30.000-50.000 forintból. A válaszadók harmada többet tervez idén nyaralásra költeni, a legtöbben fejenként 10.000-30.000 forinttal többet kalkulálnak az idei nyári szabadságára.</p>

<p>Ha sikerül szabadságra mennünk és elszabadulnunk a munkából, később sokkal kipihentebbek és magabiztosabbak lehetünk a munkavégzés során, és könnyedebben vészelhetjük át a szürke hétköznapokat.       </p>

<div class="widget-container related-articles bigdata-widget related-full" data-wpb-widget="Kapcsolódó cikkek">
	<div class="related-articles-title">
		<h2>Kapcsolódó</h2>
	</div>
	<ul>
					
			<li>
				<a href="https://www.nlcafe.hu/magyarorszagkul/20180607/uj-szexi-nemzeti-sport-a-magyarok-harmada-keszitett-mar-magarol-meztelen-szelfit/"
				   title="Új, szexi nemzeti sport? A magyarok harmada készített már magáról meztelen szelfit" >
					Új, szexi nemzeti sport? A magyarok harmada készített már magáról meztelen szelfit				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/magyarorszagkul/20180612/194-ezer-forint-koltes-nyaralas/"
				   title="Tudod már, mennyit költesz idén nyáron nyaralásra? 194 ezer forintot!" >
					Tudod már, mennyit költesz idén nyáron nyaralásra? 194 ezer forintot!				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/aktiv-nyar/cikk/ezert-lesznek-okosabbak-a-gyerekek-a-nyaralastol/"
				   title="Ezért lesznek okosabbak a gyerekek a nyaralástól" >
					Ezért lesznek okosabbak a gyerekek a nyaralástól				</a>
			</li>
			</ul>
</div>


									
																	</div>

								
										<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								<div class="social-share-fb-recommender-mobile">
									<span>Tetszett a cikk?</span>
									<div>
										
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
									</div>
								</div>

								<div class="social-share-single bigdata-widget" data-wpb-widget="Social Share Single">
									<a target="_blank" class="explicit-window social-facebook"
									   data-explicit="facebook"
									   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Futazas%2F20180725%2Fnyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra%2F"
									   title="Megosztás a Facebookon">
										<i class="fa fa-facebook" aria-hidden="true"></i>
										<span>Megosztás (<span id="fbPostShareCount">0</span>)</span>
									</a>
								</div>

								<div class="front-page-button bigdata-widget" data-wpb-widget="Front Page Button">
									<a href="https://www.nlcafe.hu">Vissza a címlapra</a>
								</div>

																	<div class="single-post-tags bigdata-widget" data-wpb-widget="Single Post Tags">
										<span class="read-more-title">Címkék:</span>
																					<a href='https://www.nlcafe.hu/cimke/nyaralas/'>nyaralás</a>																					<a href='https://www.nlcafe.hu/cimke/felmeres-1/'>felmérés</a>																					<a href='https://www.nlcafe.hu/cimke/szabadsag/'>szabadság</a>																			</div>
								
								<div class='img-social-icon-wrapper'>
									<div class='img-social-icon img-social-facebook'>
										<a target="_blank" class="explicit-window" data-explicit="facebook"
										   title="Megosztás a Facebookon"
										   href="https://www.facebook.com/dialog/feed?display=popup&app_id=512868502061383&link=https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/&picture=[picture]&name=Végigdolgozza a nyarat a magyarok többsége&description=[description]&redirect_uri=https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/">
											<i class="fa fa-facebook" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-twitter'>
										<a target="_blank" class="explicit-window" data-explicit="twitter"
										   title="Megosztás a Twitteren"
										   href="https://twitter.com/share?text=Végigdolgozza+a+nyarat+a+magyarok+többsége%0A&url=https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/&image-src=[picture]">
											<i class="fa fa-twitter" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-pinterest'>
										<a target="_blank" class="explicit-window" data-explicit="pinterest"
										   title="Megosztás a Pinteresten"
										   href="https://www.pinterest.com/pin/create/button/?url=https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/&media=[picture]&description=[description]">
											<i class="fa fa-pinterest" aria-hidden="true"></i>
										</a>
									</div>
								</div>
							</div>

									<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
															<div class="comments-wrapper bigdata-widget" data-wpb-widget="Comments">
									<div id="disqus_thread">
										<button>Hozzászólások
											(<span class="disqus-comment-count"
											       data-disqus-identifier="604776">0</span>)
										</button>
									</div>
									<script type="text/javascript">
										var site_url = "https://www.nlcafe.hu";
										var disqus_publicKey = "LKDXAVLZcIOUCw3E8Bjm6r4dtVpdevC1MrEc3vj9h1yAh4ZPEN2IVgDKcpqv9eQk";
										var disqus_ajaxurl = "https://www.nlcafe.hu/ajax.php";
										var disqus_shortname = "nlcafe";
										var disqus_url = "https://www.nlcafe.hu/utazas/20180725/nyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra/";
										var disqus_identifier = "604776";
										var disqus_title = "Végigdolgozza a nyarat a magyarok többsége";
									</script>
								</div>
							
									<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																<div class="embed-responsive embed-responsive-16by9" style="float: left;width: 100%;margin-bottom: 30px;"><div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="2018-07-25T11:55:46+00:00" /><meta itemprop="name" content="Budapest szívében kóstoltunk bele az olasz életérzésbe" /><meta itemprop="description" content="Étterem, bisztró, borbár, fagyizó, minden, ami a mediterrán hangulathoz kell. Videós stábunk a Via Italiát ette és itta végig, ahol felbukkant az olasz konyha magyar fenegyereke is." /><meta itemprop="duration" content="PT7M54S" /><meta itemprop="thumbnailUrl" content="https://cdn.jwplayer.com/thumbs/4CSx3Too-720.jpg" /><meta itemprop="contentUrl" content="https://cdn.jwplayer.com/videos/4CSx3Too-1MgWwYvi.mp4" /><script src="https://content.jwplatform.com/players/4CSx3Too-yCMdOVVO.js"></script></div></div>
															
															<div class="more-articles-wrapper">
									
										<div class="vc_row wpb_row vc_row-fluid">
											<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
												
<div
	class="widget-container article-list bigdata-widget has-title " 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				még több cikk			</h2>
		</div>
	
	<div id="list-934591" class="article-list-container" data-recovr="2">
		<div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180725/devizahitel-3-gyermekes-csalad-kilakoltatas-budapest-rendori-sorfal/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/forsale_ny.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/forsale_ny.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/forsale_ny-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/forsale_ny-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/forsale_ny-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/forsale_ny-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/forsale_ny-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/kilakoltatas/" >
							kilakoltatás						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180725/devizahitel-3-gyermekes-csalad-kilakoltatas-budapest-rendori-sorfal/" >
							<h3>Rendőrsorfal mellett lakoltatták ki a háromgyermekes devizahiteles családot</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180725/devizahitel-3-gyermekes-csalad-kilakoltatas-budapest-rendori-sorfal/" >
				Erős rendőri jelenlét mellett lakoltattak ki egy devizahiteles családot Budapesten, egy XVII. kerület családi házból. A szülők három gyerekkel együtt kerültek utcára.			</a>
			</div>
</div>
</div><div class="banner-container banner-article-reco-content010"></div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/juliusi-bogre/36/" >
				<img src="https://www.nlcafe.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/juliusi-bogre/36/" >
							<h3>Megnyerheted az NLCafé új, designos bögréinek egyikét!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/juliusi-bogre/36/" >
				Játssz velünk és nyerj NLCafé-s bögrét!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/tabuk-nelkul/cikk/felfazas-nyaron-ne-vedd-felvallrol/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/e5a13197e59baa43c6dc38578325ff0f.jpeg" class="img-responsive image-nosocial wp-post-image" alt="nyári felfazas" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/05/e5a13197e59baa43c6dc38578325ff0f.jpeg 768w, https://nlc.p3k.hu/uploads/2018/05/e5a13197e59baa43c6dc38578325ff0f-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2018/05/e5a13197e59baa43c6dc38578325ff0f-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2018/05/e5a13197e59baa43c6dc38578325ff0f-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2018/05/e5a13197e59baa43c6dc38578325ff0f-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2018/05/e5a13197e59baa43c6dc38578325ff0f-660x371.jpeg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/nyar/" >
							nyár						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/tabuk-nelkul/cikk/felfazas-nyaron-ne-vedd-felvallrol/" >
							<h3>Felfázás nyáron? Ne vedd félvállról!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/tabuk-nelkul/cikk/felfazas-nyaron-ne-vedd-felvallrol/" >
				Tévhit, hogy felfázni csak télen lehet! Ez sajnos nyáron ugyanolyan könnyen megeshet: a légkondicionált helyiségek, a hideg fürdővíz vagy megázás egy nyári zápor során veszélyes lehet. Ilyen körülmények között könnyen kialakulhat a hólyaghurut, amelynek kellemtelen tünetei megkeseríthetik a mindennapokat.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/donovaly/37/" >
				<img src="https://www.nlcafe.hu/uploads/2018/07/Donovaly_768x432.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/donovaly/37/" >
							<h3>Donovaly</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/donovaly/37/" >
				Nyerj 2 db belépőt a szlovákiai Donovalkovo-ba!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180725/meghalt-szepesi-gyorgy-legendas-radios/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/szepesi-gyorgy/" >
							Szepesi György						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180725/meghalt-szepesi-gyorgy-legendas-radios/" >
							<h3>Meghalt Szepesi György, a legendás rádiós</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/20180725/meghalt-szepesi-gyorgy-legendas-radios/" >
				Az Aranycsapat 12. tagjának választott legenda közvetítéseire milliók emlékeznek, hangja és egyedi stílusa még azokat is elvarázsolta, akik nem szeretik a sportot.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/pilot/38/" >
				<img src="https://www.nlcafe.hu/uploads/2018/07/pilot_pic_768x432.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/pilot/38/" >
							<h3>Nyerj egy PILOT-nyereménycsomagot!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/pilot/38/" >
				Tiéd lehet a kétféle Mika tollkészlet			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/tabuk-nelkul/cikk/huvelygomba-bakterialis-huvelyfertozes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/06/5989da325289770ad7630e09a7b13aa2.jpeg" class="img-responsive image-nosocial wp-post-image" alt="huvelyfertozes" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/06/5989da325289770ad7630e09a7b13aa2.jpeg 768w, https://nlc.p3k.hu/uploads/2018/06/5989da325289770ad7630e09a7b13aa2-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2018/06/5989da325289770ad7630e09a7b13aa2-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2018/06/5989da325289770ad7630e09a7b13aa2-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2018/06/5989da325289770ad7630e09a7b13aa2-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2018/06/5989da325289770ad7630e09a7b13aa2-660x371.jpeg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/huvelygomba/" >
							hüvelygomba						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/tabuk-nelkul/cikk/huvelygomba-bakterialis-huvelyfertozes/" >
							<h3>Tegyük tisztába: ez a különbség hüvelygomba és bakteriális hüvelyfertőzés között!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/tabuk-nelkul/cikk/huvelygomba-bakterialis-huvelyfertozes/" >
				 „Hidd el, nem az a baj, hogy a férfiak elkapcsolják a tévét, ha a hüvelygombáról van szó, hanem az, hogy a nők is. Aztán amikor folyik, csíp, viszket, és majd megőrülünk tőle, akkor megy a kapkodás és a pánikolás, pedig csak pár dologra kellene odafigyelni. Ne aggódj, utólag okos kapitány vagyok én is, túl vagyok egy hüvelyfertőzésen. Ma már sokkal jobban odafigyelnék, hogy ne kelljen átélnem” – vágott bele története közepébe Zsóka. Mi az a bakteriális hüvelyfertőzés? Mi a hüvelygomba, és milyen kellemetlen tünetekkel jár? Tisztázzuk!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/aktiv-nyar/cikk/a-legizgalmasabb-uti-konyvek-kicsiknek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/06/izgalmas-u%CC%81ti-ko%CC%88nyvek-kicsik.jpg" class="img-responsive image-nosocial wp-post-image" alt="izgalmas-úti-könyvek-kicsik" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/mese/" >
							mese						</a>

																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/aktiv-nyar/cikk/a-legizgalmasabb-uti-konyvek-kicsiknek/" >
							<h3>A legizgalmasabb úti könyvek kicsiknek</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/aktiv-nyar/cikk/a-legizgalmasabb-uti-konyvek-kicsiknek/" >
				Megnéztük, hogy melyek azok a könyvek, amelyeket meleg szívvel ajánlunk minden útra kelő kisgyereknek, aki már kinőtte a kifestők világát, de az ifjúsági könyvektől még messze van. Következzenek idei nyári kedvenceink! 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/tv_sztarok/20180725/szinetar-dora-nok-lapja-benjamin-gyerek-interju-makranczi-zalan-bereczki-zorka/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/szinet%C3%A1r-d%C3%B3ra-kiemelt-1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/szinetar-dora/" >
							Szinetár Dóra						</a>

																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/tv_sztarok/20180725/szinetar-dora-nok-lapja-benjamin-gyerek-interju-makranczi-zalan-bereczki-zorka/" >
							<h3>Szinetár Dóra: „sokak szemében csodálatos ember lettem, amiért a triszómiás gyerekemet nem vágom ki a kukába”</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/tv_sztarok/20180725/szinetar-dora-nok-lapja-benjamin-gyerek-interju-makranczi-zalan-bereczki-zorka/" >
				Szinetár Dóra a kisfia, Benjamin születése óta nem beszélt a kicsiről, most azonban megtört a jég. A Nők Lapjában osztott meg néhány dolgot a magánéletéről, többek között a gyermekéről is.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/tv_sztarok/20180725/otodszor-is-megnosult-demszky-gabor/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/demszky-gabor/" >
							demszky gábor						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/tv_sztarok/20180725/otodszor-is-megnosult-demszky-gabor/" >
							<h3>Ötödször is megnősült Demszky Gábor</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/tv_sztarok/20180725/otodszor-is-megnosult-demszky-gabor/" >
				Demszky hatvanöt évesen, volt párttársa előtt mondta ki újra a boldogító igent.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180724/senkinek-sem-hajlandoak-elarulni-keteves-gyerekuk-nemet-meg-a-sajat-szuleiknek-sem/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/zoomer.png" class="img-responsive wp-post-image" alt="zoomer nemsemleges gyerek gyereknevelés trend" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/zoomer.png 768w, https://nlc.p3k.hu/uploads/2018/07/zoomer-300x169.png 300w, https://nlc.p3k.hu/uploads/2018/07/zoomer-160x90.png 160w, https://nlc.p3k.hu/uploads/2018/07/zoomer-320x180.png 320w, https://nlc.p3k.hu/uploads/2018/07/zoomer-480x270.png 480w, https://nlc.p3k.hu/uploads/2018/07/zoomer-660x371.png 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/nemsemleges-neveles/" >
							nemsemleges nevelés						</a>

																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180724/senkinek-sem-hajlandoak-elarulni-keteves-gyerekuk-nemet-meg-a-sajat-szuleiknek-sem/" >
							<h3>Senkinek sem hajlandóak elárulni kétéves gyerekük nemét – még a saját szüleiknek sem</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180724/senkinek-sem-hajlandoak-elarulni-keteves-gyerekuk-nemet-meg-a-sajat-szuleiknek-sem/" >
				A kis Zoomer szülei azt szeretnék, ha gyerekük elfogadó és magabiztos felnőtté cseperedne, épp ezért rábízzák, hogy eldöntse, milyen nemű szeretne lenni. 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20180724/szent-gyorgy-hegy-badacsony-bor-boraszat-balaton/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/sztgyorgyhegy.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/sztgyorgyhegy.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/sztgyorgyhegy-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/sztgyorgyhegy-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/sztgyorgyhegy-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/sztgyorgyhegy-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/sztgyorgyhegy-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/szent-gyorgy-hegy/" >
							szent györgy-hegy						</a>

																																																																																	</div>
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20180724/szent-gyorgy-hegy-badacsony-bor-boraszat-balaton/" >
							<h3>Mágnesként vonzza az újrakezdőket a Szent György-hegy</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/magyarorszagkul/20180724/szent-gyorgy-hegy-badacsony-bor-boraszat-balaton/" >
				Világlátott DJ, diplomata, ingatlanos és még egy remete is úgy döntött egy ponton, hogy a Szent György-hegyen lesz a legjobb élnie. Megnéztük, megkérdeztük őket, hogy mégis miért.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180725/borton-kiengedtek-sztojka-ivan-marian-cozma-gyilkossag/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/borton-1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/borton-1.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/borton-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/borton-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/borton-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/borton-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/borton-1-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/marian-cozma/" >
							marian cozma						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180725/borton-kiengedtek-sztojka-ivan-marian-cozma-gyilkossag/" >
							<h3>Hamarabb kiengedték a börtönből Marian Cozma egyik gyilkosát</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180725/borton-kiengedtek-sztojka-ivan-marian-cozma-gyilkossag/" >
				Óriási bulival ünnepelte Enyingen a szabadulását Sztojka Iván, akit 2012-ben azért ítéltek el, mert szerepe volt Marian Cozma veszprémi kézilabdázó megölésében.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/shine/20180724/jennifer-lopez-szuletesnapja-jlo-orok-fiatal-test-eletmu-eletrajz/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/jennifer-lopez-49-eves.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/jennifer-lopez-49-eves.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/jennifer-lopez-49-eves-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/jennifer-lopez-49-eves-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/jennifer-lopez-49-eves-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/jennifer-lopez-49-eves-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/jennifer-lopez-49-eves-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/jennifer-lopez/" >
							Jennifer Lopez						</a>

																																																																								</div>
		
		<a class="title" href="https://www.nlcafe.hu/shine/20180724/jennifer-lopez-szuletesnapja-jlo-orok-fiatal-test-eletmu-eletrajz/" >
							<h3>Jennifer Lopez 49 éves lett – így fiatalodott az énekesnő az elmúlt húsz évben</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/shine/20180724/jennifer-lopez-szuletesnapja-jlo-orok-fiatal-test-eletmu-eletrajz/" >
				Egy híján ötven, de azok a huszonévesek is simán megirigyelhetnék az alakját, akik még meg sem születtek, amikor ő már javában építgette karrierjét.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/horoszkop/20180726/vizonto-csillagjegy-telihold-holdfogyatkozas-erzelmek-horoszkop/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/verhold-horoszkop-alt.jpg" class="img-responsive wp-post-image" alt="vérhold július 27. telihold teljes holdfogyatkozás" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/verhold-horoszkop-alt.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/verhold-horoszkop-alt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/verhold-horoszkop-alt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/verhold-horoszkop-alt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/verhold-horoszkop-alt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/verhold-horoszkop-alt-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/teljes-holdfogyatkozas/" >
							teljes holdfogyatkozás						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/horoszkop/20180726/vizonto-csillagjegy-telihold-holdfogyatkozas-erzelmek-horoszkop/" >
							<h3>Pénteken vérhold és teljes holdfogyatkozás lesz a Vízöntő jegyében</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/horoszkop/20180726/vizonto-csillagjegy-telihold-holdfogyatkozas-erzelmek-horoszkop/" >
				Pénteken talán az év legfeszültebb napjára számíthatsz. Nemcsak a Vízöntő jegyében járó vérhold ragyog majd az égen, de az évszázad leghosszabb teljes holdfogyatkozásnak lehetsz tanúja. Hogy mit is jelent pontosan ez a nem túl gyakori égi jelenség? És mire készülj fel már ma? Az asztrológia ezúttal is megadja a választ.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180725/hazassag-parkapcsolat-egyutteles-kuloneles/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/h%C3%A1zass%C3%A1g-1.jpg" class="img-responsive wp-post-image" alt="házasság párkapcsolat együttélés" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/hazassag/" >
							házasság						</a>

																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180725/hazassag-parkapcsolat-egyutteles-kuloneles/" >
							<h3>„Van férjem, szeretem is, csak nem bírunk együtt élni”</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180725/hazassag-parkapcsolat-egyutteles-kuloneles/" >
				Júliára mindig furcsán néznek az emberek, ha szóba kerül a házassága, ugyanis a férjével úgy élnek boldog párkapcsolatban, hogy külön laknak. Az élet számtalan forgatókönyvet képes írni, Júlia történetéből is jól látszik, hogy nem csak úgy lehet boldog egy házasság, ahogy a nagykönyvben meg van írva.			</a>
			</div>
</div>
</div>			</div>
	</div>
	<script type="text/javascript">
		instance = {"allow_pagination":"","page":0,"posts":"","cts_pos_after":0,"cts_pos_name":"","cts_has_reco_pos":"article-reco-content010","extra_class":"","sizes":"","title":"m\u00e9g t\u00f6bb cikk","type":"littlepicture","withoutpicture":"","withoutlead":"","withouttags":"","bgcolor":"","item_limit":"10","articlesource":"topfeed_lazy","category":"","allow_pr":"","tag":20,"author":20,"js":""};
		if ( typeof listid === 'undefined' ) {
			listid = jQuery( '#list-934591' );
		}
		if ( typeof reco_pos === 'undefined' ) {
			reco_pos = 'article-reco-content010';
		}
	</script>

											</div></div></div>
										</div>
																	</div>
													</div>
					</div>

											<div id="singleSidebar" class="wpb_column col-md-4 hidden-sm hidden-xs">
									<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<div class="widget-container title-widget bigdata-widget" data-wpb-widget="title widget">
	<div class="title-wrapper">
					<h2>
				Címlapról ajánljuk			</h2>
					</div>
</div>
<div class="widget-container bigdata-widget front-page-recommender-widget" data-wpb-widget="front-page-recommender">
	<article class="front-page-recommender-widget">
		<a class="image-container" href="https://www.nlcafe.hu"></a>
		<a class="title" href="https://www.nlcafe.hu">
			<h2></h2>
		</a>
		<a class="lead" href="https://www.nlcafe.hu"></a>
	</article>
	<script>
		(function( $ ) {

			var posts = [{"ID":601998,"title":"Feln\u0151ttbar\u00e1t nyaral\u00e1s: egy h\u00e9t luxus gyerek n\u00e9lk\u00fcl","url":"https:\/\/www.nlcafe.hu\/ezvan\/20180726\/felnottbarat-nyaralas-gyerekek-szallodak\/","lead":"J\u00f3 lenne k\u00e9nyelmesen elter\u00fclni a v\u00edzparton egy kokt\u00e9llal, de a gyerek \u2013 saj\u00e1t vagy a szomsz\u00e9d napoz\u00f3\u00e1gyon fekv\u0151 csal\u00e1d ifj\u00fa sarja \u2013 fagyit, l\u00e1ngost, j\u00e9gk\u00e1s\u00e1t k\u00f6vetel? Vagy sorra j\u00e1rni a m\u00fazeumokat \u00e9s a templomromokat \u00fagy, hogy senki nem v\u00e1gja f\u00f6ldh\u00f6z mag\u00e1t m\u00e1r az els\u0151 \u00e1llom\u00e1son? Egy feln\u0151ttbar\u00e1t utaz\u00e1son mindez megt\u00f6rt\u00e9nhet.","no_follow":0,"image":"<img width=\"768\" height=\"432\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/07\/Imola-Hotel-Plat%C3%A1n3.jpg\" class=\"img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 768px) 50vw, 660px\" \/>"},{"ID":605360,"title":"Itt a ny\u00e1r men\u0151s\u00e9ge: a medenc\u00e9s tet\u0151mozi","url":"https:\/\/www.nlcafe.hu\/otthon\/20180726\/medences-teto-kert-mozi-japanban\/","lead":"Sajnos nem n\u00e1lunk, hanem Jap\u00e1nban.","no_follow":0,"image":"<img width=\"768\" height=\"432\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/07\/11141362_791748310941246_7012995387389188094_n2-14.jpg\" class=\"img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 768px) 50vw, 660px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/07\/11141362_791748310941246_7012995387389188094_n2-14.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2018\/07\/11141362_791748310941246_7012995387389188094_n2-14-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2018\/07\/11141362_791748310941246_7012995387389188094_n2-14-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2018\/07\/11141362_791748310941246_7012995387389188094_n2-14-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2018\/07\/11141362_791748310941246_7012995387389188094_n2-14-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2018\/07\/11141362_791748310941246_7012995387389188094_n2-14-660x371.jpg 660w\" \/>"}];
			var $widget = $( '.front-page-recommender-widget' );
			var current_url = window.location.protocol + '//' + window.location.hostname + window.location.pathname;
			var post;


			if ( posts[ 0 ].url !== current_url ) {
				post = posts[ 0 ];
			} else if ( posts.length === 2 ) {
				post = posts[ 1 ];
			}

			if ( typeof post === "undefined" ) {
				$widget.remove();
				return ;
			}

			var $a = $widget.find( 'a' );

			$a.attr({
				'href': 'https://www.nlcafe.hu'
			});

			if ( typeof post.no_follow === "number" && post.no_follow > 0 ) {
				$a.attr({
					'rel': "nofollow"
				});
			}

			$widget.find( '.image-container' ).append( post.image );
			$widget.find( '.title h2' ).html( post.title );
			$widget.find( '.lead' ).html( post.lead );

		})( jQuery )
	</script>
</div>
		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>

<div
	class="widget-container article-list bigdata-widget has-title sidebar" 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				Legnépszerűbb cikkek			</h2>
		</div>
	
	<div id="list-946966" class="article-list-container" data-recovr="">
		<div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20180724/retro-regi-auto-kviz-flaszter/" >
				<img width="860" height="484" src="https://nlc.p3k.hu/uploads/2017/10/nevtelen-terv-36.jpg" class="img-responsive wp-post-image" alt="" sizes="(min-width: 998px) 400px, 150px" srcset="https://nlc.p3k.hu/uploads/2017/10/nevtelen-terv-36.jpg 860w, https://nlc.p3k.hu/uploads/2017/10/nevtelen-terv-36-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2017/10/nevtelen-terv-36-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2017/10/nevtelen-terv-36-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2017/10/nevtelen-terv-36-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2017/10/nevtelen-terv-36-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2017/10/nevtelen-terv-36-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2017/10/nevtelen-terv-36-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20180724/retro-regi-auto-kviz-flaszter/" >
							<h3>Kvíz: Felismered a retró autókat?</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - article-reco-right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=article-reco-right010>
				<script>
					try {
						tagging.render('article-reco-right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180725/devizahitel-3-gyermekes-csalad-kilakoltatas-budapest-rendori-sorfal/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/forsale_ny.jpg" class="img-responsive wp-post-image" alt="" sizes="(min-width: 998px) 400px, 150px" srcset="https://nlc.p3k.hu/uploads/2018/07/forsale_ny.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/forsale_ny-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/forsale_ny-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/forsale_ny-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/forsale_ny-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/forsale_ny-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180725/devizahitel-3-gyermekes-csalad-kilakoltatas-budapest-rendori-sorfal/" >
							<h3>Rendőrsorfal mellett lakoltatták ki a háromgyermekes devizahiteles családot</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180725/meghalt-szepesi-gyorgy-legendas-radios/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy.jpg" class="img-responsive wp-post-image" alt="" sizes="(min-width: 998px) 400px, 150px" srcset="https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/szepesi-gyorgy-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180725/meghalt-szepesi-gyorgy-legendas-radios/" >
							<h3>Meghalt Szepesi György, a legendás rádiós</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right050>
				<script>
					try {
						tagging.render('right050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/tv_sztarok/20180725/szinetar-dora-nok-lapja-benjamin-gyerek-interju-makranczi-zalan-bereczki-zorka/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/szinet%C3%A1r-d%C3%B3ra-kiemelt-1.jpg" class="img-responsive wp-post-image" alt="" sizes="(min-width: 998px) 400px, 150px" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/tv_sztarok/20180725/szinetar-dora-nok-lapja-benjamin-gyerek-interju-makranczi-zalan-bereczki-zorka/" >
							<h3>Szinetár Dóra: „sokak szemében csodálatos ember lettem, amiért a triszómiás gyerekemet nem vágom ki a kukába”</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right060>
				<script>
					try {
						tagging.render('right060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/tv_sztarok/20180725/otodszor-is-megnosult-demszky-gabor/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem.jpg" class="img-responsive wp-post-image" alt="" sizes="(min-width: 998px) 400px, 150px" srcset="https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/demszky-wikipedia-kiem-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/tv_sztarok/20180725/otodszor-is-megnosult-demszky-gabor/" >
							<h3>Ötödször is megnősült Demszky Gábor</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right070>
				<script>
					try {
						tagging.render('right070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>			</div>
	</div>

		<!-- CTS - right-bottom -->
		<div class="banner-container clearfix sticky-right-bottom">
			<div class="banner-wrapper clearfix" data-position=right-bottom>
				<script>
					try {
						tagging.render('right-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						</div>
									</div>

				
				</main>
		</div>
	</div>
	
			<a target="_blank" title="Megosztás a Facebookon" class="explicit-window" data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Futazas%2F20180725%2Fnyaralasi-szokasok-magyarok-ketharmada-nem-megy-szabadsagra%2F"
		   id="facebookShare">
			<div>
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</div>
			<span>Megosztás Facebookon</span>
		</a>

			
	



<div id="footer">
	<div class="footer-top">
		<a class="footer-logo-container" href="//www.nlcafe.hu">
			<img alt="Nlcafe" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_feher.svg"/>
		</a>
		<p class="follow-text uppercase">Kövesd te is az NLCafét!</p>
		<div class="footer-social-block">
			<a target="_blank" class="social-facebook" href="https://hu-hu.facebook.com/noklapjacafe"
			   title="NLCafé Facebook">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-twitter" href="https://twitter.com/noklapjacafe"
			   title="NLCafé Twitter">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-pinterest" href="https://www.pinterest.com/noklapjacafe/"
			   title="NLCafé Pinterest">
				<i class="fa fa-pinterest" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-instagram" href="https://instagram.com/nlcafe/"
			   title="NLCafé Instagram">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
			<a href="mailto:nlcafe@centralmediacsoport.hu" class="social-mail" title="NLCafé E-mail">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
	</div>
	<div class="footer-bottom">
					<div class="footer-sublinks">
<a href='http://www.nlcafe.hu/impresszum/'>Impresszum</a>

<a href='http://www.cmsales.hu/termekek/web/p/nlcafe'>Médiaajánlat</a>

<a href='http://www.nlcafe.hu/felhasznalasi-feltetelek/'>Felhasználási feltételek</a>

<a href='http://www.nlcafe.hu/adatvedelmi-nyilatkozat/'>Adatvédelem</a>

<a href='mailto:ugyfelkapu@nlcafe.hu'>Közönségszolgálat</a>
</div>				<div id="copyright">© 2018 NLC - NLCafé. Central Digitális Média Kft. <span>Minden jog fenntartva.</span></div>
	</div>
</div>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script><script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-f.min.js?ver=1532003410'></script>
<link rel='stylesheet' id='fontawesome_pack-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe-newsletter/assets/nlcafe-newsletter.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gallery-plugin/assets/js/swipe.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/article_gallery.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/dropdown.js?ver=4.9.7'></script>
<script type='text/javascript' src='//nlcafe.disqus.com/count.js?ver=4.9.7' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_single = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/min/js/sharer_popup.min.js?ver=4.9.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/min/js/single.min.js?ver=4.9.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe/widgets/article-list-widget/js/topfeed.js?ver=4.9.7'></script>

</body>
</html>
