
<!DOCTYPE html>
<html lang="hu-HU">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta property="fb:app_id" content="512868502061383"/>

	<title>15 színes divatdarab tavaszra és nyárra | NLCafé</title>

	<link rel="pingback" href="https://www.nlcafe.hu/xmlrpc.php">
	<script> var webPushServer = 'https://push.nlcafe.hu'; </script>

				
		<script type="text/javascript">window.FB_APP_ACCESS_TOKEN = '574141833076008|Bfnd9r2nmw1VazJpKCBB81R2Tq4';</script>
	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[269,324] -->
<link rel="author" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<link rel="publisher" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<meta name="description"  content="Ezek a ruhák és kiegészítők igazán felpezsdítik megjelenésünket." />

<meta name="keywords"  content="tavaszi divat,nyári divat,lila,élő korall,divattrend,bulgari,kampány" />

<meta property="fb:pages" content="1552710344990724">
<meta property="fb:pages" content="393962194068970">
<meta property="fb:pages" content="391197004316615">
<meta property="fb:pages" content="273577499397681">
<meta property="fb:pages" content="566492160095604">
<meta property="fb:pages" content="1756363428015241">
<meta property="fb:pages" content="1013576852035831">
<meta property="fb:pages" content="103740673011480">
<meta property="fb:pages" content="165509490231791">
<meta property="fb:pages" content="197714433673242">
<meta property="fb:pages" content="116540701741128">
<meta property="fb:pages" content="158429327594352">
<meta property="fb:pages" content="313466702079417">
<meta property="fb:pages" content="423811577640017">
<meta property="fb:pages" content="160731244098148">
<meta property="fb:pages" content="339296146160336">
<link rel="canonical" href="https://www.nlcafe.hu/trend/20190521/15-szines-divatdarab-tavaszra-es-nyarra/" />
<meta property="og:title" content="15 színes divatdarab tavaszra és nyárra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nlcafe.hu/trend/20190521/15-szines-divatdarab-tavaszra-es-nyarra/" />
<meta property="og:image" content="https://nlc.p3k.hu/uploads/2019/05/young-attractive-girls-with-shopping-bags-in-the-city-picture-id945682204-1024x576.jpg" />
<meta property="og:site_name" content="NLCafé" />
<meta property="og:description" content="Ezek a ruhák és kiegészítők igazán felpezsdítik megjelenésünket." />
<meta property="article:publisher" content="https://www.facebook.com/noklapjacafe/" />
<meta property="article:published_time" content="2019-05-21T16:17:42Z" />
<meta property="article:modified_time" content="2019-05-21T17:01:22Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@noklapjacafe" />
<meta name="twitter:domain" content="NLCafé" />
<meta name="twitter:title" content="15 színes divatdarab tavaszra és nyárra | NLCafé" />
<meta name="twitter:description" content="Ezek a ruhák és kiegészítők igazán felpezsdítik megjelenésünket." />
<meta name="twitter:image" content="https://nlc.p3k.hu/uploads/2019/05/young-attractive-girls-with-shopping-bags-in-the-city-picture-id945682204-1024x576.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//nlc.p3k.hu' />
<link rel='dns-prefetch' href='//stat.p24.hu' />
<link rel='dns-prefetch' href='//nlcafe.disqus.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='//cts.p24.hu' rel='dns-prefetch' />
<link rel="alternate" type="application/rss+xml" title="NLCafé &raquo; 15 színes divatdarab tavaszra és nyárra hozzászólás hírcsatorna" href="https://www.nlcafe.hu/trend/20190521/15-szines-divatdarab-tavaszra-es-nyarra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='css-h-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-h.min.css?ver=1558427097' type='text/css' media='all' />
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-h.min.js?ver=1558427097'></script>
<script type='text/javascript' src='//stat.p24.hu/webpush/is_notification_supported.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.nlcafe.hu/?p=846871' />

		<!-- CENTRAL JW PLAYER -->
		<script type="text/javascript">
			var CentralJwPlayer = new function () {
				this.data = {"playerId":{"default":"vY3YTkxZ","autoplay":"yCMdOVVO","sponsoredDefault":"KIFDoysH","sponsoredAutoplay":"Tc5S2Fc2"},"embed":{"js":"<script src=\"https:\/\/content.jwplatform.com\/players\/%FILE_NAME%.js\"><\/script>","iframe":"<div class=\"jwplayer-iframe-container\" style=\"position:relative; padding-bottom:56.25%; overflow:hidden;\">\n<iframe src=\"https:\/\/content.jwplatform.com\/players\/%FILE_NAME%.html\" width=\"100%\" height=\"100%\" frameborder=\"0\" scrolling=\"auto\" allowfullscreen style=\"position:absolute;\"><\/iframe>\n<\/div>"}};

				this.getPlayerIdBytype = function(playerType) {
					var playerId = null;

					if (typeof(this.data.playerId) == 'undefined') {
						return playerId;
					}

					if (playerType === 'sponsored_default' &&
						typeof(this.data.playerId.sponsoredDefault) !== 'undefined') {
						playerId = this.data.playerId.sponsoredDefault;
					} else if (playerType === 'sponsored_autoplay' &&
						typeof(this.data.playerId.sponsoredAutoplay) !== 'undefined') {
						playerId = this.data.playerId.sponsoredAutoplay;
					} else if (playerType === 'autoplay' &&
						typeof(this.data.playerId.autoplay) !== 'undefined') {
						playerId = this.data.playerId.autoplay;
					} else if (typeof(this.data.playerId.default) !== 'undefined') {
						playerId = this.data.playerId.default;
					}

					return playerId;
				};

				this.getEmbed = function (videoId, playerType, embedType) {
					playerType = playerType || 'default';
					embedType = embedType || 'js';

					var embed = '';
					var playerId = this.getPlayerIdBytype(playerType);
					var fileName = videoId;

					if (embedType === 'iframe') {
						embed = this.data.embed.iframe;
					} else {
						embed = this.data.embed.js;
					}

					if (playerId !== null) {
						fileName += '-' + playerId;
					}

					return embed.replace(/\%FILE_NAME\%/gi, fileName);
				}

			};
		</script>
		<!-- /CENTRAL JW PLAYER -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nlcafe.hu\/"},"headline":"15 sz\u00ednes divatdarab tavaszra \u00e9s ny\u00e1rra","image":["https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/young-attractive-girls-with-shopping-bags-in-the-city-picture-id945682204-1024x576.jpg"],"datePublished":"2019-05-21T16:17:42+0200","dateModified":"2019-05-21T17:01:22+0200","author":[{"@type":"Person","name":"nlc"}],"publisher":{"@type":"Organization","name":"NLCafe.hu","logo":{"@type":"ImageObject","url":"https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/nlclogostr.png","height":"128","width":"128"}},"description":"Ezek a ruh\u00e1k \u00e9s kieg\u00e9sz\u00edt\u0151k igaz\u00e1n felpezsd\u00edtik megjelen\u00e9s\u00fcnket."}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.nlcafe.hu\/trend\/","name":"Trend"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.nlcafe.hu\/trend\/20190521\/15-szines-divatdarab-tavaszra-es-nyarra\/","name":"Article","image":"https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/young-attractive-girls-with-shopping-bags-in-the-city-picture-id945682204-1024x576.jpg"}}]}</script>	<meta data-image="https://nlc.p3k.hu/uploads/2019/05/young-attractive-girls-with-shopping-bags-in-the-city-picture-id945682204.jpg" name="application-name" content="NLCafé"/>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nlcafe.hu/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="referrer" content="always"><link rel="amphtml" href="https://www.nlcafe.hu/trend/20190521/15-szines-divatdarab-tavaszra-es-nyarra/amp/"><meta name="title" content="15 színes divatdarab tavaszra és nyárra | NLCafé">		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-wp/trend/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-846871 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- HEADER SECTION -->

<div class="m-webPushPopup" id="webPushPopup">
	<span class="m-webPushPopup__logo a-logo"></span>
	<div class="m-webPushPopup__cntWrap u-cf">
		<p class="m-webPushPopup__txt -secondFont u-bold">Szeretnél értesítést kapni?</p>
		<p class="m-webPushPopup__subTxt">Az értesítések bármikor kikapcsolhatók a böngésző beállításaiban.</p>
	</div>
	<div class="m-webPushPopup__btnWrap u-cf wppFooter">
		<a class="a-btn -baseBtn -baseWidthBtn -primaryBtn u-fr -smallWidthBtn -smallHeight u-fS15" href="#" id="wpp-enable-btn">Engedélyezem</a>
		<a class="a-btn -baseBtn -baseWidthBtn -tertiaryBtn u-fr -smallWidthBtn -smallHeight u-fS15" href="#" id="wpp-close-btn">Nem kérem</a>
	</div>
</div>

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>

<div class="nlc-content-container">

<div class="o-header m-menu -header  " id="" >
	
	<div class="-articlePageMenu">
		<div class="o-header__wrap m-articlePageMenu u-cf">
			<div class="u-headerW u-cf row">
				
<div class="m-bars -coloredBack u-fl">
	<a class="m-bars__iconLink -dropdownMenuBtn overlay-trigger" href="#overlay_menu">
		<div class="m-bars__icon">
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
		</div>
	</a>
	<div class="m-dropdownMenu -menu -hideMenu">
		<div class="m-dropdownMenu__wrap">
			<div class="m-dropdownMenu__menuWrap -dropdownMenu -categoryMenu u-cf overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu" class="menu">
<li class='m-menu__item'  data-slug='horoszkop'><a class='a-menuLink' href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li class='m-menu__item'  data-slug='lelek'><a class='a-menuLink' href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li class='m-menu__item'  data-slug='ezvan'><a class='a-menuLink' href='https://www.nlcafe.hu/ezvan/'>Aktuális</a></li>

<li class='m-menu__item'  data-slug='sztarok'><a class='a-menuLink' href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li class='m-menu__item'  data-slug='tv_sztarok'><a class='a-menuLink' href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li class='m-menu__item'  data-slug='magyarorszagkul'><a class='a-menuLink' href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li class='m-menu__item'  data-slug='csalad'><a class='a-menuLink' href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li class='m-menu__item'  data-slug='baba'><a class='a-menuLink' href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li class='m-menu__item'  data-slug='szabadido'><a class='a-menuLink' href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li class='m-menu__item'  data-slug='egeszseg'><a class='a-menuLink' href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li class='m-menu__item'  data-slug='otthon'><a class='a-menuLink' href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li class='m-menu__item'  data-slug='eletmod'><a class='a-menuLink' href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li class='m-menu__item'  data-slug='utazas'><a class='a-menuLink' href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li class='m-menu__item'  data-slug='gasztro'><a class='a-menuLink' href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li class='m-menu__item'  data-slug='shine'><a class='a-menuLink' href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li class='m-menu__item'  data-slug='szexesmas'><a class='a-menuLink' href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li class='m-menu__item'  data-slug='trend'><a class='a-menuLink' href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li class='m-menu__item'  data-slug='video'><a class='a-menuLink' href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li class='m-menu__item'  data-slug='foto'><a class='a-menuLink' href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li class='m-menu__item'  data-slug='kert'><a class='a-menuLink' href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="m-dropdownMenu__menuWrap -dropdownMenu -moreMenu u-cf overlay-menu-more">
				<p class="m-dropdownMenu__header -moreMenuHeader u-shortDecorLineBefore hidden-md-down overlay-menu-subtitle">
					<span class="a-logo"></span>még
				</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu" class="menu">
<li class='m-menu__item'  data-slug='forum'><a class='a-menuLink' href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li class='m-menu__item'  data-slug='nyeremenyjatekok'><a class='a-menuLink' href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li class='m-menu__item'  data-slug='kepeslap'><a class='a-menuLink' href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li class='m-menu__item'  data-slug='cafeblog-2'><a class='a-menuLink' href='http://cafeblog.hu/'>Cafeblog</a></li>

<li class='m-menu__item'  data-slug='kupon'><a class='a-menuLink' href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li class='m-menu__item'  data-slug='valaszkereso'><a class='a-menuLink' href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li class='m-menu__item'  data-slug='alomszotar'><a class='a-menuLink' href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li class='m-menu__item'  data-slug='kalkulatorok'><a class='a-menuLink' href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li class='m-menu__item'  data-slug='nok-lapja-2'><a class='a-menuLink' href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>			</div>
		</div>
	</div>
	<div class="m-overlay -menuOverlay -darkOverlay -overlayWrap " id="overlay_menu"></div>
</div>
									<a class="m-articlePageMenu__logoLinkWrap u-fl" href="/" title="NLC">
						<span class="a-logo -headerLogoArticlePage"></span>
					</a>
					<div class="m-articlePageMenu__drageeWrap m-dragee -articlePage"></div>
								<div class="o-header__iconWrap">
					<div class="m-user m-userInteraction u-fr">
						<!-- Logged out version -->
						<a class="m-user__iconWrap m-user__link -loggedOut overlay-trigger" href="#overlay_login">
							<i class="fas fa-user" aria-hidden="true"></i>
						</a>
						<!-- Logged in version + dropdown. Display set to none until back-end is done -->
						<div class="m-userDropdownMenu -hoverEffect -loggedIn">
							<!-- Temporary avatar image -->
							<img class="u-imgRadius" alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
							<div class="m-userDropdownMenu__menuWrap -dropdownUserMenu dropdown-menu-custom">
								<ul>
									<li class="m-userDropdownMenu__item u-tR user-info">
										<!-- Output user name here -->
										<span class="m-userDropdownMenu__name username"></span>
									</li>
									<li class="m-userDropdownMenu__item">
										<!-- Link has to lead to profile page -->
										<a class="m-userDropdownMenu__link link-to-profile" href="/profile/<username>/#default">Beállításaim</a>
									</li>
																		<li class="m-userDropdownMenu__item">
										<!-- Link has to log out the user -->
										<a class="m-userDropdownMenu__link" id="user-logout-link" href="#">Kilépés</a>
									</li>
								</ul>
							</div>
						</div>
					</div>
					<div class="m-social -hoverEffect u-fr">
	<a class="m-social__iconWrap hidden-xs-down" target="_blank" href="https://hu-hu.facebook.com/noklapjacafe"
	   title="NLCafé Facebook" rel="noopener">
		<i class="fab fa-facebook-f" aria-hidden="true"></i>
	</a>
	<a class="m-social__iconWrap hidden-xs-down" target="_blank"
	   href="https://www.youtube.com/channel/UC6Sq5_doR5U79wzHdpyO8IA" title="NLCafé Youtube" rel="noopener">
		<i class="fab fa-youtube" aria-hidden="true"></i>
	</a>
	<div class="m-social__menuWrap -dropdownMenu dropdown-menu-custom">
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -fbIcon" href="https://www.facebook.com/noklapjacafe"
			   title="NLCafé Facebook" target="_blank" rel="noopener">
				<div class="m-social__iconWrap u-fl">
					<i class="fab fa-facebook-f" aria-hidden="true"></i>
				</div>
				<span>kövess minket facebookon</span>
			</a>
		</div>
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -youtubeIcon" href="https://www.youtube.com/channel/UC6Sq5_doR5U79wzHdpyO8IA"
			   title="NLCafé Youtube" target="_blank" rel="noopener">
				<div class="m-social__iconWrap u-fl">
					<i class="fab fa-youtube" aria-hidden="true"></i>
				</div>
				<span>kövess minket Youtube-on!</span>
			</a>
		</div>
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -pinterestIcon" href="https://www.pinterest.com/noklapjacafe/"
			   title="NLCafé Pinterest" target="_blank" rel="noopener">
				<div class="m-social__iconWrap u-fl">
					<i class="fab fa-pinterest" aria-hidden="true"></i>
				</div>
				<span>kövess minket pinteresten</span>
			</a>
		</div>
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -instaIcon" href="https://www.instagram.com/nlcafe/?hl=hu"
			   title="NLCafé Instagram"
			   target="_blank" rel="noopener">
				<div class="m-social__iconWrap u-fl">
					<i class="fab fa-instagram" aria-hidden="true"></i>
				</div>
				<span>kövess minket Instagramon</span>
			</a>
		</div>
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -newsletterIcon overlay-trigger" href="#overlay_hirlevel"
			   title="NLCafé hírlevél">
				<div class="m-social__iconWrap u-fl">
					<i class="far fa-envelope" aria-hidden="true"></i>
				</div>
				<span>hírlevél feliratkozás</span>
			</a>
		</div>
		<div class="m-social__menuItem u-cf">
			<a class="m-social__menuLink -moreNlcIcon" href="//www.nlcafe.hu/kovess/cikk/nlcafe-itt-talalsz-bennunket/"
			   title="Még több elérhetőség">
				<div class="m-social__iconWrap u-fl">
					<span class="a-logo -smallSocialMenuLogo"></span>
				</div>
				<span class="m-social__txt">még több elérhetőség</span>
			</a>
		</div>
	</div>
</div>
					<div class="m-search m-subMenu__searchWrap">
						<a class="a-searchIcon -iconOnMenu -coloredFront overlay-trigger" href="#overlay_search">
							<i class="far fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
				<div class="m-userInteraction">
					<div class="m-overlay -loginOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_login">
						<div class="m-overlay__wrap">
							<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
								<i class="fal fa-times" aria-hidden="true"></i>
							</a>
							<div class="m-overlay__cntWithFlex">
								<div class="m-overlay__cntWrap">
									<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
										<i class="fal fa-times" aria-hidden="true"></i>
									</a>
									<div class="m-overlay__cntInnerWrap">
										<div class="m-overlay__title u-tL">
											<a class="m-overlay__logoWrap" href="/">
												<span class="a-logo"></span>belépés
											</a>
										</div>
										<div class="m-overlay__formWrap">

											
											<form id="login-form" method="post" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
												<div class="m-overlay__subTxt">
													<span>Még nincs NLC-profilod?</span><a class="m-overlay__subLink -coloredFront overlay-trigger-text" href="#overlay_register">Regisztrálj!</a>
												</div>
												<input type="hidden" name="action" value="user_login">
												<input class="m-overlay__inputTxt a-input" type="text" placeholder="Felhasználónév vagy e-mail cím" name="user">
												<input class="m-overlay__inputTxt a-input" type="password" placeholder="Jelszó" name="password">
																								<div class="u-error overlay-login-error-message"></div>
												<a class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn -loginButtonNLC u-fS16" href="#">Bejelentkezés</a>
												<div class="u-nlcLoading -loginLoading">
													<div class="u-nlcLoading__disk disk1"></div>
													<div class="u-nlcLoading__disk disk2"></div>
													<div class="u-nlcLoading__disk disk3"></div>
												</div>
												<div class="-loginButton">
													<a class="m-overlay__link overlay-trigger-text" href="#overlay_reminder">Elfelejtetted a jelszavad?</a>
												</div>
											</form>
										</div>
									</div>
								</div>
							</div>
							<div class="u-imgContainer u-imgBack -loginBack"></div>
						</div>
					</div>
					<div class="m-overlay -newsletterOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_hirlevel">
						<div class="m-overlay__wrap">
							<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
								<i class="fal fa-times" aria-hidden="true"></i>
							</a>
							<div class="m-overlay__cntWithFlex">
								<div class="m-overlay__cntWrap">
									<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
										<i class="fal fa-times" aria-hidden="true"></i>
									</a>
									<div class="m-overlay__cntInnerWrap">
										<div class="m-overlay__title u-tL">
											<a class="m-overlay__logoWrap" href="/">
												<span class="a-logo"></span>hírlevél feliratkozás
											</a>
										</div>
										<div class="m-overlay__formWrap">
											<form method="post" id="hirlevel-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
												<input type="hidden" name="action" value="user_hirlevel">
												<input type="hidden" name="action" value="user_hirlevel">
												<input class="m-overlay__inputTxt a-input" type="text" placeholder="E-mail címed*" name="hirlevel_email" required>
												<input class="m-overlay__inputTxt a-input" type="text" placeholder="Vezetékneved*" name="hirlevel_nev" required>
												<input class="m-overlay__inputTxt a-input" type="text" placeholder="Keresztneved*" name="hirlevel_keresztnev" required>
												<div class="m-overlay__checkboxCntWrap">
													<div class="m-overlay__checkboxCnt m-checkbox u-cf">
														<input class="m-overlay__checkbox m-checkbox__inputCheckBox" type="checkbox" id="hirlevel_tipus[101]" name="hirlevel_tipus[101]" title="NLCafé heti">
														<label class="m-overlay__checkboxText m-checkbox__label -largeLabelTxt" for="hirlevel_tipus[101]">NLCafé heti</label>
														<div class="m-checkbox__promoTxt">A hét legizgalmasabb cikkei!</div>
													</div>
													<div class="m-overlay__checkboxCnt m-checkbox u-cf">
														<input class="m-overlay__checkbox m-checkbox__inputCheckBox" type="checkbox" id="hirlevel_tipus[3020]" name="hirlevel_tipus[3020]" title="Napi sztárhírek">
														<label class="m-overlay__checkboxText m-checkbox__label -largeLabelTxt" for="hirlevel_tipus[3020]">Napi sztárhírek</label>
														<div class="m-checkbox__promoTxt">Friss sztárhírek itthonról és külföldről</div>
													</div>
													<div class="m-overlay__checkboxCnt m-checkbox u-cf">
														<input class="m-overlay__checkbox m-checkbox__inputCheckBox" type="checkbox" id="hirlevel_tipus[202]" name="hirlevel_tipus[202]" title="Napi horoszkóp">
														<label class="m-overlay__checkboxText m-checkbox__label -largeLabelTxt" for="hirlevel_tipus[202]">Napi horoszkóp</label>
														<div class="m-checkbox__promoTxt">Tudd meg, mit mond a horoszkópod!</div>
														<div class="m-checkbox__promoTxt u-firstHidden" id="hirlevel_horoszkop_datum">
															<input name="datum_szuletes_202_0" value="1900" type="hidden">
															<select class="a-select" name="datum_szuletes_202_1">
																<option value="">hó</option>
																																	<option value="1">1</option>
																																	<option value="2">2</option>
																																	<option value="3">3</option>
																																	<option value="4">4</option>
																																	<option value="5">5</option>
																																	<option value="6">6</option>
																																	<option value="7">7</option>
																																	<option value="8">8</option>
																																	<option value="9">9</option>
																																	<option value="10">10</option>
																																	<option value="11">11</option>
																																	<option value="12">12</option>
																															</select>
															<select class="a-select" name="datum_szuletes_202_2">
																<option value="">nap</option>
																																	<option value="1">1</option>
																																	<option value="2">2</option>
																																	<option value="3">3</option>
																																	<option value="4">4</option>
																																	<option value="5">5</option>
																																	<option value="6">6</option>
																																	<option value="7">7</option>
																																	<option value="8">8</option>
																																	<option value="9">9</option>
																																	<option value="10">10</option>
																																	<option value="11">11</option>
																																	<option value="12">12</option>
																																	<option value="13">13</option>
																																	<option value="14">14</option>
																																	<option value="15">15</option>
																																	<option value="16">16</option>
																																	<option value="17">17</option>
																																	<option value="18">18</option>
																																	<option value="19">19</option>
																																	<option value="20">20</option>
																																	<option value="21">21</option>
																																	<option value="22">22</option>
																																	<option value="23">23</option>
																																	<option value="24">24</option>
																																	<option value="25">25</option>
																																	<option value="26">26</option>
																																	<option value="27">27</option>
																																	<option value="28">28</option>
																																	<option value="29">29</option>
																																	<option value="30">30</option>
																																	<option value="31">31</option>
																															</select>
														</div>
														<div></div>
													</div>

													<div class="m-overlay__checkboxCnt m-checkbox u-cf">
														<input class="m-overlay__checkbox m-checkbox__inputCheckBox" type="checkbox" id="feltetel" name="feltetel" title="Hozzájárulok">
														<label class="m-overlay__checkboxText m-checkbox__label" for="feltetel">Hozzájárulok, hogy a Central Digitális Média Kft. NLCafé hírlevel(ek)et küldjön számomra, és közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</label>
													</div>
												</div>


												<div class="u-error error-message"></div>
												<div class="u-nlcLoading -activationLoading overlay-activation-loading">
													<div class="u-nlcLoading__disk disk1"></div>
													<div class="u-nlcLoading__disk disk2"></div>
													<div class="u-nlcLoading__disk disk3"></div>
												</div>

												<div class="-loginButton">
													<a class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn u-fS16" id="overlay-button-nlc" href="#">Feliratkozás</a>
												</div>
											</form>
										</div>
									</div>
								</div>
							</div>
							<div class="u-imgContainer u-imgBack -loginBack"></div>
						</div>
					</div>
					<div class="m-overlay -registerOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_register">
						<div class="m-overlay__wrap">
							<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
								<i class="fal fa-times" aria-hidden="true"></i>
							</a>
							<div class="m-overlay__cntWithFlex">
								<div class="m-overlay__cntWrap">
									<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
										<i class="fal fa-times" aria-hidden="true"></i>
									</a>
									<div class="m-overlay__cntInnerWrap overlay-menu-register">
										<div class="m-overlay__title u-tL">
											<a class="m-overlay__logoWrap" href="/">
												<span class="a-logo"></span>regisztráció
											</a>
										</div>
										<div class="m-overlay__formWrap">
																						<form id="registration-form" method="post" action="#">
												<input type="hidden" name="action" value="user_reg">
												<input class="m-overlay__inputTxt a-input" type="email" placeholder="E-mail címed*:" name="email">
												<input class="m-overlay__inputTxt a-input" type="text" placeholder="Felhasználói név*:" name="user">
												<input class="m-overlay__inputTxt a-input" type="password" placeholder="Jelszó*:" name="password">
												<input class="m-overlay__inputTxt a-input" type="password" placeholder="Jelszó mégegyszer*:" name="password-again">
												<div class="m-overlay__checkboxCntWrap">
													<div class="m-overlay__checkboxCnt m-checkbox u-cf">
														<input class="m-overlay__checkbox m-checkbox__inputCheckBox" id="weekly_newsletter" type="checkbox" name="weekly_newsletter" title="Heti hírlevél">
														<label class="m-overlay__checkboxText m-checkbox__label" for="weekly_newsletter">Hozzájárulok, hogy a Central Digitális Média Kft. (NLCafé) közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</label>
													</div>
													<div class="m-overlay__checkboxCnt m-checkbox u-cf">
														<input class="m-overlay__checkbox m-checkbox__inputCheckBox" id="nlc_tos" type="checkbox" name="nlc_tos" title="Felhasználási feltételek">
														<label class="m-overlay__checkboxText m-checkbox__label" for="nlc_tos">Az <a class="a-link" href="/adatvedelmi-nyilatkozat/" target="_blank">egyedi adatkezelési tájékoztató</a>ban és a <a class="a-link" href="/felhasznalasi-feltetelek/" target="_blank">Felhasználási feltételek</a>ben foglaltakat elolvastam, megértettem és az azokban foglaltakat regisztrációmmal elfogadom.</label>
													</div>
												</div>
												<div class="u-error overlay-register-error-message"></div>
												<div class="u-nlcLoading -registerLoading">
													<div class="u-nlcLoading__disk disk1"></div>
													<div class="u-nlcLoading__disk disk2"></div>
													<div class="u-nlcLoading__disk disk3"></div>
												</div>
												<a class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn -registerButtonNLC u-fS16" href="#">Regisztráció</a>
											</form>
										</div>
									</div>
								</div>
							</div>
							<div class="u-imgContainer u-imgBack -registerBack"></div>
						</div>
					</div>
					<div class="m-overlay -reminderOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_reminder">
						<div class="m-overlay__wrap">
							<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
								<i class="fal fa-times" aria-hidden="true"></i>
							</a>
							<div class="m-overlay__cntWithFlex">
								<div class="m-overlay__cntWrap">
									<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
										<i class="fal fa-times" aria-hidden="true"></i>
									</a>
									<div class="m-overlay__cntInnerWrap">
										<div class="m-overlay__title u-tL">
											<a class="m-overlay__logoWrap" href="/">
												<span class="a-logo"></span>jelszó emlékeztető
											</a>
										</div>
										<div class="m-overlay__txt u-tL">
											<div class="m-overlay__txtWrap overlay-menu-reminder-wrapper">
												<p class="m-overlay__txtBlock">Elfelejtett jelszavad helyett könnyen tudsz új jelszót megadni, ehhez az alábbi lépéseket kell csak követned:</p>
												<ol class="m-overlay__listOrdered">
													<li class="m-overlay__item">Add meg az alábbi beviteli mezőben az e-mail címed vagy felhasználóneved</li>
													<li class="m-overlay__item">A hozzád tartozó címre kiküldünk egy levelet a jelszócseréhez. Ellenőrizd a SPAM mappádat is, ha nem látod pár percen belül a levelet a beérkezettek között.</li>
													<li class="m-overlay__item">A levélben kapott linket 24 órán belül lekattintva eljutsz egy felületre, ahol megadhatod az új jelszavad</li>
													<li class="m-overlay__item">Jelentkezz be a friss jelszóval</li>
												</ol>
												<form method="post" id="reminder-form">
													<div class="u-error error-message"></div>
													<input class="m-overlay__inputTxt a-input" type="text" placeholder="E-mail cím vagy Felhasználói név*:" name="user_reminder">
													<div class="overlay-reminder-button">
														<div class="u-nlcLoading">
															<div class="u-nlcLoading__disk disk1"></div>
															<div class="u-nlcLoading__disk disk2"></div>
															<div class="u-nlcLoading__disk disk3"></div>
														</div>
														<a class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn u-fS16 overlay-reminder-button-nlc" href="/login">Jelszópótló levél elküldése</a>
													</div>
												</form>
											</div>
										</div>
									</div>
								</div>
							</div>
							<div class="u-imgContainer u-imgBack -loginBack"></div>
						</div>
					</div>
					<div class="m-overlay -userDeleteOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_user_deletion">
						<div class="m-overlay__wrap">
							<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
								<i class="fal fa-times" aria-hidden="true"></i>
							</a>
							<div class="m-overlay__cntWithFlex">
								<div class="m-overlay__cntWrap">
									<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
										<i class="fal fa-times" aria-hidden="true"></i>
									</a>
									<div class="m-overlay__cntInnerWrap">
										<div class="m-overlay__title u-tL">
											<a class="m-overlay__logoWrap" href="/">
												<span class="a-logo"></span>regisztráció törlése
											</a>
										</div>
										<div class="m-overlay__txt u-tL">
											<div class="m-overlay__txtWrap overlay-menu-body-wrapper">
												<p class="m-overlay__txtBlock">Fiókod törléséhez add meg a jelszavadat:</p>

												<div class="u-error error-message"></div>
												<input class="m-overlay__inputTxt a-input user-delete__password" type="password" placeholder="Jelszó" name="user_password">
												<div class="u-nlcLoading">
													<div class="u-nlcLoading__disk disk1"></div>
													<div class="u-nlcLoading__disk disk2"></div>
													<div class="u-nlcLoading__disk disk3"></div>
												</div>
												<button class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn u-fS16 overlay-button" data-role="delete">Törlés véglegesítése</button>
											</div>
										</div>
									</div>
								</div>
							</div>
							<div class="u-imgContainer u-imgBack -loginBack"></div>
						</div>
					</div>
					<div class="m-overlay -newpassOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_newpass">
						<div class="m-overlay__wrap">
							<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
								<i class="fal fa-times" aria-hidden="true"></i>
							</a>
							<div class="m-overlay__cntWithFlex">
								<div class="m-overlay__cntWrap">
									<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
										<i class="fal fa-times" aria-hidden="true"></i>
									</a>
									<div class="m-overlay__cntInnerWrap">
										<div class="m-overlay__title u-tL">
											<a class="m-overlay__logoWrap" href="/">
												<span class="a-logo"></span>jelszó módosítás
											</a>
										</div>
										<div class="u-tL">
											<div class="m-overlay__txtWrap">
												<p class="m-overlay__txtBlock">Itt tudod a jelszavadat megváltoztatni:</p>
												<form id="newpass-form" method="post">
													<div class="u-error error-message"></div>
													<label class="m-overlay__label a-label" for="new_password">Új jelszó</label>
													<input class="m-overlay__inputTxt a-input" type="password" id="new_password" name="user_pass">
													<label class="m-overlay__label a-label for="re_password">Jelszó újra</label>
													<input class="m-overlay__inputTxt a-input" type="password" id="re_password" name="user_repass">
													<div class="u-nlcLoading">
														<div class="u-nlcLoading__disk disk1"></div>
														<div class="u-nlcLoading__disk disk2"></div>
														<div class="u-nlcLoading__disk disk3"></div>
													</div>
													<a class="m-overlay__button a-btn -baseBtn -primaryBtn -fullWidthBtn u-fS16 overlay-button" href="/change">Új jelszó mentése</a>
												</form>
											</div>
										</div>
									</div>
								</div>
							</div>
							<div class="u-imgContainer u-imgBack -loginBack"></div>
						</div>
					</div>
					<div class="m-overlay -activationOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_activation">
						<div class="m-overlay__wrap">
							<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
								<i class="fal fa-times" aria-hidden="true"></i>
							</a>
							<div class="m-overlay__cntWithFlex">
								<div class="m-overlay__cntWrap">
									<a class="m-overlay__close a-close -coloredElement hidden-md-up -iconClose" href="#close">
										<i class="fal fa-times" aria-hidden="true"></i>
									</a>
									<div class="m-overlay__cntInnerWrap">
										<div class="m-overlay__title u-tC">
											<a class="m-overlay__logoWrap" href="/">
												<span class="a-logo"></span>aktiválás
											</a>
										</div>
										<div class="overlay-menu-activation">
											<div class="overlay-menu-activation-wrapper">
												<div class="overlay-activation-error-message"></div>
												<div class="m-overlay__successMessage u-success u-tC overlay-activation-success-message"></div>
												<div class="u-nlcLoading -activationLoading overlay-activation-loading">
													<div class="u-nlcLoading__disk disk1"></div>
													<div class="u-nlcLoading__disk disk2"></div>
													<div class="u-nlcLoading__disk disk3"></div>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
							<div class="u-imgContainer u-imgBack -loginBack"></div>
						</div>
					</div>
					<!-- search layer -->
					<div class="m-overlay -searchOverlay -lightOverlay -overlayWrap -otherOverlay" id="overlay_search">
						<a class="m-overlay__close a-close -coloredElement hidden-sm-down -iconClose" href="#close">
							<i class="fal fa-times" aria-hidden="true"></i>
						</a>
						<div class="m-overlay__wrap">
							<div class="m-overlay__cntWithFlex">
								<div class="m-overlay__cntWrap">
									<a class="m-overlay__close a-close -searchLayerPos -coloredElement hidden-md-up -iconClose" href="#close">
										<i class="fal fa-times" aria-hidden="true"></i>
									</a>
									<div class="m-overlay__cntInnerWrap">
										<div class="m-overlay__title u-tL">
											<a class="m-overlay__logoWrap" href="/">
												<span class="a-logo"></span>keresés
											</a>
										</div>
										<div class="m-overlay__formWrap">
											<form action="//kereso.nlcafe.hu/" target="_blank">
												<div class="m-overlay__inputWrap m-pseuodInput">
													<input class="m-overlay__inputTxt m-pseuodInput__input u-fl col-xs-11" type="text" placeholder="Keress az NLC cikkei között" name="q" id="q">
													<button class="a-btn -searchBtn -transparentBack -greyFront u-fr col-xs-1" type="submit" value="Keresés"><i class="far fa-search"></i></button>
												</div>
											</form>
											<div class="m-overlay__menuWrap -searchMenu">
												<div class="m-overlay__menuTitle u-shortDecorLine">Népszerű témáink</div>
																									<ul id="menu-most-porog" class="menu">
<li class='m-menu__item'  data-slug='szurd-ki-2'><a class='a-menuLink' href='https://www.nlcafe.hu/szurd-ki/'>Szűrd ki!</a></li>

<li class='m-menu__item'  data-slug='hpv-onteszt'><a class='a-menuLink' href='https://www.nlcafe.hu/hpv-onteszt/'>HPV önteszt</a></li>

<li class='m-menu__item'  data-slug='tabuk-nelkul'><a class='a-menuLink' href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li class='m-menu__item'  data-slug='westend'><a class='a-menuLink' href='https://www.nlcafe.hu/ezvan/20190520/tuz-volt-a-westendben/'>WestEnd</a></li>

<li class='m-menu__item'  data-slug='niki-lauda'><a class='a-menuLink' href='https://www.nlcafe.hu/sztarok/20190521/niki-lauda-meghalt/'>Niki Lauda</a></li>

<li class='m-menu__item'  data-slug='huawei'><a class='a-menuLink' href='https://www.nlcafe.hu/szabadido/20190521/huawei-android-frissites-google-operacios-rendszer-okostelefon-honor/'>Huawei</a></li>

<li class='m-menu__item'  data-slug='falusi-csok'><a class='a-menuLink' href='https://www.nlcafe.hu/szabadido/20190520/oruljunk-hogy-vege-tronok-harca-evadkritika/'>Trónok Harca</a></li>
</ul>																							</div>
										</div>
									</div>
								</div>
							</div>
							<div class="u-imgContainer u-imgBack -searchBack"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		
		
							<div class="o-header__wrap m-subMenu -monochromeBack u-cf container-fluid navbar-container navbar-container-secondary single-page-menu">
					<div class="u-headerW u-cf container-nlc">
						<div class="m-subMenu__menuWrap -subMenu u-fl hidden-sm-down topic-menu">
															<ul id="menu-most-porog-1" class="menu">
<li class='m-menu__item'  data-slug='szurd-ki-2'><a class='a-menuLink' href='https://www.nlcafe.hu/szurd-ki/'>Szűrd ki!</a></li>

<li class='m-menu__item'  data-slug='hpv-onteszt'><a class='a-menuLink' href='https://www.nlcafe.hu/hpv-onteszt/'>HPV önteszt</a></li>

<li class='m-menu__item'  data-slug='tabuk-nelkul'><a class='a-menuLink' href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li class='m-menu__item'  data-slug='westend'><a class='a-menuLink' href='https://www.nlcafe.hu/ezvan/20190520/tuz-volt-a-westendben/'>WestEnd</a></li>

<li class='m-menu__item'  data-slug='niki-lauda'><a class='a-menuLink' href='https://www.nlcafe.hu/sztarok/20190521/niki-lauda-meghalt/'>Niki Lauda</a></li>

<li class='m-menu__item'  data-slug='huawei'><a class='a-menuLink' href='https://www.nlcafe.hu/szabadido/20190521/huawei-android-frissites-google-operacios-rendszer-okostelefon-honor/'>Huawei</a></li>

<li class='m-menu__item'  data-slug='falusi-csok'><a class='a-menuLink' href='https://www.nlcafe.hu/szabadido/20190520/oruljunk-hogy-vege-tronok-harca-evadkritika/'>Trónok Harca</a></li>
</ul>													</div>
					</div>
				</div>
			
			
			</div>

</div>

		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<!-- POST SECTION -->
	<div class="u-cntW o-cnt single-container wpb_row normal-post ">
		
<div class="m-stickyArticleHeader -sticky menu-wrapper sticky-post-header ">
	<div class="u-headerW row">
		<div class="col-5 col-sm-4 col-md-6 no-p">
			
<div class="m-bars -coloredBack u-fl">
	<a class="m-bars__iconLink -dropdownMenuBtn overlay-trigger" href="#overlay_menu">
		<div class="m-bars__icon">
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
			<span class="m-bars__line"></span>
		</div>
	</a>
	<div class="m-dropdownMenu -menu -hideMenu">
		<div class="m-dropdownMenu__wrap">
			<div class="m-dropdownMenu__menuWrap -dropdownMenu -categoryMenu u-cf overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-1" class="menu">
<li class='m-menu__item'  data-slug='horoszkop'><a class='a-menuLink' href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li class='m-menu__item'  data-slug='lelek'><a class='a-menuLink' href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li class='m-menu__item'  data-slug='ezvan'><a class='a-menuLink' href='https://www.nlcafe.hu/ezvan/'>Aktuális</a></li>

<li class='m-menu__item'  data-slug='sztarok'><a class='a-menuLink' href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li class='m-menu__item'  data-slug='tv_sztarok'><a class='a-menuLink' href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li class='m-menu__item'  data-slug='magyarorszagkul'><a class='a-menuLink' href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li class='m-menu__item'  data-slug='csalad'><a class='a-menuLink' href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li class='m-menu__item'  data-slug='baba'><a class='a-menuLink' href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li class='m-menu__item'  data-slug='szabadido'><a class='a-menuLink' href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li class='m-menu__item'  data-slug='egeszseg'><a class='a-menuLink' href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li class='m-menu__item'  data-slug='otthon'><a class='a-menuLink' href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li class='m-menu__item'  data-slug='eletmod'><a class='a-menuLink' href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li class='m-menu__item'  data-slug='utazas'><a class='a-menuLink' href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li class='m-menu__item'  data-slug='gasztro'><a class='a-menuLink' href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li class='m-menu__item'  data-slug='shine'><a class='a-menuLink' href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li class='m-menu__item'  data-slug='szexesmas'><a class='a-menuLink' href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li class='m-menu__item'  data-slug='trend'><a class='a-menuLink' href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li class='m-menu__item'  data-slug='video'><a class='a-menuLink' href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li class='m-menu__item'  data-slug='foto'><a class='a-menuLink' href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li class='m-menu__item'  data-slug='kert'><a class='a-menuLink' href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="m-dropdownMenu__menuWrap -dropdownMenu -moreMenu u-cf overlay-menu-more">
				<p class="m-dropdownMenu__header -moreMenuHeader u-shortDecorLineBefore hidden-md-down overlay-menu-subtitle">
					<span class="a-logo"></span>még
				</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-1" class="menu">
<li class='m-menu__item'  data-slug='forum'><a class='a-menuLink' href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li class='m-menu__item'  data-slug='nyeremenyjatekok'><a class='a-menuLink' href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li class='m-menu__item'  data-slug='kepeslap'><a class='a-menuLink' href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li class='m-menu__item'  data-slug='cafeblog-2'><a class='a-menuLink' href='http://cafeblog.hu/'>Cafeblog</a></li>

<li class='m-menu__item'  data-slug='kupon'><a class='a-menuLink' href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li class='m-menu__item'  data-slug='valaszkereso'><a class='a-menuLink' href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li class='m-menu__item'  data-slug='alomszotar'><a class='a-menuLink' href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li class='m-menu__item'  data-slug='kalkulatorok'><a class='a-menuLink' href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li class='m-menu__item'  data-slug='nok-lapja-2'><a class='a-menuLink' href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>			</div>
		</div>
	</div>
	<div class="m-overlay -menuOverlay -darkOverlay -overlayWrap " id="overlay_menu"></div>
</div>
			<div class="m-stickyArticleHeader__logoWrap">
				<a class="a-logo -stickyMenu sticky-post-header-logo _ce_measure_widget" data-ce-measure-widget="Nlcafe Logo Sticky" href="https://www.nlcafe.hu?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo"></a>
				<a class="m-stickyArticleHeader__logoLink hidden-sm-down sticky-post-header-category" href="https://www.nlcafe.hu/trend/?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo" title="Trend">Trend</a>
			</div>
		</div>
		<div class="m-stickyArticleHeader__socialWrap col-7 col-sm-8 col-md-6 no-p u-tR sticky-post-header-social _ce_measure_widget" data-ce-measure-widget="Social Share Sticky">
			<div class="hidden-xs-down">
								<a class="a-btn -fbBtn -fbIcon explicit-window social-facebook" target="_blank"
				   data-explicit="facebook"
				   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F"
				   title="Megosztás a Facebookon">
					<i class="fab fa-facebook-f" aria-hidden="true"></i>
					<span class="u-upperCase u-bold">Megosztom</span>
				</a>
				<div class="m-stickyArticleHeader__socialInnerWrap">
					<a class="m-stickyArticleHeader__socialLink -messengerIcon explicit-window social-facebook-messenger u-mobileOnly" target="_blank"
					   data-explicit="facebook-messenger"
					   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
					   title="Megosztás a Facebook messengeren">
						<i class="fab fa-facebook-messenger" aria-hidden="true"></i>
					</a>
					<a class="m-stickyArticleHeader__socialLink -emailIcon social-mail" title="Megosztás a E-mail-ben"
					   target="_blank"
					   href="mailto:?subject=NLcafe.hu:15%20sz%C3%ADnes%20divatdarab%20tavaszra%20%C3%A9s%20ny%C3%A1rra&body=Ez a cikk téged is érdekelhet:%0A%0A15%20sz%C3%ADnes%20divatdarab%20tavaszra%20%C3%A9s%20ny%C3%A1rra%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F">
						<i class="far fa-envelope" aria-hidden="true"></i>
					</a>
					<a class="m-stickyArticleHeader__socialLink -linkIcon social-linkCopy" id="linkIcon" title="Link megmásolása..."
					   href=""
					rel="noopener">
						<i class="far fa-link" aria-hidden="true"></i>
					</a>
				</div>
			</div>
			<div class="m-stickyArticleHeader__mobilSocialMenu hidden-sm-up">
	<div class="m-stickyArticleHeader__mobilSocialButton m-social u-bold u-upperCase">
		<a class="m-stickyArticleHeader__mobilSocialButtonLink -socialMenuBtn overlay-trigger" href="#overlay_socialmenu">megosztás<i class="-coloredFront fas fa-chevron-down"></i></a>
		<div class="m-social__menuSocialWrap -menu -socialMenu -hideMenu">
			<div class="m-social__menuItem u-cf">
				<a class="m-social__menuLink -fbIcon" data-explicit="facebook"
				   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F"
				   title="megosztás Facebookon" target="_blank" rel="noopener">
					<div class="m-social__iconWrap u-fl">
						<i class="fab fa-facebook-f" aria-hidden="true"></i>
					</div>
					<span>megosztás Facebookon</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf u-mobileOnly">
				<a class="m-social__menuLink -messengerIcon" data-explicit="facebook-messenger"
				   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
				   title="küldés Messengeren" target="_blank" rel="noopener">
					<div class="m-social__iconWrap u-fl">
						<i class="fab fa-facebook-messenger" aria-hidden="true"></i>
					</div>
					<span>küldés Messengeren !+</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf u-mobileOnly">
				<a class="m-social__menuLink -viberIcon" data-explicit="viber"
				   href="viber://forward?text=https%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
				   title="küldés Viberen" target="_blank" rel="noopener">
					<div class="m-social__iconWrap u-fl">
						<i class="fab fa-viber" aria-hidden="true"></i>
					</div>
					<span>küldés Viberen</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf">
				<a class="m-social__menuLink -emailIcon" href="mailto:?subject=NLcafe.hu:15%20sz%C3%ADnes%20divatdarab%20tavaszra%20%C3%A9s%20ny%C3%A1rra&body=Ez a cikk téged is érdekelhet:%0A%0A15%20sz%C3%ADnes%20divatdarab%20tavaszra%20%C3%A9s%20ny%C3%A1rra%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F" title="küldés emailben"
				   target="_blank" rel="noopener">
					<div class="m-social__iconWrap u-fl">
						<i class="far fa-paper-plane" aria-hidden="true"></i>
					</div>
					<span>küldés emailben</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf">
				<a class="m-social__menuLink -bookmarkIcon overlay-trigger" href="#" title="cikk mentése">
					<div class="m-social__iconWrap u-fl">
						<i class="far fa-bookmark" aria-hidden="true"></i>
					</div>
					<span>cikk mentése</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf">
				<a class="m-social__menuLink -linkIcon overlay-trigger" href="#" title="link másolása">
					<div class="m-social__iconWrap u-fl">
						<i class="far fa-link" aria-hidden="true"></i>
					</div>
					<span>link másolása</span>
				</a>
			</div>
			<div class="m-social__menuItem u-cf">
				<a class="m-social__menuLink -newsletterIcon overlay-trigger" href="#overlay_hirlevel" title="hírlevél feliratkozás">
					<div class="m-social__iconWrap u-fl">
						<i class="far fa-envelope" aria-hidden="true"></i>
					</div>
					<span>hírlevél feliratkozás</span>
				</a>
			</div>
		</div>
		<div class="m-overlay -menuOverlay -darkOverlay -overlayWrap " id="overlay_socialmenu"></div>
	</div>
</div>
		</div>
	</div>
</div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div class="m-articleStickySocial -coloredBack">
			<div class="m-articleStickySocial__menuSocialWrap">
				<a class="m-articleStickySocial__menuLink -fbIcon -whiteFront" data-explicit="facebook"
				   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F"
				   title="megosztás Facebookon" target="_blank" rel="noopener">
					<i class="fab fa-facebook-f" aria-hidden="true"></i>
				</a>
				<a class="m-articleStickySocial__menuLink -messengerIcon -whiteFront u-mobileOnly" data-explicit="facebook-messenger"
				   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
				   title="küldés Messengeren" target="_blank" rel="noopener">
					<i class="fab fa-facebook-messenger" aria-hidden="true"></i>
				</a>
				<a class="m-articleStickySocial__menuLink -viberIcon -whiteFront u-mobileOnly" data-explicit="viber"
				   href="viber://forward?text=https%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
				   title="küldés Viberen" target="_blank" rel="noopener">
					<i class="fab fa-viber" aria-hidden="true"></i>
				</a>
				<a class="m-articleStickySocial__menuLink -emailIcon -whiteFront" href="mailto:?subject=NLcafe.hu:15%20sz%C3%ADnes%20divatdarab%20tavaszra%20%C3%A9s%20ny%C3%A1rra&body=Ez a cikk téged is érdekelhet:%0A%0A15%20sz%C3%ADnes%20divatdarab%20tavaszra%20%C3%A9s%20ny%C3%A1rra%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F" title="küldés emailben"
				   target="_blank" rel="noopener">
					<i class="far fa-paper-plane" aria-hidden="true"></i>
				</a>
				<a class="m-articleStickySocial__menuLink -linkIcon -whiteFront" id="linkIcon" href="#" title="link másolása">
					<i class="far fa-link" aria-hidden="true"></i>
				</a>
			</div>
		</div>

		<div class="content-area" id="primary">
			<main class="site-main" id="main" role="main">

	
				
				<div class="o-post u-baseCnt u-cf single " >
					<div class="o-post__headerWrap single-special-container">
						
													<div class="o-post__bgImgWrap single-top-wrapper wpb_column" style="">
													

															<div class="single-top-wrapper-inner _ce_measure_widget" data-ce-measure-widget="cikk">
									<div class="o-post__headerWrapInner row">
										<div class="o-post__headerEtcCnt col-12 col-sm-6">
																						<div class="o-post__catAndDate u-cf">
												<div class="o-post__cat u-fl single-category">
													<a href="https://www.nlcafe.hu/trend/">
														Trend													</a>
												</div>

												<div class="o-post__date u-fl single-post-date">
													<span>2019. Május 21.</span>
												</div>
																									<div class="u-sponsoredTop u-fl single-post-container-content-sponsored">
														<div class="u-sponsoredTop__txt">szponzorált tartalom</div>
													</div>
																							</div>
																				</div>
										<div class="o-post__socialWrap col-12 col-sm-6">
											
<div class="m-stickyArticleHeader__socialInnerWrap">
	<a class="m-stickyArticleHeader__socialLink -fbIcon explicit-window social-facebook" target="_blank"
	   data-explicit="facebook"
	   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F"
	   title="Megosztás a Facebookon">
		<i class="fab fa-facebook-f" aria-hidden="true"></i>
	</a>
	<a class="m-stickyArticleHeader__socialLink -messengerIcon explicit-window social-facebook-messenger u-mobileOnly" target="_blank"
	   data-explicit="facebook-messenger"
	   href="fb-messenger://share/?link=&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
	   title="Megosztás a Facebook messengeren">
		<i class="fab fa-facebook-messenger" aria-hidden="true"></i>
	</a>
	<a class="m-stickyArticleHeader__socialLink -emailIcon social-mail" title="Megosztás a E-mail-ben"
	   target="_blank"
	   href="mailto:?subject=NLcafe.hu:15%20sz%C3%ADnes%20divatdarab%20tavaszra%20%C3%A9s%20ny%C3%A1rra&body=Ez a cikk téged is érdekelhet:%0A%0A15%20sz%C3%ADnes%20divatdarab%20tavaszra%20%C3%A9s%20ny%C3%A1rra%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F">
		<i class="far fa-envelope" aria-hidden="true"></i>
	</a>
	<a class="m-stickyArticleHeader__socialLink -linkIcon social-linkCopy" id="linkIcon" title="Link megmásolása"
	   href="">
		<i class="far fa-link" aria-hidden="true"></i>
	</a>
</div>
										</div>
									</div>
									<div class="o-post__titleAndLeadWrap">
										<h1 class="o-post__title -secondFont u-bold u-cf single-title">15 színes divatdarab tavaszra és nyárra</h1>
										
																					<div class="o-post__lead single-excerpt">
												Ezek a ruhák és kiegészítők igazán felpezsdítik megjelenésünket.											</div>
																			</div>
																	</div>
													</div>
					</div>

							<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix fl">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>					<div class="o-post__cntWrap row no-m">
						<div class="o-post__cntInnerWrap single-post wpb_column col-md-8 col-sm-12">
							<div>
																	<div class="o-post__authorWrap -topFbWrap row u-cf single-post-interact">
										<div class="col-12 col-sm-10 no-p u-fl">
											<div class="single-author-block -notSimpleArticle simple-not"><div class="m-author -authorOnPage authors"><a class="m-author__wrapImgLink author-image u-fl" href="https://www.nlcafe.hu/szerzo/nlc/"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2017/10/default_avatar_image-50x50.jpg" width="40" height="40" alt="Avatar" class="lazy lazy-hidden avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /><noscript><img src="https://nlc.p3k.hu/uploads/2017/10/default_avatar_image-50x50.jpg" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript></a><h5 class="m-author__wrapLink -authorName author-name"><a class="m-author__name -firstFont" href="https://www.nlcafe.hu/szerzo/nlc/">nlc</a></h5></div></div>										</div>

																					<div class="col-12 col-sm-2 no-p u-fr hidden-xs-down">
												
<div class="m-fbRecommend fb-recommend">
	<div class="m-fbRecommend__fakeWrap fb-recommend-fake">
		<div class="m-fbRecommend__fakeInnerWrap fb-recommend-fake-wrapper">
			<span class="m-fbRecommend__fakeIconWrap fake-rec-icon">
				<i class="fab fa-facebook"></i>
			</span>
			<span class="m-fbRecommend__fakeTxt fake-rec-text">Ajánlom</span>
		</div>
		<span class="m-fbRecommend__fakeTxt fake-rec-num"></span>
	</div>

	<div class="m-fbRecommend__iframeWrap fb-recommend-real"
	     data-href="https://www.nlcafe.hu/trend/20190521/15-szines-divatdarab-tavaszra-es-nyarra/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
											</div>
										
									</div>
																<div class="single-post-container">
																				<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									
									<div class="u-onlyArticlePages single-post-container-content">
										
<p>Feltartóztathatatlanul közeleg a nyár, mi pedig tűkön ülve várunk minden alkalmat, hogy egy kis lengeséget csempésszünk megjelenésünkbe. Egy csinos ruha, néhány izgalmas szín és egy csábító nyári illat elég is hozzá, hogy rögtön derűsebbnek lássunk mindent. Mutatunk is hozzá néhány ötletet, mivel érhetjük el mindezt.</p>

<h2>Nőies trendszínek     </h2>

<p>Az év színe, az élő korall mellett a lila a legmeghatározóbb árnyalat, amelyek mind a divatot, mind pedig a szépségápolási trendeket meghatározzák. Ez pedig szuper hír, hiszen mindkét szín csordultig van nőiességgel, a megannyi változat közül pedig választhatunk vibráló és visszafogott árnyalatú ruhákat, kiegészítőket is. </p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A lila írisz az illatkreátorokat is megihlette, így született meg a <em>Bvlgari Omnia Amethyste Candyshop Edition</em>, melyet az olasz édesség és fagylalt iránti szeretet inspirált, és amelyet a rózsa és írisz virágos jegyei tesznek teljessé. A <em>Bvlgari Omnia Coral Candyshop Edition</em> ehhez képest üde, hibiszkuszos jegyekkel és egy kis gránátalmával ötvözi az édes nyár illatát, és teszi ezt hosszan tartó, intenzív módon.</p>

<p><img class="lazy lazy-hidden img-responsive aligncenter size-central-twocol wp-image-847055" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-660x371.jpg" alt="" width="660" height="371" data-lazy-srcset="https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-800x450.jpg 800w" data-lazy-sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><noscript><img class="img-responsive aligncenter size-central-twocol wp-image-847055" src="https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-660x371.jpg" alt="" width="660" height="371" srcset="https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat1-800x450.jpg 800w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"></noscript></p>

<ol>
<li><a href="https://www.douglasshop.hu/p/bvlgari-omnia-amethyste-candyshop-edition-080412" target="_blank" rel="noopener">Bvlgari Omnia Amethyste Candyshop Edition Eau de Toilette</a></li>
<li>Rózsaarany nyaklánc ametisztmedállal – Michael Kors</li>
<li>Halványlila magassarkú – Solo Femme</li>
<li>Csíkos pliszéruha – Mango</li>
<li><a href="https://www.douglasshop.hu/p/bvlgari-omnia-coral-candyshop-edition-080410" target="_blank" rel="noopener">Bvlgari Omina Coral Candyshop Edition Eau de Toilette</a></li>
<li>Korallszínű kézitáska – Musette</li>
<li>Rouge Ecstasy Lipstick – Giorgio Armani</li>
</ol>

<h2>Lágyság és csillogás</h2>

<p>A színek mellett a felületekről se feledkezzünk el, a fémesen ragyogó, ezüstösen csillogó, aranyló öltözékek és kiegészítők szintén a divatajánlások között szerepelnek. Ha tetszenek a fénylő szettek, csodásan nőies változatokat állíthatsz össze, ha puha pasztellszínekkel kombinálod. Remekül illenek hozzájuk a szokatlan szabásvonalak és a letisztult stílusú kiegészítők is.</p>

<p>A <em>Bvlgari Omnia Crystalline Candyshop Edition</em> is tökéletesen magába zárja ezt a kettősséget: az olasz desszertek és fagylaltok édességét gyümölcsös illatjegyekkel kombinálták, köztük a ropogós Ázsiai nashi körtével, amitől egyszerre lesz lágy és frissítő. A <em>Bvlgari Omnia Pink Sapphire Candyshop Edition</em> szintén egy gyümölcsösen virágos illat, amely a pomeló, a gránátalma és frangipáni virág vibráló keverékével lesz csillogóan izgalmas.</p>

<p><img class="lazy lazy-hidden img-responsive aligncenter size-central-twocol wp-image-847206" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-660x371.jpg" alt="" width="660" height="371" data-lazy-srcset="https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-800x450.jpg 800w" data-lazy-sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><noscript><img class="img-responsive aligncenter size-central-twocol wp-image-847206" src="https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-660x371.jpg" alt="" width="660" height="371" srcset="https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/bulgari-nyari-divat2-800x450.jpg 800w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"></noscript></p>

<ol>
<li><a href="https://www.douglasshop.hu/p/bvlgari-omnia-crystalline-candyshop-edition-080411" target="_blank" rel="noopener">Bvlgari Omnia Crystalline Candyshop Edition Eau de Toilette</a></li>
<li>Karóra rozsdamentes acél szíjjal – DKNY</li>
<li>Ezüstszínű szandál – Kazar</li>
<li>Ezüstösen fénylő, 3/4-es hosszúságú nadrág – Vince</li>
<li>Volupté Liquid Colour Balm ajakbalzsam – Yves Saint Laurent</li>
<li>Aszimmetrikus pink felső – Zara</li>
<li><a href="https://www.douglasshop.hu/p/bvlgari-omnia-pink-sapphire-candyshop-edition-080409" target="_blank" rel="noopener">Bvlgari Omnia Pink Sapphire Candyshop Edition Eau de Toilette</a></li>
<li>Rózsaszín bőr kézitáska – Coccinelle</li>
</ol>

<div class="m-relatedWidget widget-container related-articles _ce_measure_widget related-full" data-ce-measure-widget="Kapcsolódó cikkek">
	<div class="m-relatedWidget__titleWrap related-articles-title">
		<span class="a-logo"></span><h2 class="m-relatedWidget__title -secondFont u-bold">kapcsolódó</h2>
	</div>
			
			<a class="m-relatedWidget__link -secondFont u-bold u-shortDecorLineAfter" href="https://www.nlcafe.hu/trend/cikk/tavaszi-alapdarab-gardrobfrissites-divattrend-divat/"
			   title="10 tavaszi alapdarab, amivel érdemes felfrissíteni gardróbunkat" >
				10 tavaszi alapdarab, amivel érdemes felfrissíteni gardróbunkat			</a>
			
			<a class="m-relatedWidget__link -secondFont u-bold u-shortDecorLineAfter" href="https://www.nlcafe.hu/trend/cikk/tavaszi-divat-divattrend-ajanlo-2018/"
			   title="Így néz ki egy gardrób, amit a tavasz ihletett" >
				Így néz ki egy gardrób, amit a tavasz ihletett			</a>
	</div>


										
																					<div class="u-sponsoredBottom single-post-container-content-sponsored">
												<div class="u-sponsoredBottom__txt u-bold">Szponzorált tartalom</div>
											</div>
																			</div>

									
											<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="m-fbRecommend -bottomFbWrap u-cf hidden-md-up social-share-fb-recommender-mobile">
										<span class="m-fbRecommend__txt u-fl">Tetszett a cikk?</span>
										<div class="m-fbRecommend__iframeWrap u-fl">
											
<div class="m-fbRecommend fb-recommend">
	<div class="m-fbRecommend__fakeWrap fb-recommend-fake">
		<div class="m-fbRecommend__fakeInnerWrap fb-recommend-fake-wrapper">
			<span class="m-fbRecommend__fakeIconWrap fake-rec-icon">
				<i class="fab fa-facebook"></i>
			</span>
			<span class="m-fbRecommend__fakeTxt fake-rec-text">Ajánlom</span>
		</div>
		<span class="m-fbRecommend__fakeTxt fake-rec-num"></span>
	</div>

	<div class="m-fbRecommend__iframeWrap fb-recommend-real"
	     data-href="https://www.nlcafe.hu/trend/20190521/15-szines-divatdarab-tavaszra-es-nyarra/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
										</div>
									</div>

									<div class="social-share-single _ce_measure_widget" data-ce-measure-widget="Social Share Single">
										<a class="a-btn -fbBtn -fbBtnFullWidth -fbIcon u-upperCase explicit-window social-facebook" target="_blank"
										   data-explicit="facebook"
										   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Ftrend%2F20190521%2F15-szines-divatdarab-tavaszra-es-nyarra%2F"
										   title="Megosztás a Facebookon">
											<i class="fab fa-facebook-f" aria-hidden="true"></i>
											<span class="u-bold">Megosztom</span>
										</a>
									</div>

																			<div class="o-post__tagsWrap m-tags -left -btn -bottomTags single-post-tags _ce_measure_widget" data-ce-measure-widget="Single Post Tags">
											<a class='m-tags__link -monochromeBackWithColoredHover' href='https://www.nlcafe.hu/cimke/tavaszi-divat/'>tavaszi divat</a><a class='m-tags__link -monochromeBackWithColoredHover' href='https://www.nlcafe.hu/cimke/nyari-divat/'>nyári divat</a><a class='m-tags__link -monochromeBackWithColoredHover' href='https://www.nlcafe.hu/cimke/lila/'>lila</a><a class='m-tags__link -monochromeBackWithColoredHover' href='https://www.nlcafe.hu/cimke/elo-korall/'>élő korall</a><a class='m-tags__link -monochromeBackWithColoredHover' href='https://www.nlcafe.hu/cimke/divattrend/'>divattrend</a><a class='m-tags__link -monochromeBackWithColoredHover' href='https://www.nlcafe.hu/cimke/bulgari/'>Bulgari</a><a class='m-tags__link -monochromeBackWithColoredHover' href='https://www.nlcafe.hu/cimke/kampany/'>kampány</a>										</div>
									
									<div class='img-social-icon-wrapper'>
										<div class='img-social-icon img-social-facebook'>
											<a target="_blank" class="u-imgFbShare"
											   data-selflink="[picture]"
											   title="Megosztás a Facebookon"
											   href="https://www.facebook.com/dialog/feed?display=popup&app_id=512868502061383&link=https://www.nlcafe.hu/trend/20190521/15-szines-divatdarab-tavaszra-es-nyarra/&picture=[picture]&name=15 színes divatdarab tavaszra és nyárra&description=[description]&redirect_uri=https://www.nlcafe.hu/trend/20190521/15-szines-divatdarab-tavaszra-es-nyarra/">
												<i class="fab fa-facebook-f" aria-hidden="true"></i>
											</a>
										</div>
										<div class='img-social-icon img-social-pinterest'>
											<a target="_blank" class="explicit-window" data-explicit="pinterest"
											   title="Megosztás a Pinteresten"
											   href="https://www.pinterest.com/pin/create/button/?url=https://www.nlcafe.hu/trend/20190521/15-szines-divatdarab-tavaszra-es-nyarra/&media=[picture]&description=[description]">
												<i class="fab fa-pinterest" aria-hidden="true"></i>
											</a>
										</div>
									</div>
								</div>

										<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																	<div class="comments-wrapper _ce_measure_widget" data-ce-measure-widget="Comments">
										<div id="disqus_thread">
											<button class="a-btn -baseBtn -fullWidthBtn -primaryBtn u-fS14">Hozzászólások
												(<span class="disqus-comment-count"
													   data-disqus-identifier="846871">0</span>)
											</button>
										</div>
										<script type="text/javascript">
											var site_url = "https://www.nlcafe.hu";
											var disqus_publicKey = "LKDXAVLZcIOUCw3E8Bjm6r4dtVpdevC1MrEc3vj9h1yAh4ZPEN2IVgDKcpqv9eQk";
											var disqus_ajaxurl = "https://www.nlcafe.hu/ajax.php";
											var disqus_shortname = "nlcafe";
											var disqus_url = "https://www.nlcafe.hu/trend/20190521/15-szines-divatdarab-tavaszra-es-nyarra/";
											var disqus_identifier = "846871";
											var disqus_title = "15 színes divatdarab tavaszra és nyárra";
										</script>
									</div>
								
										<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																		<div class="embed-responsive embed-responsive-16by9" style="float: left;width: 100%;margin-bottom: 30px;"><script type="text/javascript" src="https://content.jwplatform.com/libraries/vY3YTkxZ.js"></script>
				<div id="jw-video-oJGnAEHB-vY3YTkxZ"></div>
				<script>
					jwplayer("jw-video-oJGnAEHB-vY3YTkxZ").setup({
					    "file": "https://cdn.jwplayer.com/videos/oJGnAEHB-h8EuNoSH.mp4",
					    "image": "https://cdn.jwplayer.com/thumbs/oJGnAEHB-480.jpg"
					});
				</script></div>
																	
																	<div class="more-articles-wrapper">
										
											<div class="vc_row wpb_row vc_row-fluid">
												<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
													

<div class="o-widget -title widget-container title-widget _ce_measure_widget" data-ce-measure-widget="title widget">	<div class="m-titleWidget o-widget__item title-widget">
		<div class="m-titleWidget__titleWrap">
							<h2 class="m-titleWidget__title -secondFont">
					<span class="a-logo"></span>még több cikk				</h2>
								</div>
			</div>
</div>	<div
		id="list-335593"
		class="o-widget -articleListContainer _ce_measure_widget -horizontal -bottomArticleList"
		data-recovr="2"
		data-ce-measure-widget="Cikk listázó">
				
<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage -col6">
	<a href="https://www.nlcafe.hu/utazas/20190519/bory-var-szekesfehervar-orok-szerelem-emlekmuve/" class="m-articleWidget__imgLink">
		<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2019/05/bory-var.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2019/05/bory-var.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/bory-var-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/bory-var-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/bory-var-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/bory-var-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/bory-var-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/bory-var-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/bory-var-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2019/05/bory-var.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2019/05/bory-var.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/bory-var-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/bory-var-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/bory-var-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/bory-var-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/bory-var-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/bory-var-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/bory-var-800x450.jpg 800w" /></noscript>			</a>
				<div class="m-tags">
			
												<a class="m-tags__link" href="https://www.nlcafe.hu/cimke/szekesfehervar/" >
						székesfehérvár					</a>
																												</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="https://www.nlcafe.hu/utazas/20190519/bory-var-szekesfehervar-orok-szerelem-emlekmuve/" class="m-articleWidget__titleLink">
			Az örök szerelem emlékműve: a Bory-vár		</a>
	</h3>

					
</article>

<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage -col6">
	<a href="https://www.nlcafe.hu/otthon/20190519/ingyen-lakhatnak-a-diakok-egy-idosek-otthonaban-ezt-adjak-cserebe/" class="m-articleWidget__imgLink">
		<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2019/05/idoesek.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2019/05/idoesek.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/idoesek-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/idoesek-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/idoesek-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/idoesek-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/idoesek-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/idoesek-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/idoesek-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2019/05/idoesek.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2019/05/idoesek.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/idoesek-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/idoesek-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/idoesek-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/idoesek-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/idoesek-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/idoesek-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/idoesek-800x450.jpg 800w" /></noscript>			</a>
				<div class="m-tags">
			
												<a class="m-tags__link" href="https://www.nlcafe.hu/cimke/idosek-otthona/" >
						idősek otthona					</a>
																												</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="https://www.nlcafe.hu/otthon/20190519/ingyen-lakhatnak-a-diakok-egy-idosek-otthonaban-ezt-adjak-cserebe/" class="m-articleWidget__titleLink">
			Ingyen lakhatnak a diákok egy idősek otthonában, ezt adják cserébe		</a>
	</h3>

					
</article>
<article class="o-widget__item m-articleWidget -ad -postpageAD banner-container -col12 banner-article-reco-content010"></article>
<article class="o-widget__item m-articleWidget -articleList -fixed -recommender -widgetViewBelowImage -col6" data-position="3" style="display:none;">
	<a href="" class="m-articleWidget__imgLink">
					</a>
					<h3 class="m-articleWidget__title -secondFont">
		<a href="" class="m-articleWidget__titleLink">
					</a>
	</h3>

					
</article>

<article class="o-widget__item m-articleWidget -articleList -fixed -recommender -widgetViewBelowImage -col6" data-position="4" style="display:none;">
	<a href="" class="m-articleWidget__imgLink">
					</a>
					<h3 class="m-articleWidget__title -secondFont">
		<a href="" class="m-articleWidget__titleLink">
					</a>
	</h3>

					
</article>

<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage -col6">
	<a href="https://www.nlcafe.hu/eletmod/20190520/brutalis-veres-16-eves-lany-ors-vezer-tere/" class="m-articleWidget__imgLink">
		<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/eroszak-bantalmazas-veres-800x450.jpg 800w" /></noscript>			</a>
				<div class="m-tags">
			
												<a class="m-tags__link" href="https://www.nlcafe.hu/cimke/veres/" >
						verés					</a>
																												</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="https://www.nlcafe.hu/eletmod/20190520/brutalis-veres-16-eves-lany-ors-vezer-tere/" class="m-articleWidget__titleLink">
			Brutálisan megverték a 16 éves lányt az Örs vezér téren		</a>
	</h3>

					
</article>

<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage -col6">
	<a href="https://www.nlcafe.hu/sztarok/20190520/penztelenseg-herczeg-zoltan-amerika-munka/" class="m-articleWidget__imgLink">
		<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/herczeg-zoltan-kiemelt-800x450.jpg 800w" /></noscript>			</a>
				<div class="m-tags">
			
												<a class="m-tags__link" href="https://www.nlcafe.hu/cimke/herczeg-zoltan/" >
						Herczeg Zoltán					</a>
																					</div>
				<h3 class="m-articleWidget__title -secondFont">
		<a href="https://www.nlcafe.hu/sztarok/20190520/penztelenseg-herczeg-zoltan-amerika-munka/" class="m-articleWidget__titleLink">
			Összetörve, pénztelenül jött haza Herczeg Zoltán Amerikából		</a>
	</h3>

					
</article>
			</div>
				<script type="text/javascript">
			instance = {"allow_pagination":"","page":0,"posts":"","cts_pos_after":"0","cts_pos_name":"","cts_has_reco_pos":"article-reco-content010","extra_class":"-horizontal -bottomArticleList","sizes":"","list_page":false,"title":"m\u00e9g t\u00f6bb cikk","type":"postpage","withoutpicture":"","withoutlead":"1","withouttags":"","bgcolor":"","item_limit":"6","articlesource":"topfeed_lazy","category":"","allow_pr":"","tag":20,"author":20,"js":""};
			if ( typeof $article_list_container === 'undefined' ) {
				var $article_list_container = jQuery( '#list-335593' );
			}
			if ( typeof reco_pos === 'undefined' ) {
				reco_pos = 'article-reco-content010';
			}
		</script>
		<script>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</script>

												</div></div></div>
											</div>
																			</div>
															</div>
						</div>

											<div class="m-sideBar -sideBar wpb_column col-md-4 hidden-sm-down" id="singleSidebar">
									<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<div class="o-widget -title widget-container title-widget _ce_measure_widget" data-ce-measure-widget="title widget">	<div class="m-titleWidget o-widget__item title-widget">
		<div class="m-titleWidget__titleWrap">
							<h2 class="m-titleWidget__title -secondFont">
					<span class="a-logo"></span>Címlap				</h2>
								</div>
			</div>
</div><div class="m-recommanderWidget widget-container _ce_measure_widget front-page-recommender-widget" data-ce-measure-widget="front-page-recommender">
	<article class="m-recommanderWidget__wrap front-page-recommender-widget -5ce41e6353427">
		<a class="image-container" href="https://www.nlcafe.hu"></a>
		<a class="m-recommanderWidget__title -secondFont title" href="https://www.nlcafe.hu">
			<h2 class="m-recommanderWidget__title"></h2>
		</a>
			</article>
		<script> (function( $ ) { "use strict"; var posts = [{"ID":847863,"title":"Mi\u00e9rt ne maradhatna otthon az apa a gyerekkel?","url":"https:\/\/www.nlcafe.hu\/csalad\/20190521\/apa-gyes-gyed-kisbaba-video\/","no_follow":0,"image":"<img width=\"1920\" height=\"1080\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/gyesapuka_index_02.jpg\" class=\"no-lazy img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/gyesapuka_index_02.jpg 1920w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/gyesapuka_index_02-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/gyesapuka_index_02-768x432.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/gyesapuka_index_02-1024x576.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/gyesapuka_index_02-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/gyesapuka_index_02-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/gyesapuka_index_02-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/gyesapuka_index_02-660x371.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/gyesapuka_index_02-800x450.jpg 800w\" \/>"},{"ID":847495,"title":"Sz\u00e1zmilli\u00f3kkal t\u00e1mogatj\u00e1k a szt\u00e1rok a mesters\u00e9ges h\u00fast kifejleszt\u0151 c\u00e9get","url":"https:\/\/www.nlcafe.hu\/szabadido\/20190521\/mesterseges-hus-kornyezetvedelem-taplalkozas\/","no_follow":0,"image":"<img width=\"1920\" height=\"1080\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/fakemeat1.jpg\" class=\"no-lazy img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/fakemeat1.jpg 1920w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/fakemeat1-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/fakemeat1-768x432.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/fakemeat1-1024x576.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/fakemeat1-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/fakemeat1-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/fakemeat1-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/fakemeat1-660x371.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2019\/05\/fakemeat1-800x450.jpg 800w\" \/>"}]; var $widget = $( '.front-page-recommender-widget.-5ce41e6353427' ); var current_url = window.location.protocol + '//' + window.location.hostname + window.location.pathname; var post; if ( posts[ 0 ].url !== current_url ) { post = posts[ 0 ]; } else if ( posts.length === 2 ) { post = posts[ 1 ]; } if ( typeof post === "undefined" ) { $widget.remove(); return ; } var $a = $widget.find( 'a' ); $a.attr({ 'href': 'https://www.nlcafe.hu' }); if ( typeof post.no_follow === "number" && post.no_follow > 0 ) { $a.attr({ 'rel': "nofollow" }); } $widget.find( '.image-container' ).append( post.image ); $widget.find( '.title h2' ).html( post.title ); })( jQuery ); </script> </div>
		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>


<div class="o-widget -title widget-container title-widget _ce_measure_widget" data-ce-measure-widget="title widget">	<div class="m-titleWidget o-widget__item title-widget">
		<div class="m-titleWidget__titleWrap">
							<h2 class="m-titleWidget__title -secondFont">
					<span class="a-logo"></span>top				</h2>
								</div>
			</div>
</div>	<div
		id="list-155220"
		class="o-widget -articleListContainer _ce_measure_widget sidebar"
		data-recovr="1"
		data-ce-measure-widget="Cikk listázó">
				
<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage">
	<a href="https://www.nlcafe.hu/otthon/20190519/ingyen-lakhatnak-a-diakok-egy-idosek-otthonaban-ezt-adjak-cserebe/" class="m-articleWidget__imgLink">
		<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2019/05/idoesek.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2019/05/idoesek.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/idoesek-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/idoesek-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/idoesek-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/idoesek-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/idoesek-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/idoesek-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/idoesek-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2019/05/idoesek.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2019/05/idoesek.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/idoesek-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/idoesek-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/idoesek-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/idoesek-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/idoesek-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/idoesek-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/idoesek-800x450.jpg 800w" /></noscript>			</a>
					<h3 class="m-articleWidget__title -secondFont">
		<a href="https://www.nlcafe.hu/otthon/20190519/ingyen-lakhatnak-a-diakok-egy-idosek-otthonaban-ezt-adjak-cserebe/" class="m-articleWidget__titleLink">
			Ingyen lakhatnak a diákok egy idősek otthonában, ezt adják cserébe		</a>
	</h3>

					
</article>
		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - article-reco-right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=article-reco-right010>
				<script>
					try {
						tagging.render('article-reco-right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<article class="o-widget__item m-articleWidget -articleList -fixed -recommender -widgetViewBelowImage" data-position="2" style="display:none;">
	<a href="" class="m-articleWidget__imgLink">
					</a>
					<h3 class="m-articleWidget__title -secondFont">
		<a href="" class="m-articleWidget__titleLink">
					</a>
	</h3>

					
</article>
		<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<article class="o-widget__item m-articleWidget -articleList -fixed -recommender -widgetViewBelowImage" data-position="3" style="display:none;">
	<a href="" class="m-articleWidget__imgLink">
					</a>
					<h3 class="m-articleWidget__title -secondFont">
		<a href="" class="m-articleWidget__titleLink">
					</a>
	</h3>

					
</article>
		<!-- CTS - right050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right050>
				<script>
					try {
						tagging.render('right050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<article class="o-widget__item m-articleWidget -articleList -fixed -recommender -widgetViewBelowImage" data-position="4" style="display:none;">
	<a href="" class="m-articleWidget__imgLink">
					</a>
					<h3 class="m-articleWidget__title -secondFont">
		<a href="" class="m-articleWidget__titleLink">
					</a>
	</h3>

					
</article>
		<!-- CTS - right060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right060>
				<script>
					try {
						tagging.render('right060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<article class="o-widget__item m-articleWidget -articleList -widgetViewBelowImage">
	<a href="https://www.nlcafe.hu/utazas/20190519/bory-var-szekesfehervar-orok-szerelem-emlekmuve/" class="m-articleWidget__imgLink">
		<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2019/05/bory-var.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2019/05/bory-var.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/bory-var-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/bory-var-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/bory-var-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/bory-var-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/bory-var-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/bory-var-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/bory-var-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2019/05/bory-var.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2019/05/bory-var.jpg 1024w, https://nlc.p3k.hu/uploads/2019/05/bory-var-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2019/05/bory-var-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2019/05/bory-var-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2019/05/bory-var-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2019/05/bory-var-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2019/05/bory-var-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2019/05/bory-var-800x450.jpg 800w" /></noscript>			</a>
					<h3 class="m-articleWidget__title -secondFont">
		<a href="https://www.nlcafe.hu/utazas/20190519/bory-var-szekesfehervar-orok-szerelem-emlekmuve/" class="m-articleWidget__titleLink">
			Az örök szerelem emlékműve: a Bory-vár		</a>
	</h3>

					
</article>
		<!-- CTS - right070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right070>
				<script>
					try {
						tagging.render('right070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>			</div>
			<script>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</script>

		<!-- CTS - right-bottom -->
		<div class="banner-container clearfix sticky-right-bottom">
			<div class="banner-wrapper clearfix" data-position=right-bottom>
				<script>
					try {
						tagging.render('right-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						</div>
										</div>
				</div>

				
				</main>
		</div>
	</div>
	
	
			
	


<script type="text/javascript"> var fb_page_to_exit_popup='https://www.facebook.com/www.nlc.hu/';  </script>

<div class="m-footer -borderTop full-container" id="footer">
	<div class="m-footer__wrap -footerTop -monochromeFront u-cntW row footer-top">
		<div class="col-sm col-md-4">
			<a class="m-footer__logoLinkWrap footer-logo-container" href="/">
				<span class="a-logo -footerLogo"></span>
			</a>
			<p class="a-slogen -footerSlogen -secondFont u-bold">Neked. Veled. Érted.</p>
			<p class="m-footer__copyrightText" id="copyright">© 2019 NLC &#183; Central Digitális Média Kft.</p>
		</div>
		<div class="col-sm col-md-8">
			<p class="m-footer__slogenLongText -withMoreText follow-text">
				Minket bármikor megtalálsz, ha kérdésed van, inspirációra vágysz vagy tudni szeretnéd, mi zajlik körülötted. Az <span class="a-logo -footerLogoInline"></span> átérzi a mindennapjaidat, mert valódi nők, férfiak, testvérek, barátok készítik. Neked, veled, érted írjuk az ország legnagyobb online női magazinját.
		</div>
	</div>
	<div class="m-footer__wrap -footerBottom -coloredBack footer-bottom">
		<div class="m-footer__socialWrap footer-social-block">
			<a class="m-footer__socialLink social-facebook" target="_blank" href="https://hu-hu.facebook.com/noklapjacafe"
			   title="NLCafé Facebook" rel="noopener">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</a>
			<a class="m-footer__socialLink social-youtube" target="_blank" href="https://www.youtube.com/channel/UC6Sq5_doR5U79wzHdpyO8IA"
			   title="NLCafé Youtube" rel="noopener">
				<i class="fab fa-youtube" aria-hidden="true"></i>
			</a>
			<a class="m-footer__socialLink social-pinterest" target="_blank" href="https://www.pinterest.com/noklapjacafe/"
			   title="NLCafé Pinterest" rel="noopener">
				<i class="fab fa-pinterest" aria-hidden="true"></i>
			</a>
			<a class="m-footer__socialLink social-instagram" target="_blank" href="https://instagram.com/nlcafe/"
			   title="NLCafé Instagram" rel="noopener">
				<i class="fab fa-instagram" aria-hidden="true"></i>
			</a>
			<a class="m-footer__socialLink social-mail" href="mailto:nlcafe@centralmediacsoport.hu" title="NLCafé E-mail">
				<i class="far fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
					<div class="m-footer__menuWrap footer-sublinks">
<a href='http://www.nlcafe.hu/impresszum/'>Impresszum</a>

<a href='http://www.cmsales.hu/termekek/web/p/nlcafe'>Médiaajánlat</a>

<a href='http://www.nlcafe.hu/felhasznalasi-feltetelek/'>Felhasználási feltételek</a>

<a href='http://www.nlcafe.hu/adatvedelmi-nyilatkozat/'>Adatvédelem</a>

<a href='mailto:ugyfelkapu@nlcafe.hu'>Közönségszolgálat</a>
</div>			</div>
</div>
<div class="m-modal -linkCopyModal" id="-linkCopyModal">
	<div class="m-modal__wrap modal-content">
		<p class="m-modal__txt" id="-good">A link vágólapra másolása megtörtént!</p>
		<p class="m-modal__txt -wrong" id="-wrong">A link vágólapra <br />másolása sikertelen! :(</p>
	</div>
</div>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script><link rel='stylesheet' id='css-f-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-f.min.css?ver=1558427097' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-f.min.js?ver=1558427097'></script>
<link rel='stylesheet' id='fontawesome_pack-css'  href='https://nlc.p3k.hu/themes/nlcafe/fonts/fontawesome/css/fontawesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_pack_light-css'  href='https://nlc.p3k.hu/themes/nlcafe/fonts/fontawesome/css/light.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_pack_regular-css'  href='https://nlc.p3k.hu/themes/nlcafe/fonts/fontawesome/css/regular.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_pack_solid-css'  href='https://nlc.p3k.hu/themes/nlcafe/fonts/fontawesome/css/solid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_pack_brands-css'  href='https://nlc.p3k.hu/themes/nlcafe/fonts/fontawesome/css/brands.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var is_single = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/sharer_popup.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/nlcafe-newsletter/assets/nlcafe-newsletter.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/central-gallery-plugin/assets/js/swipe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/js/article_gallery.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/js/dropdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='//nlcafe.disqus.com/count.js?ver=4.9.8' async='async'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/single.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe/widgets/article-list-widget/js/topfeed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe/widgets/article-list-widget/js/recommender.js?ver=4.9.8'></script>
</body>
</html>
