
<!DOCTYPE html>
<html lang="hu-HU">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta property="fb:app_id" content="512868502061383"/>

	<title>Ilyen ruhában még nem láttad Verrasztó Evelynt | NLCafé</title>

	<link rel="pingback" href="https://www.nlcafe.hu/xmlrpc.php">
	<script> var webPushServer = 'https://push.nlcafe.hu'; </script>

				
	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[269,331] -->
<link rel="author" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<link rel="publisher" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<meta name="description"  content="Verrasztó Evelynt leginkább úszódresszben láthatjuk, hiszen az edzések miatt csak ritkán van ideje olyan helyekre menni, ahol ki kell öltözni." />

<meta name="keywords"  content="verrasztó evelyn" />

<meta property="fb:pages" content="1552710344990724">
<meta property="fb:pages" content="393962194068970">
<meta property="fb:pages" content="391197004316615">
<meta property="fb:pages" content="273577499397681">
<meta property="fb:pages" content="566492160095604">
<meta property="fb:pages" content="1756363428015241">
<meta property="fb:pages" content="1013576852035831">
<link rel="canonical" href="https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/" />
<meta property="og:title" content="Ilyen ruhában még nem láttad Verrasztó Evelynt" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/" />
<meta property="og:image" content="https://nlc.p3k.hu/uploads/2018/10/verraszt%C3%B3-evelyn-kiemelt-1024x576.jpg" />
<meta property="og:site_name" content="NLCafé" />
<meta property="og:description" content="Verrasztó Evelynt leginkább úszódresszben láthatjuk, hiszen az edzések miatt csak ritkán van ideje olyan helyekre menni, ahol ki kell öltözni." />
<meta property="article:publisher" content="https://www.facebook.com/noklapjacafe/" />
<meta property="article:published_time" content="2018-10-17T16:22:53Z" />
<meta property="article:modified_time" content="2018-10-17T14:44:33Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@noklapjacafe" />
<meta name="twitter:domain" content="NLCafé" />
<meta name="twitter:title" content="Ilyen ruhában még nem láttad Verrasztó Evelynt | NLCafé" />
<meta name="twitter:description" content="Verrasztó Evelynt leginkább úszódresszben láthatjuk, hiszen az edzések miatt csak ritkán van ideje olyan helyekre menni, ahol ki kell öltözni." />
<meta name="twitter:image" content="https://nlc.p3k.hu/uploads/2018/10/verraszt%C3%B3-evelyn-kiemelt-1024x576.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//nlc.p3k.hu' />
<link rel='dns-prefetch' href='//stat.p24.hu' />
<link rel='dns-prefetch' href='//nlcafe.disqus.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='//cts.p24.hu' rel='dns-prefetch' />
<link rel="alternate" type="application/rss+xml" title="NLCafé &raquo; Ilyen ruhában még nem láttad Verrasztó Evelynt hozzászólás hírcsatorna" href="https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='css-h-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-h.min.css?ver=1539675857' type='text/css' media='all' />
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-h.min.js?ver=1539675857'></script>
<script type='text/javascript' src='//stat.p24.hu/webpush/is_notification_supported.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.nlcafe.hu/?p=680447' />

		<!-- CENTRAL JW PLAYER -->
		<script type="text/javascript">
			var CentralJwPlayer = new function () {
				this.data = {"playerId":{"default":"vY3YTkxZ","autoplay":"yCMdOVVO"},"embed":{"js":"<script src=\"https:\/\/content.jwplatform.com\/players\/%VIDEO_ID%.js\"><\/script>","iframe":"<div class=\"jwplayer-iframe-container\" style=\"position:relative; padding-bottom:56.25%; overflow:hidden;\">\n<iframe src=\"https:\/\/content.jwplatform.com\/players\/%VIDEO_ID%.html\" width=\"100%\" height=\"100%\" frameborder=\"0\" scrolling=\"auto\" allowfullscreen style=\"position:absolute;\"><\/iframe>\n<\/div>"}};

				this.getEmbed = function (videoId, playerType, embedType) {
					playerType = playerType || 'default';
					embedType = embedType || 'js';

					var embed = '';
					var playerId = null;
					var fileName = videoId;

					if (embedType === 'iframe') {
						embed = this.data.embed.iframe;
					} else {
						embed = this.data.embed.js;
					}

					if (playerType === 'autoplay' &&
						typeof(this.data.playerId) !== 'undefined' &&
						typeof(this.data.playerId.autoplay) !== 'undefined') {
						playerId = this.data.playerId.autoplay;
					} else if (typeof(this.data.playerId) !== 'undefined' &&
						typeof(this.data.playerId.default) !== 'undefined') {
						playerId = this.data.playerId.default;
					}

					if (playerId !== null) {
						fileName += '-' + playerId;
					}

					return embed.replace(/\%VIDEO_ID\%/gi, fileName);
				}

			};
		</script>
		<!-- /CENTRAL JW PLAYER -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nlcafe.hu\/"},"headline":"Ilyen ruh\u00e1ban m\u00e9g nem l\u00e1ttad Verraszt\u00f3 Evelynt","image":["https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/verraszt%C3%B3-evelyn-kiemelt-1024x576.jpg"],"datePublished":"2018-10-17T16:22:53+0200","dateModified":"2018-10-17T14:44:33+0200","author":[{"@type":"Person","name":"NLCaf\u00e9"}],"publisher":{"@type":"Organization","name":"NLCafe.hu","logo":{"@type":"ImageObject","url":"https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/nlclogostr.png","height":"128","width":"128"}},"description":"Verraszt\u00f3 Evelynt legink\u00e1bb \u00fasz\u00f3dresszben l\u00e1thatjuk, hiszen az edz\u00e9sek miatt csak ritk\u00e1n van ideje olyan helyekre menni, ahol ki kell \u00f6lt\u00f6zni."}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.nlcafe.hu\/sztarok\/","name":"Szt\u00e1rok"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.nlcafe.hu\/sztarok\/20181017\/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem\/","name":"Article","image":"https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/verraszt%C3%B3-evelyn-kiemelt-1024x576.jpg"}}]}</script>	<meta data-image="https://nlc.p3k.hu/uploads/2018/10/verraszt%C3%B3-evelyn-kiemelt.jpg" name="application-name" content="NLCafé"/>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nlcafe.hu/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="referrer" content="always"><link rel="amphtml" href="https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/amp/"><meta name="title" content="Ilyen ruhában még nem láttad Verrasztó Evelynt | NLCafé">		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-wp/sztarok/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-680447 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- HEADER SECTION -->

<div id="webPushPopup">
	<div class="wppContainer">
		<div class="wppText clearfix">
			<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlc-logo-compact.png" alt="nlc-logo" />
			<p>
				Engedélyezi, hogy az nlcafe.hu értesítéseket<br />küldjön Önnek a kiemelt hírekről?<br />
				<span>Az értesítések bármikor kikapcsolhatók<br />a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="wppFooter">
			<a href="#" id="wpp-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="wpp-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>

<div class="nlc-content-container">

<div id="" class="menu-wrapper  " >
	
	<div class="container-fluid navbar-container first-navbar">
		
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='magyarorszagkul'><a href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='shine'><a href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

		<a href="/">
			<div id="logo"></div>
		</a>

		<div class="secondary-menu">
			
				<ul id="menu-fomenu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyerj</a></li>

<li data-slug='forum'><a href='https://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='parkereso'><a href='https://ad.adverticum.net/C/2201/4401128/440113100?%20'>Párkereső</a></li>

<li data-slug='nok-lapja'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kepeslapok-2'><a href='http://www.nlcafe.hu/kepeslap/'>Képeslapok</a></li>
</ul>
					</div>

		<div class="social-container dropdown-hover">
			<a target="_blank" href="https://hu-hu.facebook.com/noklapjacafe" title="NLCafé Facebook" rel="noopener">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" href="https://twitter.com/noklapjacafe" title="NLCafé Twitter" rel="noopener">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="#overlay_hirlevel" class="overlay-trigger" title="NLCafé Hírlevél">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
			<div class="dropdown-menu-custom">
				<ul>
					<li>
						<a href="https://www.facebook.com/noklapjacafe" class="social-facebook"
						   title="NLCafé Facebook" target="_blank" rel="noopener">
							<div>
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
							<span>Kövess minket facebookon</span>
						</a>
					</li>
					<li>
						<a href="https://www.pinterest.com/noklapjacafe/" class="social-pinterest"
						   title="NLCafé Pinterest" target="_blank" rel="noopener">
							<div>
								<i class="fa fa-pinterest" aria-hidden="true"></i>
							</div>
							<span>Kövess minket pinteresten</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/noklapjacafe" class="social-twitter" title="NLCafé Twitter"
						   target="_blank" rel="noopener">
							<div>
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
							<span>Kövess minket twitteren</span>
						</a>
					</li>
					<li>
						<a href="#overlay_hirlevel" class="overlay-trigger social-newsletter" title="NLCafé hírlevél">
							<div>
								<i class="fa fa-envelope" aria-hidden="true"></i>
							</div>
							<span>Hírlevél feliratkozás</span>
						</a>
					</li>
					<li>
						<a href="//www.nlcafe.hu/kovess/cikk/nlcafe-itt-talalsz-bennunket/" class="social-more"
						   title="Még több elérhetőség">
							<span>Még több elérhetőség</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="user-interaction-menu">

			<!-- Logged out version -->
			<a href="#overlay_login" class="overlay-trigger user-logged-out">
				<i class="fa fa-user" aria-hidden="true"></i>
			</a>

			<!-- Logged in version + dropdown. Display set to none until back-end is done -->
			<div class="user-logged-in dropdown-hover">
				<!-- Temporary avatar image -->
				<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
				<div class="dropdown-menu-custom">
					<ul>
						<li class="user-info">
							<!-- Temporary avatar image -->
							<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
							<!-- Output user name here -->
							<span class="username"></span>
						</li>
						<li>
							<!-- Link has to lead to profile page -->
							<a class="link-to-profile" href="/profile/<username>/#default">
								<div>
									<i class="fa fa-user" aria-hidden="true"></i>
								</div>
								<span>Profilod</span>
							</a>
						</li>
												<li>
							<!-- Link has to log out the user -->
							<a href="#" id="user-logout-link">
								<span>Kilépés</span>
							</a>
						</li>
					</ul>
				</div>
			</div>

			<a href="#overlay_search" class="overlay-trigger">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
			<div id="overlay_search" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-search">
						<div class="overlay-menu-search-wrapper">
							<form action="//kereso.nlcafe.hu/" target="_blank">
								<input type="text" placeholder="Keresés az NLCafe-n" name="q" id="q">
								<input type="submit" value="Keresés">
							</form>
							<p class="overlay-menu-search-helper">Ide írd, amit keresel</p>
						</div>
					</div>
				</div>
			</div>
			<div id="overlay_login" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">

							
							<form method="post" id="login-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_login">
								<input type="text" placeholder="Felhasználónév vagy e-mail cím" name="user">
								<input type="password" placeholder="Jelszó" name="password">
																<div class="overlay-login-error-message"></div>
								<div class="overlay-login-button">
									<a class="overlay-login-button-nlc" href="#">Bejelentkezés</a>
								</div>
								<div class="overlay-login-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-text-wrapper">
									<a class="overlay-login-reminder overlay-trigger-text" href="#overlay_reminder">Elfelejtettem a jelszavamat</a>
								</div>
								<div class="overlay-text-wrapper">
									<span class="overlay-register-reminder">Nem vagy még tag?</span>
									<a class="overlay-register overlay-trigger-text" href="#overlay_register">Regisztrálj most!</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_hirlevel" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">
							<form method="post" id="hirlevel-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="text" placeholder="E-mail címed*" name="hirlevel_email" required>
								<input type="text" placeholder="Vezetékneved*" name="hirlevel_nev" required>
								<input type="text" placeholder="Keresztneved*" name="hirlevel_keresztnev" required>
								<div>
									<input type="checkbox" name="hirlevel_tipus[101]" title="NLCafé heti">
									<span class="type">NLCafé heti</span>
									<div class="pleft">A hét legizgalmasabb cikkei!</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[3020]" title="Napi sztárhírek">
									<span class="type">Napi sztárhírek</span>
									<div class="pleft">Friss sztárhírek itthonról és külföldről</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[202]" title="Napi horoszkóp">
									<span class="type">Napi horoszkóp</span>
									<div class="pleft">Tudd meg, mit mond a horoszkópod!</div>
									<div id="hirlevel_horoszkop_datum" class="pleft">
										<input name="datum_szuletes_202_0" value="1900" type="hidden">
										<select name="datum_szuletes_202_1">
											<option value="">hó</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																					</select>
										<select name="datum_szuletes_202_2">
											<option value="">nap</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																							<option value="13">13</option>
																							<option value="14">14</option>
																							<option value="15">15</option>
																							<option value="16">16</option>
																							<option value="17">17</option>
																							<option value="18">18</option>
																							<option value="19">19</option>
																							<option value="20">20</option>
																							<option value="21">21</option>
																							<option value="22">22</option>
																							<option value="23">23</option>
																							<option value="24">24</option>
																							<option value="25">25</option>
																							<option value="26">26</option>
																							<option value="27">27</option>
																							<option value="28">28</option>
																							<option value="29">29</option>
																							<option value="30">30</option>
																							<option value="31">31</option>
																					</select>
									</div>
									<div></div>
								</div>

								<div>
									<input type="checkbox" id="feltetel" name="feltetel" title="Hozzájárulok">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. NLCafé hírlevel(ek)et küldjön számomra, és közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>

								<div class="error-message"></div>
								<div class="overlay-activation-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-login-button">
									<a id="overlay-button-nlc" class="overlay-login-button-nlc" href="#">Feliratkozás</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_register" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-register">
						<div class="overlay-menu-register-wrapper">
														<form method="post" id="registration-form" action="#">
								<input type="hidden" name="action" value="user_reg">
								<input type="email" placeholder="E-mail címed*:" name="email">
								<input type="text" placeholder="Felhasználói név*:" name="user">
								<input type="password" placeholder="Jelszó*:" name="password">
								<input type="password" placeholder="Jelszó mégegyszer*:" name="password-again">
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="weekly_newsletter" title="Heti hírlevél">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. (NLCafé) közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="nlc_tos" title="Felhasználási feltételek">
									<span>Az <a href="/adatvedelmi-nyilatkozat/" target="_blank">egyedi adatkezelési tájékoztató</a>ban és a <a href="/felhasznalasi-feltetelek/" target="_blank">Felhasználási feltételek</a>ben foglaltakat elolvastam, megértettem és az azokban foglaltakat regisztrációmmal elfogadom.</span>
								</div>
								<div class="overlay-register-error-message"></div>
								<div class="overlay-register-button">
									<a class="overlay-register-button-nlc" href="#">Regisztráció</a>
								</div>
								<div class="overlay-register-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_reminder" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-reminder">
						<div class="overlay-menu-reminder-wrapper">
							<span>Elfelejtett jelszavad helyett könnyen tudsz új jelszót megadni, ehhez az alábbi lépéseket kell csak követned:</span>
							<ol>
								<li>Add meg az alábbi beviteli mezőben az e-mail címed vagy felhasználóneved</li>
								<li>A hozzád tartozó címre kiküldünk egy levelet a jelszócseréhez. Ellenőrizd a SPAM mappádat is, ha nem látod pár percen belül a levelet a beérkezettek között.</li>
								<li>A levélben kapott linket 24 órán belül lekattintva eljutsz egy felületre, ahol megadhatod az új jelszavad</li>
								<li>Jelentkezz be a friss jelszóval</li>
							</ol>
							<form method="post" id="reminder-form">
								<div class="error-message"></div>
								<input type="text" placeholder="E-mail cím vagy Felhasználói név*:" name="user_reminder">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-reminder-button-nlc" href="/login">Jelszópótló levél elküldése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_user_deletion" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-body">
						<div class="overlay-menu-body-wrapper">
							<p>Fiókod törléséhez add meg a jelszavadat:</p>

								<div class="error-message"></div>
								<input class="user-delete__password" type="password" placeholder="Jelszó" name="user_password">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<button class="overlay-button" data-role="delete">Törlés véglegesítése</button>
								</div>

						</div>
					</div>
				</div>
			</div>

			<div id="overlay_newpass" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-newpass">
						<div class="overlay-menu-newpass-wrapper">
							<p>Itt tudod a jelszavadat megváltoztatni:</p>

							<form method="post" id="newpass-form">
								<div class="error-message"></div>
								<label for="new_password">Új jelszó</label>
								<input type="password" id="new_password" name="user_pass">
								<label for="re_password">Jelszó újra</label>
								<input type="password" id="re_password" name="user_repass">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-button" href="/change">Új jelszó mentése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_activation" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-activation">
						<div class="overlay-menu-activation-wrapper">
							<div class="overlay-activation-error-message"></div>
							<div class="overlay-activation-success-message"></div>
							<div class="overlay-activation-loading">
								<div class="disk disk1"></div>
								<div class="disk disk2"></div>
								<div class="disk disk3"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
			<div class="container-fluid navbar-container navbar-container-secondary single-page-menu">
			<div class="container-nlc">
				<div class="topic-menu">
					<p>Most pörög:</p>
											<ul id="menu-most-porog" class="menu">
<li data-slug='szurd-ki-2'><a href='https://www.nlcafe.hu/szurd-ki/'>Szűrd ki</a></li>

<li data-slug='tabuk-nelkul'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='olah-gergo-x-faktor'><a href='https://www.nlcafe.hu/sztarok/20181016/magyarorszagra-jon-chuck-norris-baptista-szeretetszolgalat-eloadas-budapest/'>Chuck Norris</a></li>

<li data-slug='cegled'><a href='https://www.nlcafe.hu/sztarok/20181016/breaking-megnosul-mc-hawer-csalad-szerelem-kapcsolat/'>mc hawer</a></li>

<li data-slug='gwyneth-paltrow'><a href='https://www.nlcafe.hu/szabadido/20181016/makai-viktoria-ultrafuto-eroszakolo-tamadas-edzes-korhaz/'>makai viktória</a></li>

<li data-slug='paul-allen'><a href='https://www.nlcafe.hu/ezvan/20181016/meghalt-microsoft-egyik-alapitoja-paul-allen/'>paul allen</a></li>

<li data-slug='pippa-middleton'><a href='https://www.nlcafe.hu/szabadido/20181016/duna-alacsony-vizallas-masodik-vilaghaborus-hajoroncs-vamosszabadi/'>duna vízállás</a></li>
</ul>									</div>
				<div class="services-menu">
					<div id="zodiac-menu" class="dropdown-click horoscope-container" tabindex="0">
	<a href="#" class="dropdown horoscope-icon">
		<div>
			<i class="nlc-icon-merleg" aria-hidden="true"></i>
		</div>
	</a>

	<div class="dropdown-menu-custom horoscope-menu">
		<span id="zodiac-menu-title" class="dropdown-title">Mérleg</span>
		<select id="zodiac-menu-select" name="today-zodiacs">
		</select>
		<p id="zodiac-menu-desc">Szívesen töltenéd azzal a napodat, hogy elmesélsz egy számodra fontos történetet valakinek. Szívesen töltenéd panaszkodással&hellip;</p>
		<a id="zodiac-menu-link" class="bottom-link" href="/horoszkop/merleg">Teljes horoszkóp</a>
	</div>
</div>

<script type="text/javascript">
	var NLCZodiacMenu = new function() {
		this.current_zodiac = '';
		this.data = '';
		this.icon_folder = '';
		this.cookie_name = 'nlc_selected_zodiac';
		this.cookie_expired = 365; //Days

		this.init = function(current_zodiac, data, icon_folder) {
			NLCZodiacMenu.data = data;
			NLCZodiacMenu.icon_folder = icon_folder;
			NLCZodiacMenu.set_current(current_zodiac);
			NLCZodiacMenu.set_dropdown();
			NLCZodiacMenu.set_data();

			$("#zodiac-menu").show();
		};

		this.set_dropdown = function() {
			var options = '';
			var data = NLCZodiacMenu.data;
			var current_zodiac = NLCZodiacMenu.current_zodiac;

			$.each( data, function( key, value ) {
				options += '<option value="' + key + '"'

				if ( key == current_zodiac ) {
					options += ' selected';
				}

				options += '>' + value['name'] + '</option>';
			});

			$("#zodiac-menu-select").html(options);
			$("#zodiac-menu-select").change(function() {
				NLCZodiacMenu.current_zodiac = $(this).val();
				NLCZodiacMenu.set_cookie();
				NLCZodiacMenu.set_data();
			});
		};

		this.set_data = function () {
			var zodiac = NLCZodiacMenu.current_zodiac;
			var data = NLCZodiacMenu.data;
			var icon_folder = NLCZodiacMenu.icon_folder;

			$("#zodiac-menu-title").html(data[zodiac]['name']);
			$("#zodiac-menu-desc").html(data[zodiac]['text']);
			$("#zodiac-menu-link").attr('href', '/horoszkop/' + zodiac);
			$("#zodiac-menu-icon-1").attr('src', icon_folder + '/' + zodiac + '.png');
			$("#zodiac-menu-icon-2").attr('src', icon_folder + '/' + zodiac + '_normal.png');
		};

		this.set_cookie = function () {
			var name = NLCZodiacMenu.cookie_name;
			var value = NLCZodiacMenu.current_zodiac;
			var expired = NLCZodiacMenu.cookie_expired;

			$.cookie(name, value, {
				expires: expired,
				path: '/',
				domain: window.location.host
			});
		};

		this.set_current = function (zodiac) {
			var cookie_name = NLCZodiacMenu.cookie_name;
			var cookie_value = $.cookie(cookie_name);
			var data = NLCZodiacMenu.data;

			if (cookie_value && typeof(data[cookie_value]) !== 'undefined') {
				NLCZodiacMenu.current_zodiac = $.cookie(cookie_name);
			} else {
				NLCZodiacMenu.current_zodiac = zodiac;
			}
		};
	};

	NLCZodiacMenu.init(
		'merleg',
		 {"kos":{"name":"Kos","text":"Olyan biztos vagy abban, hogy minden, amit tudsz helyt\u00e1ll\u00f3 \u00e9s t\u00f6k\u00e9letes, hogy fel sem mer\u00fcl&hellip;"},"bika":{"name":"Bika","text":"Am\u00edg arra figyelsz, hogy m\u00e1sok mivel rendelkeznek \u00e9s mivel nem, addig nem vagy k\u00e9pes arra&hellip;"},"ikrek":{"name":"Ikrek","text":"A szerencse ott l\u00f3g a fejed felett, \u00e9s b\u00e1rmikor \"r\u00e1d eshet\". A szerencse most t\u00e9nyleg&hellip;"},"rak":{"name":"R\u00e1k","text":"Egy kicsit \u00f6ssze vagy zavarodva szerd\u00e1n. Nem vagy benne biztos, mi az, amit m\u00e1r el\u00e9rt\u00e9l,&hellip;"},"oroszlan":{"name":"Oroszl\u00e1n","text":"Ma sz\u00edvesen k\u00e9sz\u00edted el te magad az \u00e9teledet \u00e9s az italodat. A szerda az eg\u00e9szs\u00e9ges&hellip;"},"szuz":{"name":"Sz\u0171z","text":"Volt egy terved szerd\u00e1ra, de ez a terv meghi\u00fasul. Ha pedig m\u00e1r \u00fagyis \u00fajratervezed a&hellip;"},"merleg":{"name":"M\u00e9rleg","text":"Sz\u00edvesen t\u00f6lten\u00e9d azzal a napodat, hogy elmes\u00e9lsz egy sz\u00e1modra fontos t\u00f6rt\u00e9netet valakinek. Sz\u00edvesen t\u00f6lten\u00e9d panaszkod\u00e1ssal&hellip;"},"skorpio":{"name":"Skorpi\u00f3","text":"Fontos meg\u00e9rtened, amikor ellentmondanak neked az ismer\u0151seid, nem veszekedni akarnak, \u00e9s nem is a m\u00e1sik&hellip;"},"nyilas":{"name":"Nyilas","text":"Szerd\u00e1n valaki azt akarja, csin\u00e1lj meg valamit, amit nem \u00e9rtesz. Nem \u00e9rted, mit kellene tenned,&hellip;"},"bak":{"name":"Bak","text":"Lemaradt\u00e1l egy lehet\u0151s\u00e9gr\u0151l \u00e9s azon keseregsz, az m\u00e1r nem j\u00f6n vissza hozz\u00e1d sohasem? K\u00f6nnyen lehet,&hellip;"},"vizonto":{"name":"V\u00edz\u00f6nt\u0151","text":"Sokan nem \u00e9rtik a gondolkod\u00e1sm\u00f3dodat szerd\u00e1n. Sokan nem \u00e9rtik, ami sz\u00e1modra egy\u00e9rtelm\u0171. \u0150k azok, akiknek&hellip;"},"halak":{"name":"Halak","text":"Egy f\u00e9lre\u00e9rt\u00e9s el\u0151sz\u00f6r nagyon megh\u00f6kkent, majd nagyon megnevettet szerd\u00e1n. Ma te vagy az, aki f\u00e9lre\u00e9rt&hellip;"}},
		'https://www.nlcafe.hu/themes/nlcafe/images/horoszkop'
	);
</script>

					<div class="weather-container">
						<a href="//kiderul.startlap.hu" target="_blank" class="weather-link" rel="noopener">
							<div>
								<i class="weather-icon nlc-icon-borult" aria-hidden="true"></i>
								<span class="icon-text">21C</span>
							</div>
						</a>
					</div>
					<div class="nameday-container">
						2018. 10. 17.						<a href="//www.nlcafe.hu/kepeslap/nevnapi/">
							Hedvig						</a>
					</div>
				</div>
			</div>
		</div>
		</div>

		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<!-- POST SECTION -->
	<div class="single-container wpb_row normal-post ">
		<div id="overlay_menu" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-categories">
			<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-1" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='magyarorszagkul'><a href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='shine'><a href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>		</div>
		<div class="overlay-menu-more">
			<p class="overlay-menu-subtitle">Még több</p>
			<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-1" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>		</div>
	</div>
	<a href="#" class="overlay-trigger-text">
		<div class="overlay-wrapper-gray"></div>
	</a>
</div>

<div class="menu-wrapper sticky-post-header ">
	<div class="main-menu">
		<a href="#overlay_menu" class="overlay-trigger">
			<i class="fa fa-bars" aria-hidden="true"></i>
		</a>
	</div>

	<a class="sticky-post-header-logo bigdata-widget" data-wpb-widget="Nlcafe Logo Sticky" href="https://www.nlcafe.hu?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo">
		<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
	</a>

	<a class="sticky-post-header-category" href="https://www.nlcafe.hu/sztarok/?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo" title="Sztárok">Sztárok</a>

	<div class="sticky-post-header-title">
		<span>Ilyen ruhában még nem láttad Verrasztó Evelynt</span>
	</div>

	<div class="sticky-post-header-social bigdata-widget" data-wpb-widget="Social Share Sticky">
		<a target="_blank" class="explicit-window social-facebook"
		   data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20181017%2Fverraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem%2F"
		   title="Megosztás a Facebookon">
			<i class="fa fa-facebook" aria-hidden="true"></i>
			<span>Megosztás</span>
		</a>
	</div>
</div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

	
				<div class="single-mobile-sticky bigdata-widget" data-wpb-widget="mobile-bottom-menu">
					<div class="sticky-menu-wrapper">
						
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-2" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='magyarorszagkul'><a href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='shine'><a href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-2" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

						<a class="nlc-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines_csakszoveg.png"/>
						</a>

						<div class="social-share-block-mobile-sticky">
							<a target="_blank" class="explicit-window social-facebook"
							   data-explicit="facebook"
							   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20181017%2Fverraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem%2F"
							   title="Megosztás a Facebookon">
								<div>
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-facebook-messenger"
							   data-explicit="facebook-messenger"
							   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20181017%2Fverraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Facebook messengeren">
								<div>
									<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-viber"
							   data-explicit="viber"
							   href="viber://forward?text=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20181017%2Fverraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Viberen">
								<div>
									<i class="nlc-icon-viber" aria-hidden="true"></i>
								</div>
							</a>

							<a class="social-toggle overlay-trigger" href="#overlay_mobile_social" title="Több közösségi link!">
								<div>
									<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
								</div>
							</a>
						</div>
					</div>

					
<div id="overlay_mobile_social" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-social-mobile">
			<div>Cikk megosztása:</div>

			<a target="_blank" class="explicit-window social-facebook"
			   data-explicit="facebook"
			   href="https://www.facebook.com/share.php?u="
			   title="Megosztás a Facebookon">
				<div>
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook</div>
			</a>

			<a target="_blank" class="explicit-window social-facebook-messenger"
			   data-explicit="facebook-messenger"
			   href="fb-messenger://share/?link=&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Facebook messengeren">
				<div>
					<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook Messenger</div>
			</a>

			<a target="_blank" class="explicit-window social-viber"
			   data-explicit="viber"
			   href="viber://forward?text=&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Viberen">
				<div>
					<i class="nlc-icon-viber" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Viber</div>
			</a>

			<a target="_blank" class="explicit-window social-twitter social-hidden"
			   data-explicit="twitter"
			   href="https://twitter.com/share?text=%0A&url="
			   title="Megosztás a Twitteren">
				<div>
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Twitter</div>
			</a>

			<a target="_blank" class="explicit-window social-google social-hidden"
			   data-explicit="google"
			   title="Megosztás a Google-on"
			   href="https://plus.google.com/share?url=">
				<div>
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Google +</div>
			</a>

			<a title="Megosztás a E-mail-ben" class="social-mail"
			   target="_blank"
			   href="mailto:?subject=NLcafe.hu:&body=Ez a cikk téged is érdekelhet:%0A%0A%0A">
				<div>
					<i class="fa fa-envelope" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">E-mail</div>
			</a>
		</div>
	</div>
</div>
				</div>

				
				<div class="single " >
					<div class="single-special-container">
						
													<div class="single-top-wrapper wpb_column" style="">
													

															<div class="single-top-wrapper-inner bigdata-widget" data-wpb-widget="cikk">

																			<div class="single-category">
											<a href="https://www.nlcafe.hu/sztarok/">
												Sztárok											</a>
										</div>

										<div class="single-post-date">
											<span>2018. Október 17.</span>
										</div>
									
									<div class="single-title">
										<h1>Ilyen ruhában még nem láttad Verrasztó Evelynt</h1>
									</div>

																			<div class="single-excerpt">
											<span>Verrasztó Evelynt leginkább úszódresszben láthatjuk, hiszen az edzések miatt csak ritkán van ideje olyan helyekre menni, ahol ki kell öltözni.</span>
										</div>
									
																	</div>
													</div>
					</div>

											<div class="single-post-interact">
							<div class="single-author-block simple-not"><div class="authors"><a class="author-image" href="https://www.nlcafe.hu/szerzo/admin/"><img src="https://nlc.p3k.hu/uploads/2017/10/default_avatar_image-50x50.jpg" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></a><h5 class="author-name"><a href="https://www.nlcafe.hu/szerzo/admin/">NLCafé</a></h5><span class="authors-post-date" >2018. Október 17.</span></div></div>
															
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
							
							
<div class="social-share-block">
	<a target="_blank" class="social-toggle" href="/" title="Több közösségi link!">
		<div>
			<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
		</div>
	</a>

			<a class="load-disqus social-comment social-hidden" href="#">
			<div>
				<i class="fa fa-comments" aria-hidden="true"></i>
			</div>
			<!--<span class="disqus-comment-count" data-disqus-identifier="">0</span>-->
		</a>
	
	<a target="_blank" class="explicit-window social-twitter social-hidden"
	   data-explicit="twitter"
	   href="https://twitter.com/share?text=Ilyen+ruhában+még+nem+láttad+Verrasztó+Evelynt%0A&url=https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/"
	   title="Megosztás a Twitteren">
		<div>
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-google social-hidden"
	   data-explicit="google"
	   title="Megosztás a Google-on"
	   href="https://plus.google.com/share?url=https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/">
		<div>
			<i class="fa fa-google-plus" aria-hidden="true"></i>
		</div>
	</a>
	<a title="Megosztás a E-mail-ben" class="social-mail"
	   target="_blank"
	   href="mailto:?subject=NLcafe.hu:Ilyen%20ruh%C3%A1ban%20m%C3%A9g%20nem%20l%C3%A1ttad%20Verraszt%C3%B3%20Evelynt&body=Ez a cikk téged is érdekelhet:%0A%0AIlyen%20ruh%C3%A1ban%20m%C3%A9g%20nem%20l%C3%A1ttad%20Verraszt%C3%B3%20Evelynt%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20181017%2Fverraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem%2F">
		<div>
			<i class="fa fa-envelope" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-facebook"
	   data-explicit="facebook"
	   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20181017%2Fverraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem%2F"
	   title="Megosztás a Facebookon">
		<div>
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</div>
		<!--<span id="fbPostShareCount">0</span>-->
	</a>
</div>

													</div>
					
							<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix fl">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="single-post wpb_column col-md-8 col-sm-12">
						<div>
							<div class="single-post-container">
										<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								
								<div class="single-post-container-content">
									
<p><a href="https://www.nlcafe.hu/sztarok/20180103/o-verraszto-evelyn-uj-szerelme/">Verrasztó Evelyn és a vízilabdázó <strong>Jansik Szilárd</strong> egy éve alkotnak egy párt</a>, de csak januárban vállalták fel a szerelmüket, akkor került fel az első közös kép. Igaz, a fiú pár évvel fiatalabb a barátnőjénél, mégis nagyon harmonikus a kapcsolatuk. A napokban ünnepelték az első évfordulójukat, ahol az úszónő igencsak kiöltözött, talán még nem is láttuk így azelőtt. </p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p><img class="img-responsive aligncenter size-full wp-image-680456" src="https://nlc.p3k.hu/uploads/2018/10/verraszt%C3%B3-evelyn-1-%C3%A9v.png" alt="" width="899" height="600" srcset="https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-1-év.png 899w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-1-év-300x200.png 300w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-1-év-768x513.png 768w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-1-év-160x107.png 160w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-1-év-320x214.png 320w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-1-év-480x320.png 480w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-1-év-660x440.png 660w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-1-év-800x534.png 800w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"></p>

<p><em>„1 – még 100 ilyet kívánok veled”</em> – írta a fotóhoz <strong><a href="https://www.nlcafe.hu/cimke/verraszto-evelyn/">Verrasztó Evelyn</a></strong>. A sportolónőket csak ritkán láthatjuk elegáns ruhában: habár <a href="https://www.nlcafe.hu/oltozkodjunk/20171124/verraszto-evelyn-buszke-vagyok-az-uszo-testalkatomra/">Evelyn büszke az úszó testalkatára</a>, a tréningek miatt csak kevésszer láthatjuk ilyen szettbe bújni. </p>

<div class="widget-container related-articles bigdata-widget related-full" data-wpb-widget="Kapcsolódó cikkek">
	<div class="related-articles-title">
		<h2>Kapcsolódó</h2>
	</div>
	<ul>
					
			<li>
				<a href="https://www.nlcafe.hu/sztarok/20180103/o-verraszto-evelyn-uj-szerelme/"
				   title="Ő Verrasztó Evelyn új szerelme" >
					Ő Verrasztó Evelyn új szerelme				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/sztarok/20180628/magyar-uszok-kenderesi-tamas-ferenc-papa-fotok/"
				   title="Magyar úszókkal is találkozott Ferenc pápa – fotók" >
					Magyar úszókkal is találkozott Ferenc pápa – fotók				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/szabadido/20180806/glasgow-uszo-eb-magyar-vegyes-valto-4x100-kizaras/"
				   title="Úszó-Eb: kizárták a magyar vegyesváltót" >
					Úszó-Eb: kizárták a magyar vegyesváltót				</a>
			</li>
			</ul>
</div>

<div id="attachment_680460" class="wp-caption aligncenter" style="width: auto"><img class="img-responsive size-full wp-image-680460" src="https://nlc.p3k.hu/uploads/2018/10/verraszt%C3%B3-evelyn-kiemelt.jpg" alt="" width="1024" height="576" srcset="https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-kiemelt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-kiemelt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-kiemelt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-kiemelt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-kiemelt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-kiemelt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-kiemelt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/verrasztó-evelyn-kiemelt-800x450.jpg 800w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><p class="wp-caption-text">Fotó: Instragram</p></div>

									
																	</div>

								
										<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								<div class="social-share-fb-recommender-mobile">
									<span>Tetszett a cikk?</span>
									<div>
										
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
									</div>
								</div>

								<div class="social-share-single bigdata-widget" data-wpb-widget="Social Share Single">
									<a target="_blank" class="explicit-window social-facebook"
									   data-explicit="facebook"
									   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20181017%2Fverraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem%2F"
									   title="Megosztás a Facebookon">
										<i class="fa fa-facebook" aria-hidden="true"></i>
										<span>Megosztás (<span id="fbPostShareCount">0</span>)</span>
									</a>
								</div>

								<div class="front-page-button bigdata-widget" data-wpb-widget="Front Page Button">
									<a href="https://www.nlcafe.hu">Vissza a címlapra</a>
								</div>

																	<div class="single-post-tags bigdata-widget" data-wpb-widget="Single Post Tags">
										<span class="read-more-title">Címkék:</span>
																					<a href='https://www.nlcafe.hu/cimke/verraszto-evelyn/'>verrasztó evelyn</a>																			</div>
								
								<div class='img-social-icon-wrapper'>
									<div class='img-social-icon img-social-facebook'>
										<a target="_blank" class="explicit-window" data-explicit="facebook"
										   title="Megosztás a Facebookon"
										   href="https://www.facebook.com/dialog/feed?display=popup&app_id=512868502061383&link=https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/&picture=[picture]&name=Ilyen ruhában még nem láttad Verrasztó Evelynt&description=[description]&redirect_uri=https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/">
											<i class="fa fa-facebook" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-twitter'>
										<a target="_blank" class="explicit-window" data-explicit="twitter"
										   title="Megosztás a Twitteren"
										   href="https://twitter.com/share?text=Ilyen+ruhában+még+nem+láttad+Verrasztó+Evelynt%0A&url=https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/&image-src=[picture]">
											<i class="fa fa-twitter" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-pinterest'>
										<a target="_blank" class="explicit-window" data-explicit="pinterest"
										   title="Megosztás a Pinteresten"
										   href="https://www.pinterest.com/pin/create/button/?url=https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/&media=[picture]&description=[description]">
											<i class="fa fa-pinterest" aria-hidden="true"></i>
										</a>
									</div>
								</div>
							</div>

									<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
															<div class="comments-wrapper bigdata-widget" data-wpb-widget="Comments">
									<div id="disqus_thread">
										<button>Hozzászólások
											(<span class="disqus-comment-count"
											       data-disqus-identifier="680447">0</span>)
										</button>
									</div>
									<script type="text/javascript">
										var site_url = "https://www.nlcafe.hu";
										var disqus_publicKey = "LKDXAVLZcIOUCw3E8Bjm6r4dtVpdevC1MrEc3vj9h1yAh4ZPEN2IVgDKcpqv9eQk";
										var disqus_ajaxurl = "https://www.nlcafe.hu/ajax.php";
										var disqus_shortname = "nlcafe";
										var disqus_url = "https://www.nlcafe.hu/sztarok/20181017/verraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem/";
										var disqus_identifier = "680447";
										var disqus_title = "Ilyen ruhában még nem láttad Verrasztó Evelynt";
									</script>
								</div>
							
									<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																<div class="embed-responsive embed-responsive-16by9" style="float: left;width: 100%;margin-bottom: 30px;"><div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="2018-10-15T23:39:11+00:00" /><meta itemprop="name" content="Egy mellrákos nő is nézhet ki jól" /><meta itemprop="description" content="Zsuzsát, aki mellrákkal küzd, egy stylist segítette abban, hogy mit és hogy érdemes hordania, hogy magabiztos, csinos nő nézzen vissza rá a tükörből." /><meta itemprop="duration" content="PT4M58S" /><meta itemprop="thumbnailUrl" content="https://cdn.jwplayer.com/thumbs/1HHIhpZG-480.jpg" /><meta itemprop="contentUrl" content="https://cdn.jwplayer.com/videos/1HHIhpZG-h8EuNoSH.mp4" /><script type="text/javascript" src="https://content.jwplatform.com/libraries/yCMdOVVO.js"></script>
				<div id="jw-video-1HHIhpZG-yCMdOVVO"></div>
				<script>
					jwplayer("jw-video-1HHIhpZG-yCMdOVVO").setup({
					    "file": "https://cdn.jwplayer.com/videos/1HHIhpZG-h8EuNoSH.mp4",
					    "image": "https://cdn.jwplayer.com/thumbs/1HHIhpZG-480.jpg"
					});
				</script></div></div>
															
															<div class="more-articles-wrapper">
									
										<div class="vc_row wpb_row vc_row-fluid">
											<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
												
<div
	class="widget-container article-list bigdata-widget has-title " 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				még több cikk			</h2>
		</div>
	
	<div id="list-271418" class="article-list-container" data-recovr="2">
		<div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20181016/visszater-x-faktor-mikrofon-mirjam-fokusz-radics-gigi/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/fokusz/" >
							Fókusz						</a>
																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20181016/visszater-x-faktor-mikrofon-mirjam-fokusz-radics-gigi/" >
							<h3>Visszatér az X-Faktorból kidobott Mirjam</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/sztarok/20181016/visszater-x-faktor-mikrofon-mirjam-fokusz-radics-gigi/" >
				Felrobbant a színpad a szombati X-Faktor válogatóján, amikor Rónai Judit Mirjam ragadott mikrofont. A közönség őrjöngött, de nem az elragadtatástól. A kritikát azonban Mirjam láthatóan nem viselte jól, amiért utólag haragszik is magára.			</a>
				
	</div>
</div>
</div><div class="banner-container banner-article-reco-content010"></div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg/20181016/hajra-peti-oxigenhianyos-allapot-varga-csalad/" >
				<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/10/cimlap-1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/cimlap-1.jpg 1920w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/ossejtkezeles/" >
							őssejtkezelés						</a>
																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg/20181016/hajra-peti-oxigenhianyos-allapot-varga-csalad/" >
							<h3>„Az orvosok lemondtak róla, de mi nem nyugodtunk bele” – egy félrenyelt szőlőszemmel kezdődött Peti kálváriája</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/egeszseg/20181016/hajra-peti-oxigenhianyos-allapot-varga-csalad/" >
				Varga Peti másfél éves volt, amikor vacsora közben félrenyelt egy szőlőszemet. Az orvosok a halálból hozták vissza. Aztán azt mondták a szülőknek, hogy inkább adják intézetbe Petit, mert rá fog menni az egész család. Azóta eltelt tizenkét év, Peti sokat fejlődött, a Varga család pedig kitart, harcol, és szeretetben él, együtt.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20181016/az-abortusz-hataron-belul-23-hetesen-hoztak-vilagra-egy-kisbabat/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/korababa.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/korababa.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/korababa-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/korababa-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/korababa-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/korababa-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/korababa-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/korababa-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/korababa-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/abortusz/" >
							abortusz						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/baba/20181016/az-abortusz-hataron-belul-23-hetesen-hoztak-vilagra-egy-kisbabat/" >
							<h3>Az abortuszhatáron belül, 23 hetesen hoztak világra egy kisbabát</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/baba/20181016/az-abortusz-hataron-belul-23-hetesen-hoztak-vilagra-egy-kisbabat/" >
				A kisbaba 23 hetes és 5 napos korában, 56 grammosan jött a világra. 			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/otthon/20181017/nem-talal-alberletet-a-kutyajaval-a-latasserult-fiu/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/latasserult/" >
							látássérült						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/otthon/20181017/nem-talal-alberletet-a-kutyajaval-a-latasserult-fiu/" >
							<h3>Nem talál albérletet a kutyájával a látássérült fiú</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/otthon/20181017/nem-talal-alberletet-a-kutyajaval-a-latasserult-fiu/" >
				Változatos kifogásokkal utasítják el a főbérlők az egyetemistát és vakvezető kutyáját.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20181011/ferfi-stressz-ferfi-hiszti/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/10/pstressz.jpg" class="img-responsive image-nosocial wp-post-image" alt="férfi stressz" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/pstressz.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/pstressz-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/pstressz-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/pstressz-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/pstressz-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/pstressz-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/ferfi/" >
							férfi						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20181011/ferfi-stressz-ferfi-hiszti/" >
							<h3>Férfistressz = férfihiszti?</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/eletmod/20181011/ferfi-stressz-ferfi-hiszti/" >
				Ha azt hallod, stressz, valószínűleg nem jut eszedbe, hogy mi, nők másképpen éljük meg a feszült helyzeteket, mint a férfiak. Pedig jó tudni, hogy ebből a szempontból nem vagyunk egyformák.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20181016/terhes-itelkezes-tisztelet/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/terhes.jpg" class="img-responsive wp-post-image" alt="terhes ítélkezés tisztelet" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/terhes.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/terhes-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/terhes-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/terhes-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/terhes-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/terhes-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/terhes-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/terhes-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/terhes/" >
							terhes						</a>
																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/baba/20181016/terhes-itelkezes-tisztelet/" >
							<h3>„Az ötödik gyerekkel vagyok terhes, kérlek, ne ítélkezz felettem!”</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/baba/20181016/terhes-itelkezes-tisztelet/" >
				Bryce Gruber az ötödik gyermekével terhes, és rendkívül meglepte, hogy ez milyen reakciókat – leginkább negatívakat – váltott ki az emberekből.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/lass-tisztan/cikk/pislogas-szem-latas-szemszarazsag-systane/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/pislog-e%CC%81let.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/szem/" >
							szem						</a>
																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/lass-tisztan/cikk/pislogas-szem-latas-szemszarazsag-systane/" >
							<h3>Hányat pislogtál eddig életed során?</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/lass-tisztan/cikk/pislogas-szem-latas-szemszarazsag-systane/" >
				Azt, hogy mennyit pislogunk, nagyban befolyásolják a természeti tényezők és hogy milyen tevékenységet folytatunk: olvasunk, tévézünk vagy akár nyugalmi helyzetben vagyunk. 			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20181017/lippai-marianna-hazassag-gyerek-elvesztese-dominika-feel-soul-good/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/lippai-marianna-kiemelt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/lippai-marianna-kiemelt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/lippai-marianna-kiemelt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/lippai-marianna-kiemelt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/lippai-marianna-kiemelt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/lippai-marianna-kiemelt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/lippai-marianna-kiemelt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/lippai-marianna-kiemelt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/lippai-marianna-kiemelt-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/lippai-marianna/" >
							Lippai Marianna						</a>
																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20181017/lippai-marianna-hazassag-gyerek-elvesztese-dominika-feel-soul-good/" >
							<h3>Lippai Marianna: „36 évesen ki mertem lépni a házasságomból”</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/sztarok/20181017/lippai-marianna-hazassag-gyerek-elvesztese-dominika-feel-soul-good/" >
				Lippai Marianna, az ÉLETKEdv kitalálója élete legnehezebb időszakáról és a válásról beszélt a Feel Soul Good rendezvényén.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20181016/kirugott-szivsebesz-varandos-drogos-anya-magzat-mutet-szekely-laszlo/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/kardio-3.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/kardio-3.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/kardio-3-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/kardio-3-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/kardio-3-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/kardio-3-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/kardio-3-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/kardio-3-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/kardio-3-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/dr-szekely-laszlo/" >
							Dr. Székely László						</a>
																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/baba/20181016/kirugott-szivsebesz-varandos-drogos-anya-magzat-mutet-szekely-laszlo/" >
							<h3>Szabályt szegett a kirúgott szívsebész, hogy megmentsen egy anyát és vele a magzatát</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/baba/20181016/kirugott-szivsebesz-varandos-drogos-anya-magzat-mutet-szekely-laszlo/" >
				Senki nem merte megműteni a nőt, mert várandós volt, végül Székely László segített rajta.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20181016/ovoda-iskola-gyerek-elhoz-szulo-keses-birsag/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/ovoda2323.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/ovoda2323.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/ovoda2323-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/ovoda2323-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/ovoda2323-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/ovoda2323-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/ovoda2323-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/ovoda2323-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/ovoda2323-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/egyesult-kiralysag/" >
							egyesült királyság						</a>
																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20181016/ovoda-iskola-gyerek-elhoz-szulo-keses-birsag/" >
							<h3>Durván lehúzzák az óvodák a gyermekükért késve érkező szülőket</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20181016/ovoda-iskola-gyerek-elhoz-szulo-keses-birsag/" >
				Háborognak a brit szülők, mert egyre több óvoda és iskola számláz ki díjat azért, ha későn viszik el a gyereket az intézményből. 			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20181015/mergezo-szulok-jelek/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/m%C3%A9rgez%C5%91.jpg" class="img-responsive wp-post-image" alt="mérgező szülők jelek" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/mergezo-szulok/" >
							mérgező szülők						</a>
																																																																								</div>
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20181015/mergezo-szulok-jelek/" >
							<h3>A mérgező szülők gyerekeinél évtizedekig is tarthat a felépülés</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/eletmod/20181015/mergezo-szulok-jelek/" >
				Ha mérgező szülők mellett nősz fel, a következmények nem múlnak el egyik napról a másikra, amint elköltözöl tőlük. Évtizedekig is eltarthat, mire felépülsz a sérülésekből.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/szabadido/20181016/makai-viktoria-ultrafuto-eroszakolo-tamadas-edzes-korhaz/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/makai-viktoria.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/makai-viktoria.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/makai-viktoria-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/makai-viktoria-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/makai-viktoria-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/makai-viktoria-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/makai-viktoria-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/makai-viktoria-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/makai-viktoria-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/makai-viktoria/" >
							Makai Viktória						</a>
																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/szabadido/20181016/makai-viktoria-ultrafuto-eroszakolo-tamadas-edzes-korhaz/" >
							<h3>Erőszakoló támadta meg a magyar ultrafutónőt edzés közben</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/szabadido/20181016/makai-viktoria-ultrafuto-eroszakolo-tamadas-edzes-korhaz/" >
				Makai Viktória jelenleg a kórházban lábadozik, a feltételezett elkövetőt elfogta a rendőrség.			</a>
				
	</div>
</div>
</div>			</div>
			</div>
	<script type="text/javascript">
		instance = {"allow_pagination":"","page":0,"posts":"","cts_pos_after":0,"cts_pos_name":"","cts_has_reco_pos":"article-reco-content010","extra_class":"","sizes":"","list_page":false,"title":"m\u00e9g t\u00f6bb cikk","type":"littlepicture","withoutpicture":"","withoutlead":"","withouttags":"","bgcolor":"","item_limit":"10","articlesource":"topfeed_lazy","category":"","allow_pr":"","tag":20,"author":20,"js":""};
		if ( typeof listid === 'undefined' ) {
			listid = jQuery( '#list-271418' );
		}
		if ( typeof reco_pos === 'undefined' ) {
			reco_pos = 'article-reco-content010';
		}
	</script>

											</div></div></div>
										</div>
																	</div>
													</div>
					</div>

											<div id="singleSidebar" class="wpb_column col-md-4 hidden-sm hidden-xs">
									<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<div class="widget-container title-widget bigdata-widget" data-wpb-widget="title widget">
	<div class="title-wrapper">
					<h2>
				Címlapról ajánljuk			</h2>
					</div>
</div>
<div class="widget-container bigdata-widget front-page-recommender-widget" data-wpb-widget="front-page-recommender">
	<article class="front-page-recommender-widget -5bc751ed791fb">
		<a class="image-container" href="https://www.nlcafe.hu"></a>
		<a class="title" href="https://www.nlcafe.hu">
			<h2></h2>
		</a>
			</article>
		<script> (function( $ ) { var posts = [{"ID":678680,"title":"\u201eIgenis tudom befoly\u00e1solni a k\u00f6z\u00e9rzetemet\u201d \u2013 mellr\u00e1kkal sem kell lemondani a divatr\u00f3l \u00e9s az \u00f6nbizalomr\u00f3l","url":"https:\/\/www.nlcafe.hu\/shine\/20181017\/mellrak-daganat-kismama-kemoterapia-masztektomia-divat\/","no_follow":0,"image":"<img width=\"1920\" height=\"1080\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/mellrak_stylist_index_01.jpg\" class=\"img-responsive no-lazy wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/mellrak_stylist_index_01.jpg 1920w, https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/mellrak_stylist_index_01-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/mellrak_stylist_index_01-768x432.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/mellrak_stylist_index_01-1024x576.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/mellrak_stylist_index_01-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/mellrak_stylist_index_01-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/mellrak_stylist_index_01-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/mellrak_stylist_index_01-660x371.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/mellrak_stylist_index_01-800x450.jpg 800w\" \/>"},{"ID":671599,"title":"A L\u00e1nch\u00eddon nincs nyelvny\u00fajt\u00e1s","url":"https:\/\/www.nlcafe.hu\/lass-tisztan\/cikk\/a-lanchidon-nincs-nyelvnyujtas\/","no_follow":0,"image":"<img width=\"1024\" height=\"576\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/10\/La%CC%81nchi%CC%81don-nyelvnyu%CC%81jta%CC%81s.jpg\" class=\"img-responsive no-lazy wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" \/>"}]; var $widget = $( '.front-page-recommender-widget.-5bc751ed791fb' ); var current_url = window.location.protocol + '//' + window.location.hostname + window.location.pathname; var post; if ( posts[ 0 ].url !== current_url ) { post = posts[ 0 ]; } else if ( posts.length === 2 ) { post = posts[ 1 ]; } if ( typeof post === "undefined" ) { $widget.remove(); return ; } var $a = $widget.find( 'a' ); $a.attr({ 'href': 'https://www.nlcafe.hu' }); if ( typeof post.no_follow === "number" && post.no_follow > 0 ) { $a.attr({ 'rel': "nofollow" }); } $widget.find( '.image-container' ).append( post.image ); $widget.find( '.title h2' ).html( post.title ); })( jQuery ) </script> </div>
		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>

<div
	class="widget-container article-list bigdata-widget has-title sidebar" 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				Legnépszerűbb cikkek			</h2>
		</div>
	
	<div id="list-30765" class="article-list-container" data-recovr="1">
		<div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20181016/visszater-x-faktor-mikrofon-mirjam-fokusz-radics-gigi/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/mirjam-xfaktor-kiemelt-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20181016/visszater-x-faktor-mikrofon-mirjam-fokusz-radics-gigi/" >
							<h3>Visszatér az X-Faktorból kidobott Mirjam</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - article-reco-right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=article-reco-right010>
				<script>
					try {
						tagging.render('article-reco-right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/oktoberi-bogre/44/" >
				<img src="https://nlc.p3k.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/oktoberi-bogre/44/" >
							<h3>Megnyerheted az NLCafé új, designos bögréinek egyikét!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg/20181016/hajra-peti-oxigenhianyos-allapot-varga-csalad/" >
				<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/10/cimlap-1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/cimlap-1.jpg 1920w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/cimlap-1-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg/20181016/hajra-peti-oxigenhianyos-allapot-varga-csalad/" >
							<h3>„Az orvosok lemondtak róla, de mi nem nyugodtunk bele” – egy félrenyelt szőlőszemmel kezdődött Peti kálváriája</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right050>
				<script>
					try {
						tagging.render('right050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/lego-city/45/" >
				<img src="https://nlc.p3k.hu/uploads/2018/10/lego_city_374x210_1.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/lego-city/45/" >
							<h3>Nyerd meg a LEGO® ajándékát!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right060>
				<script>
					try {
						tagging.render('right060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20181016/az-abortusz-hataron-belul-23-hetesen-hoztak-vilagra-egy-kisbabat/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/korababa.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/korababa.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/korababa-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/korababa-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/korababa-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/korababa-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/korababa-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/korababa-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/korababa-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/baba/20181016/az-abortusz-hataron-belul-23-hetesen-hoztak-vilagra-egy-kisbabat/" >
							<h3>Az abortuszhatáron belül, 23 hetesen hoztak világra egy kisbabát</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right070>
				<script>
					try {
						tagging.render('right070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/aquabella/43/" >
				<img src="https://nlc.p3k.hu/uploads/2018/09/nuxe-aquabella_768x432-nyereményjáték-1.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/aquabella/43/" >
							<h3>Nyerj AQUABELLA Bőrszépítő hidratáló emulziót!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right080 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right080>
				<script>
					try {
						tagging.render('right080'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/trend/cikk/a-ranc-divatos-na-nem-mindenhol/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/skinkcode-maszk-bazar-kezdo.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/skinkcode-maszk-bazar-kezdo.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/skinkcode-maszk-bazar-kezdo-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/skinkcode-maszk-bazar-kezdo-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/skinkcode-maszk-bazar-kezdo-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/skinkcode-maszk-bazar-kezdo-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/skinkcode-maszk-bazar-kezdo-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/skinkcode-maszk-bazar-kezdo-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/skinkcode-maszk-bazar-kezdo-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/trend/cikk/a-ranc-divatos-na-nem-mindenhol/" >
							<h3>A ránc divatos! Na, nem mindenhol</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right090 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right090>
				<script>
					try {
						tagging.render('right090'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/otthon/20181017/nem-talal-alberletet-a-kutyajaval-a-latasserult-fiu/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/vakvezeto-kutya-alberlet0-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/otthon/20181017/nem-talal-alberletet-a-kutyajaval-a-latasserult-fiu/" >
							<h3>Nem talál albérletet a kutyájával a látássérült fiú</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right100 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right100>
				<script>
					try {
						tagging.render('right100'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg/cikk/kellemetlen-intim-tunet-valtozokor-huvelyszarazsag/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/fa957af34617ca889380026ca378d92c.jpeg" class="img-responsive image-nosocial wp-post-image" alt="huvelyszarazsag, valtozokor" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/fa957af34617ca889380026ca378d92c.jpeg 1024w, https://nlc.p3k.hu/uploads/2018/12/fa957af34617ca889380026ca378d92c-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2018/12/fa957af34617ca889380026ca378d92c-768x432.jpeg 768w, https://nlc.p3k.hu/uploads/2018/12/fa957af34617ca889380026ca378d92c-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2018/12/fa957af34617ca889380026ca378d92c-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2018/12/fa957af34617ca889380026ca378d92c-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2018/12/fa957af34617ca889380026ca378d92c-660x371.jpeg 660w, https://nlc.p3k.hu/uploads/2018/12/fa957af34617ca889380026ca378d92c-800x450.jpeg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg/cikk/kellemetlen-intim-tunet-valtozokor-huvelyszarazsag/" >
							<h3>Kellemetlen intim tünetek: a változókor és a hüvelyszárazság</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20181016/terhes-itelkezes-tisztelet/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/10/terhes.jpg" class="img-responsive wp-post-image" alt="terhes ítélkezés tisztelet" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/10/terhes.jpg 1024w, https://nlc.p3k.hu/uploads/2018/10/terhes-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/10/terhes-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/10/terhes-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/10/terhes-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/10/terhes-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/10/terhes-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/10/terhes-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/baba/20181016/terhes-itelkezes-tisztelet/" >
							<h3>„Az ötödik gyerekkel vagyok terhes, kérlek, ne ítélkezz felettem!”</h3>
					</a>

			</div>
</div>
</div>			</div>
			</div>

		<!-- CTS - right-bottom -->
		<div class="banner-container clearfix sticky-right-bottom">
			<div class="banner-wrapper clearfix" data-position=right-bottom>
				<script>
					try {
						tagging.render('right-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						</div>
									</div>

				
				</main>
		</div>
	</div>
	
			<a target="_blank" title="Megosztás a Facebookon" class="explicit-window" data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20181017%2Fverraszto-evelyn-civil-uszo-evfordulo-jansik-szilard-szerelem%2F"
		   id="facebookShare">
			<div>
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</div>
			<span>Megosztás Facebookon</span>
		</a>

			
	


<script type="text/javascript"> var fb_page_to_exit_popup='https://www.facebook.com/noklapjacafe/';  </script>

<div id="footer">
	<div class="footer-top">
		<a class="footer-logo-container" href="//www.nlcafe.hu">
			<img alt="Nlcafe" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_feher.svg"/>
		</a>
		<p class="follow-text uppercase">Kövesd te is az NLCafét!</p>
		<div class="footer-social-block">
			<a target="_blank" class="social-facebook" href="https://hu-hu.facebook.com/noklapjacafe"
			   title="NLCafé Facebook" rel="noopener">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-twitter" href="https://twitter.com/noklapjacafe"
			   title="NLCafé Twitter" rel="noopener">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-pinterest" href="https://www.pinterest.com/noklapjacafe/"
			   title="NLCafé Pinterest" rel="noopener">
				<i class="fa fa-pinterest" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-instagram" href="https://instagram.com/nlcafe/"
			   title="NLCafé Instagram" rel="noopener">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
			<a href="mailto:nlcafe@centralmediacsoport.hu" class="social-mail" title="NLCafé E-mail">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
	</div>
	<div class="footer-bottom">
					<div class="footer-sublinks">
<a href='http://www.nlcafe.hu/impresszum/'>Impresszum</a>

<a href='http://www.cmsales.hu/termekek/web/p/nlcafe'>Médiaajánlat</a>

<a href='http://www.nlcafe.hu/felhasznalasi-feltetelek/'>Felhasználási feltételek</a>

<a href='http://www.nlcafe.hu/adatvedelmi-nyilatkozat/'>Adatvédelem</a>

<a href='mailto:ugyfelkapu@nlcafe.hu'>Közönségszolgálat</a>
</div>				<div id="copyright">© 2018 NLC - NLCafé. Central Digitális Média Kft. <span>Minden jog fenntartva.</span></div>
	</div>
</div>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script><link rel='stylesheet' id='css-f-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-f.min.css?ver=1539675857' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-f.min.js?ver=1539675857'></script>
<link rel='stylesheet' id='fontawesome_pack-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var is_single = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/sharer_popup.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/nlcafe-newsletter/assets/nlcafe-newsletter.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/central-gallery-plugin/assets/js/swipe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/js/article_gallery.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/js/dropdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='//nlcafe.disqus.com/count.js?ver=4.9.8' async='async'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/single.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe/widgets/article-list-widget/js/topfeed.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe-source-based-recommender/assets/js/source-based-recommender.js'></script>

</body>
</html>
