
<!DOCTYPE html>
<html lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta property="fb:app_id" content="512868502061383"/>

	<title>Egy csatornában lehet VV Fanni holtteste | NLCafé</title>

	<link rel="pingback" href="https://www.nlcafe.hu/xmlrpc.php">
	<script> var webPushServer = 'https://push.nlcafe.hu'; </script>

				
	
<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[353,409] -->
<link rel="author" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<link rel="publisher" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<meta name="description"  content="A poligráfos vizsgálat nyomán újabb lehetőség merült fel VV Fanni holttestének hollétével kapcsolatban. Még mindig nagy erőkkel keresik." />

<meta name="keywords"  content="vv fanni" />

<meta property="fb:pages" content="1552710344990724">
<meta property="fb:pages" content="393962194068970">
<meta property="fb:pages" content="391197004316615">
<meta property="fb:pages" content="273577499397681">
<meta property="fb:pages" content="566492160095604">
<meta property="fb:pages" content="1756363428015241">
<meta property="fb:pages" content="1013576852035831">
<link rel="canonical" href="https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/" />
<meta property="og:title" content="Egy csatornában lehet VV Fanni holtteste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/" />
<meta property="og:image" content="https://nlc.p3k.hu/uploads/2017/12/73643004.jpg" />
<meta property="og:site_name" content="NLCafé" />
<meta property="og:description" content="A poligráfos vizsgálat nyomán újabb lehetőség merült fel VV Fanni holttestének hollétével kapcsolatban. Még mindig nagy erőkkel keresik." />
<meta property="article:publisher" content="https://www.facebook.com/noklapjacafe/" />
<meta property="article:published_time" content="2018-05-07T03:50:45Z" />
<meta property="article:modified_time" content="2018-05-07T03:53:56Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@noklapjacafe" />
<meta name="twitter:domain" content="NLCafé" />
<meta name="twitter:title" content="Egy csatornában lehet VV Fanni holtteste | NLCafé" />
<meta name="twitter:description" content="A poligráfos vizsgálat nyomán újabb lehetőség merült fel VV Fanni holttestének hollétével kapcsolatban. Még mindig nagy erőkkel keresik." />
<meta name="twitter:image" content="https://nlc.p3k.hu/uploads/2017/12/73643004.jpg" />
<meta itemprop="image" content="https://nlc.p3k.hu/uploads/2017/12/73643004.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//stat.p24.hu' />
<link rel='dns-prefetch' href='//nlcafe.disqus.com' />
<link rel='dns-prefetch' href='//nlc.p3k.hu' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NLCafé &raquo; Egy csatornában lehet VV Fanni holtteste hozzászólás hírcsatorna" href="https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='css-h-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-h.min.css?ver=1525505352' type='text/css' media='all' />
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-h.min.js?ver=1525505352'></script>
<script type='text/javascript' src='//stat.p24.hu/webpush/is_notification_supported.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.nlcafe.hu/?p=530741' />
	<meta data-image="https://nlc.p3k.hu/uploads/2017/12/73643004.jpg" name="application-name" content="NLCafé" />
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nlcafe.hu/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="referrer" content="always"><link rel="amphtml" href="https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/amp/" /><meta name="title" content="Egy csatornában lehet VV Fanni holtteste | NLCafé">			<script>
				ctsIsArticlePage = true;

				ctsPageType = "article";
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-wp/sztarok/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-530741 single-format-standard  wpb-js-composer js-comp-ver-5.2.1 vc_responsive">
<!-- HEADER SECTION -->

<div id="webPushPopup">
	<div class="wppContainer">
		<div class="wppText clearfix">
			<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlc-logo-compact.png" alt="nlc-logo" />
			<p>
				Engedélyezi, hogy az nlcafe.hu értesítéseket<br />küldjön Önnek a kiemelt hírekről?<br />
				<span>Az értesítések bármikor kikapcsolhatók<br />a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="wppFooter">
			<a href="#" id="wpp-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="wpp-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>

<div class="nlc-content-container">

<div id="" class="menu-wrapper  " >
	
	<div class="container-fluid navbar-container first-navbar">
		
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

		<a href="/">
			<div id="logo"></div>
		</a>

		<div class="secondary-menu">
			
				<ul id="menu-fomenu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyerj</a></li>

<li data-slug='forum'><a href='https://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='parkereso'><a href='https://ad.adverticum.net/C/2201/4401128/440113100?%20'>Párkereső</a></li>

<li data-slug='nok-lapja'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kepeslapok-2'><a href='http://www.nlcafe.hu/kepeslap/'>Képeslapok</a></li>
</ul>
					</div>

		<div class="social-container dropdown-hover">
			<a target="_blank" href="https://hu-hu.facebook.com/noklapjacafe" title="NLCafé Facebook">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" href="https://twitter.com/noklapjacafe" title="NLCafé Twitter">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="#overlay_hirlevel" class="overlay-trigger" title="NLCafé Hírlevél">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
			<div class="dropdown-menu-custom">
				<ul>
					<li>
						<a href="https://www.facebook.com/noklapjacafe" class="social-facebook"
						   title="NLCafé Facebook" target="_blank">
							<div>
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
							<span>Kövess minket facebookon</span>
						</a>
					</li>
					<li>
						<a href="https://www.pinterest.com/noklapjacafe/" class="social-pinterest"
						   title="NLCafé Pinterest" target="_blank">
							<div>
								<i class="fa fa-pinterest" aria-hidden="true"></i>
							</div>
							<span>Kövess minket pinteresten</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/noklapjacafe" class="social-twitter" title="NLCafé Twitter"
						   target="_blank">
							<div>
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
							<span>Kövess minket twitteren</span>
						</a>
					</li>
					<li>
						<a href="#overlay_hirlevel" class="overlay-trigger social-newsletter" title="NLCafé hírlevél">
							<div>
								<i class="fa fa-envelope" aria-hidden="true"></i>
							</div>
							<span>Hírlevél feliratkozás</span>
						</a>
					</li>
					<li>
						<a href="//www.nlcafe.hu/kovess/cikk/nlcafe-itt-talalsz-bennunket/" class="social-more"
						   title="Még több elérhetőség">
							<span>Még több elérhetőség</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="user-interaction-menu">

			<!-- Logged out version -->
			<a href="#overlay_login" class="overlay-trigger user-logged-out">
				<i class="fa fa-user" aria-hidden="true"></i>
			</a>

			<!-- Logged in version + dropdown. Display set to none until back-end is done -->
			<div class="user-logged-in dropdown-hover">
				<!-- Temporary avatar image -->
				<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
				<div class="dropdown-menu-custom">
					<ul>
						<li class="user-info">
							<!-- Temporary avatar image -->
							<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
							<!-- Output user name here -->
							<span class="username"></span>
						</li>
						<li>
							<!-- Link has to lead to profile page -->
							<a class="link-to-profile" href="/profile/<username>/#default">
								<div>
									<i class="fa fa-user" aria-hidden="true"></i>
								</div>
								<span>Profilod</span>
							</a>
						</li>
												<li>
							<!-- Link has to log out the user -->
							<a href="#" id="user-logout-link">
								<span>Kilépés</span>
							</a>
						</li>
					</ul>
				</div>
			</div>

			<a href="#overlay_search" class="overlay-trigger">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
			<div id="overlay_search" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-search">
						<div class="overlay-menu-search-wrapper">
							<form action="//kereso.nlcafe.hu/" target="_blank">
								<input type="text" placeholder="Keresés az NLCafe-n" name="q" id="q">
								<input type="submit" value="Keresés">
							</form>
							<p class="overlay-menu-search-helper">Ide írd, amit keresel</p>
						</div>
					</div>
				</div>
			</div>
			<div id="overlay_login" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">

							
							<form method="post" id="login-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_login">
								<input type="text" placeholder="Felhasználónév vagy e-mail cím" name="user">
								<input type="password" placeholder="Jelszó" name="password">
																<div class="overlay-login-error-message"></div>
								<div class="overlay-login-button">
									<a class="overlay-login-button-nlc" href="#">Bejelentkezés</a>
								</div>
								<div class="overlay-login-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-text-wrapper">
									<a class="overlay-login-reminder overlay-trigger-text" href="#overlay_reminder">Elfelejtettem a jelszavamat</a>
								</div>
								<div class="overlay-text-wrapper">
									<span class="overlay-register-reminder">Nem vagy még tag?</span>
									<a class="overlay-register overlay-trigger-text" href="#overlay_register">Regisztrálj most!</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_hirlevel" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">
							<form method="post" id="hirlevel-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="text" placeholder="E-mail címed*" name="hirlevel_email" required>
								<input type="text" placeholder="Vezetékneved*" name="hirlevel_nev" required>
								<input type="text" placeholder="Keresztneved*" name="hirlevel_keresztnev" required>
								<div>
									<input type="checkbox" name="hirlevel_tipus[101]" title="NLCafé heti">
									<span class="type">NLCafé heti</span>
									<div class="pleft">A hét legizgalmasabb cikkei!</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[3020]" title="Napi sztárhírek">
									<span class="type">Napi sztárhírek</span>
									<div class="pleft">Friss sztárhírek itthonról és külföldről</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[202]" title="Napi horoszkóp">
									<span class="type">Napi horoszkóp</span>
									<div class="pleft">Tudd meg, mit mond a horoszkópod!</div>
									<div id="hirlevel_horoszkop_datum" class="pleft">
										<input name="datum_szuletes_202_0" value="1900" type="hidden">
										<select name="datum_szuletes_202_1">
											<option value="">hó</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																					</select>
										<select name="datum_szuletes_202_2">
											<option value="">nap</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																							<option value="13">13</option>
																							<option value="14">14</option>
																							<option value="15">15</option>
																							<option value="16">16</option>
																							<option value="17">17</option>
																							<option value="18">18</option>
																							<option value="19">19</option>
																							<option value="20">20</option>
																							<option value="21">21</option>
																							<option value="22">22</option>
																							<option value="23">23</option>
																							<option value="24">24</option>
																							<option value="25">25</option>
																							<option value="26">26</option>
																							<option value="27">27</option>
																							<option value="28">28</option>
																							<option value="29">29</option>
																							<option value="30">30</option>
																							<option value="31">31</option>
																					</select>
									</div>
									<div></div>
								</div>

								<div>
									<input type="checkbox" id="feltetel" name="feltetel" title="Hozzájárulok">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. NLCafé hírlevel(ek)et küldjön számomra, és közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>

								<div class="error-message"></div>
								<div class="overlay-activation-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-login-button">
									<a id="overlay-button-nlc" class="overlay-login-button-nlc" href="#">Feliratkozás</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_register" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-register">
						<div class="overlay-menu-register-wrapper">
														<form method="post" id="registration-form" action="#">
								<input type="hidden" name="action" value="user_reg">
								<input type="email" placeholder="E-mail címed*:" name="email">
								<input type="text" placeholder="Felhasználói név*:" name="user">
								<input type="password" placeholder="Jelszó*:" name="password">
								<input type="password" placeholder="Jelszó mégegyszer*:" name="password-again">
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="weekly_newsletter" title="Heti hírlevél">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. (NLCafé) közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="nlc_tos" title="Felhasználási feltételek">
									<span>Az <a href="/adatvedelmi-nyilatkozat/" target="_blank">egyedi adatkezelési tájékoztató</a>ban és a <a href="/felhasznalasi-feltetelek/" target="_blank">Felhasználási feltételek</a>ben foglaltakat elolvastam, megértettem és az azokban foglaltakat regisztrációmmal elfogadom.</span>
								</div>
								<div class="overlay-register-error-message"></div>
								<div class="overlay-register-button">
									<a class="overlay-register-button-nlc" href="#">Regisztráció</a>
								</div>
								<div class="overlay-register-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_reminder" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-reminder">
						<div class="overlay-menu-reminder-wrapper">
							<span>Elfelejtett jelszavad helyett könnyen tudsz új jelszót megadni, ehhez az alábbi lépéseket kell csak követned:</span>
							<ol>
								<li>Add meg az alábbi beviteli mezőben az e-mail címed vagy felhasználóneved</li>
								<li>A hozzád tartozó címre kiküldünk egy levelet a jelszócseréhez. Ellenőrizd a SPAM mappádat is, ha nem látod pár percen belül a levelet a beérkezettek között.</li>
								<li>A levélben kapott linket 24 órán belül lekattintva eljutsz egy felületre, ahol megadhatod az új jelszavad</li>
								<li>Jelentkezz be a friss jelszóval</li>
							</ol>
							<form method="post" id="reminder-form">
								<div class="error-message"></div>
								<input type="text" placeholder="E-mail cím vagy Felhasználói név*:" name="user_reminder">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-reminder-button-nlc" href="/login">Jelszópótló levél elküldése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_newpass" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-newpass">
						<div class="overlay-menu-newpass-wrapper">
							<p>Itt tudod a jelszavadat megváltoztatni:</p>

							<form method="post" id="newpass-form">
								<div class="error-message"></div>
								<label for="new_password">Új jelszó</label>
								<input type="password" id="new_password" name="user_pass">
								<label for="re_password">Jelszó újra</label>
								<input type="password" id="re_password" name="user_repass">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-button" href="/change">Új jelszó mentése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_activation" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-activation">
						<div class="overlay-menu-activation-wrapper">
							<div class="overlay-activation-error-message"></div>
							<div class="overlay-activation-success-message"></div>
							<div class="overlay-activation-loading">
								<div class="disk disk1"></div>
								<div class="disk disk2"></div>
								<div class="disk disk3"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
			<div class="container-fluid navbar-container navbar-container-secondary single-page-menu">
			<div class="container-nlc">
				<div class="topic-menu">
					<p>Most pörög:</p>
					<ul id="menu-most-porog" class="menu">
<li data-slug='szurd-ki-2'><a href='https://www.nlcafe.hu/szurd-ki/'>Szűrd ki</a></li>

<li data-slug='tabuk-nelkul'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='szuz'><a href='https://www.nlcafe.hu/a-kave-illata/'>A kávé illata</a></li>

<li data-slug='stilusikon'><a href='https://www.nlcafe.hu/stilusikon/'>Stílusikon</a></li>

<li data-slug='nlcafe-konferencia'><a href='https://www.nlcafe.hu/noivalaszutak/'>NLCafé Konferencia</a></li>

<li data-slug='anyak-napja'><a href='http://https://www.nlcafe.hu/cimke/anyak-napja/'>Anyák napja</a></li>
</ul>				</div>
				<div class="services-menu">
					<div id="zodiac-menu" class="dropdown-click horoscope-container" tabindex="0">
	<a href="#" class="dropdown horoscope-icon">
		<div>
			<i class="nlc-icon-bika" aria-hidden="true"></i>
		</div>
	</a>

	<div class="dropdown-menu-custom horoscope-menu">
		<span id="zodiac-menu-title" class="dropdown-title">Bika</span>
		<select id="zodiac-menu-select" name="today-zodiacs">
		</select>
		<p id="zodiac-menu-desc">El lehet-e fáradni a semmittevésben? Nem tudom pontosan, de ki kellene derítened, nem igaz? Itt&hellip;</p>
		<a id="zodiac-menu-link" class="bottom-link" href="/horoszkop/bika">Teljes horoszkóp</a>
	</div>
</div>

<script type="text/javascript">
	var NLCZodiacMenu = new function() {
		this.current_zodiac = '';
		this.data = '';
		this.icon_folder = '';
		this.cookie_name = 'nlc_selected_zodiac';
		this.cookie_expired = 365; //Days

		this.init = function(current_zodiac, data, icon_folder) {
			NLCZodiacMenu.data = data;
			NLCZodiacMenu.icon_folder = icon_folder;
			NLCZodiacMenu.set_current(current_zodiac);
			NLCZodiacMenu.set_dropdown();
			NLCZodiacMenu.set_data();

			$("#zodiac-menu").show();
		};

		this.set_dropdown = function() {
			var options = '';
			var data = NLCZodiacMenu.data;
			var current_zodiac = NLCZodiacMenu.current_zodiac;

			$.each( data, function( key, value ) {
				options += '<option value="' + key + '"'

				if ( key == current_zodiac ) {
					options += ' selected';
				}

				options += '>' + value['name'] + '</option>';
			});

			$("#zodiac-menu-select").html(options);
			$("#zodiac-menu-select").change(function() {
				NLCZodiacMenu.current_zodiac = $(this).val();
				NLCZodiacMenu.set_cookie();
				NLCZodiacMenu.set_data();
			});
		};

		this.set_data = function () {
			var zodiac = NLCZodiacMenu.current_zodiac;
			var data = NLCZodiacMenu.data;
			var icon_folder = NLCZodiacMenu.icon_folder;

			$("#zodiac-menu-title").html(data[zodiac]['name']);
			$("#zodiac-menu-desc").html(data[zodiac]['text']);
			$("#zodiac-menu-link").attr('href', '/horoszkop/' + zodiac);
			$("#zodiac-menu-icon-1").attr('src', icon_folder + '/' + zodiac + '.png');
			$("#zodiac-menu-icon-2").attr('src', icon_folder + '/' + zodiac + '_normal.png');
		};

		this.set_cookie = function () {
			var name = NLCZodiacMenu.cookie_name;
			var value = NLCZodiacMenu.current_zodiac;
			var expired = NLCZodiacMenu.cookie_expired;

			$.cookie(name, value, {
				expires: expired,
				path: '/',
				domain: window.location.host
			});
		};

		this.set_current = function (zodiac) {
			var cookie_name = NLCZodiacMenu.cookie_name;
			var cookie_value = $.cookie(cookie_name);
			var data = NLCZodiacMenu.data;

			if (cookie_value && typeof(data[cookie_value]) !== 'undefined') {
				NLCZodiacMenu.current_zodiac = $.cookie(cookie_name);
			} else {
				NLCZodiacMenu.current_zodiac = zodiac;
			}
		};
	};

	NLCZodiacMenu.init(
		'bika',
		 {"kos":{"name":"Kos","text":"\u00dagy \u00e9rzed, hogy kifogyt\u00e1l az \u00e9rvekb\u0151l egy vit\u00e1ban. Szerencs\u00e9re nem kell meggy\u0151zn\u00f6d senkit sem, \u00e9s&hellip;"},"bika":{"name":"Bika","text":"El lehet-e f\u00e1radni a semmittev\u00e9sben? Nem tudom pontosan, de ki kellene der\u00edtened, nem igaz? Itt&hellip;"},"ikrek":{"name":"Ikrek","text":"Pontosan l\u00e1tod magad el\u0151tt, hogy mi az a c\u00e9l, amit el kell \u00e9rned a h\u00e9ten.&hellip;"},"rak":{"name":"R\u00e1k","text":"Nagy sz\u00fcks\u00e9ged van arra, hogy t\u00f6r\u0151dj a testeddel, \u00e9s hogy v\u00e9gre ne csak azzal foglalkozz&hellip;"},"oroszlan":{"name":"Oroszl\u00e1n","text":"A szomsz\u00e9daiddal tal\u00e1n van k\u00f6ztetek n\u00e9mi fesz\u00fclts\u00e9g. A h\u00e9tf\u0151 alkalmas arra, hogy megjav\u00edts\u00e1tok a j\u00f3&hellip;"},"szuz":{"name":"Sz\u0171z","text":"\u00dagy d\u00f6ntesz, hogy megv\u00e1ltoztatod az elk\u00e9pzel\u00e9seidet egy h\u00e9tf\u0151i terveddel kapcsolatban. Ma sz\u00edvesen lemondasz egy megbesz\u00e9l\u00e9st,&hellip;"},"merleg":{"name":"M\u00e9rleg","text":"A p\u00e9nz most nagyon fontos t\u00e9m\u00e1ja az \u00e9letednek. Fontos felismerned, hogy a p\u00e9nz csak arra&hellip;"},"skorpio":{"name":"Skorpi\u00f3","text":"Minden k\u00e9rd\u00e9sedre ugyanaz a v\u00e1lasz h\u00e9tf\u0151n. Kitart\u00e1s. Ma a kitart\u00e1s a megold\u00e1s. Mindegy, mit akarsz&hellip;"},"nyilas":{"name":"Nyilas","text":"Sokkal egy\u00e9rtelm\u0171bben kellene kommunik\u00e1lnod egy k\u00e9rd\u00e9sben. Sokkal egy\u00e9rtelm\u0171bben ki kellene mondanod azt, amit szeretn\u00e9l, \u00e9s&hellip;"},"bak":{"name":"Bak","text":"Az, ha felh\u00faztad magad, ha idegeskedt\u00e9l \u00e9s agg\u00f3dt\u00e1l h\u00e1ny helyzetet oldott meg az \u00e9letedben? Egyet&hellip;"},"vizonto":{"name":"V\u00edz\u00f6nt\u0151","text":"Az \u00e9let a ragaszkod\u00e1s \u00e9s az elenged\u00e9s furcsa ritmusa. Hol az kell, hogy ragaszkodj, hol&hellip;"},"halak":{"name":"Halak","text":"A panaszkod\u00e1s mindig nyitott f\u00fclekre tal\u00e1l, de ez nem jelenti azt, hogy mindig panaszkodnod kellene,&hellip;"}},
		'https://www.nlcafe.hu/themes/nlcafe/images/horoszkop'
	);
</script>

					<div class="weather-container">
						<a href="//kiderul.startlap.hu" target="_blank" class="weather-link">
							<div>
								<i class="weather-icon nlc-icon-gyengen_felhos" aria-hidden="true"></i>
								<span class="icon-text">17C</span>
							</div>
						</a>
					</div>
					<div class="nameday-container">
						2018. 05. 07.						<a href="//www.nlcafe.hu/kepeslap/nevnapi/">
							Gizella						</a>
					</div>
				</div>
			</div>
		</div>
		</div>

		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<!-- POST SECTION -->
	<div class="single-container wpb_row normal-post ">
		<div id="overlay_menu" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-categories">
			<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-1" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>		</div>
		<div class="overlay-menu-more">
			<p class="overlay-menu-subtitle">Még több</p>
			<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-1" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>		</div>
	</div>
	<a href="#" class="overlay-trigger-text">
		<div class="overlay-wrapper-gray"></div>
	</a>
</div>

<div class="menu-wrapper sticky-post-header ">
	<div class="main-menu">
		<a href="#overlay_menu" class="overlay-trigger">
			<i class="fa fa-bars" aria-hidden="true"></i>
		</a>
	</div>

	<a class="sticky-post-header-logo bigdata-widget" data-wpb-widget="Nlcafe Logo Sticky" href="https://www.nlcafe.hu?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo">
		<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
	</a>

	<a class="sticky-post-header-category" href="https://www.nlcafe.hu/sztarok/?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo" title="Sztárok">Sztárok</a>

	<div class="sticky-post-header-title">
		<span>Egy csatornában lehet VV Fanni holtteste</span>
	</div>

	<div class="sticky-post-header-social bigdata-widget" data-wpb-widget="Social Share Sticky">
		<a target="_blank" class="explicit-window social-facebook"
		   data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20180507%2Fegy-csatornaban-lehet-vv-fanni-holtteste%2F"
		   title="Megosztás a Facebookon">
			<i class="fa fa-facebook" aria-hidden="true"></i>
			<span>Megosztás</span>
		</a>
	</div>
</div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

	
				<div class="single-mobile-sticky bigdata-widget" data-wpb-widget="mobile-bottom-menu">
					<div class="sticky-menu-wrapper">
						
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-2" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-2" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

						<a class="nlc-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines_csakszoveg.png"/>
						</a>

						<div class="social-share-block-mobile-sticky">
							<a target="_blank" class="explicit-window social-facebook"
							   data-explicit="facebook"
							   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20180507%2Fegy-csatornaban-lehet-vv-fanni-holtteste%2F"
							   title="Megosztás a Facebookon">
								<div>
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-facebook-messenger"
							   data-explicit="facebook-messenger"
							   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20180507%2Fegy-csatornaban-lehet-vv-fanni-holtteste%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Facebook messengeren">
								<div>
									<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-viber"
							   data-explicit="viber"
							   href="viber://forward?text=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20180507%2Fegy-csatornaban-lehet-vv-fanni-holtteste%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Viberen">
								<div>
									<i class="nlc-icon-viber" aria-hidden="true"></i>
								</div>
							</a>

							<a class="social-toggle overlay-trigger" href="#overlay_mobile_social" title="Több közösségi link!">
								<div>
									<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
								</div>
							</a>
						</div>
					</div>

					
<div id="overlay_mobile_social" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-social-mobile">
			<div>Cikk megosztása:</div>

			<a target="_blank" class="explicit-window social-facebook"
			   data-explicit="facebook"
			   href="https://www.facebook.com/share.php?u="
			   title="Megosztás a Facebookon">
				<div>
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook</div>
			</a>

			<a target="_blank" class="explicit-window social-facebook-messenger"
			   data-explicit="facebook-messenger"
			   href="fb-messenger://share/?link=&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Facebook messengeren">
				<div>
					<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook Messenger</div>
			</a>

			<a target="_blank" class="explicit-window social-viber"
			   data-explicit="viber"
			   href="viber://forward?text=&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Viberen">
				<div>
					<i class="nlc-icon-viber" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Viber</div>
			</a>

			<a target="_blank" class="explicit-window social-twitter social-hidden"
			   data-explicit="twitter"
			   href="https://twitter.com/share?text=%0A&url="
			   title="Megosztás a Twitteren">
				<div>
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Twitter</div>
			</a>

			<a target="_blank" class="explicit-window social-google social-hidden"
			   data-explicit="google"
			   title="Megosztás a Google-on"
			   href="https://plus.google.com/share?url=">
				<div>
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Google +</div>
			</a>

			<a title="Megosztás a E-mail-ben" class="social-mail"
			   target="_blank"
			   href="mailto:?subject=NLcafe.hu:&body=Ez a cikk téged is érdekelhet:%0A%0A%0A">
				<div>
					<i class="fa fa-envelope" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">E-mail</div>
			</a>
		</div>
	</div>
</div>
				</div>

				
				<div class="single " >
					<div class="single-special-container">
						
													<div class="single-top-wrapper wpb_column" style="">
													

															<div class="single-top-wrapper-inner bigdata-widget" data-wpb-widget="cikk">

																			<div class="single-category">
											<a href="https://www.nlcafe.hu/sztarok/">
												Sztárok											</a>
										</div>

										<div class="single-post-date">
											<span>2018. Május 07.</span>
										</div>
									
									<div class="single-title">
										<h1>Egy csatornában lehet VV Fanni holtteste</h1>
									</div>

																			<div class="single-excerpt">
											<span>A poligráfos vizsgálat nyomán újabb lehetőség merült fel VV Fanni holttestének hollétével kapcsolatban. Még mindig nagy erőkkel keresik.</span>
										</div>
									
																	</div>
													</div>
					</div>

											<div class="single-post-interact">
							<div class="single-author-block simple-not"><div class="authors"><a class="author-image" href="https://www.nlcafe.hu/szerzo/admin/"><img src="https://nlc.p3k.hu/uploads/2017/10/default_avatar_image-50x50.jpg" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></a><h5 class="author-name"><a href="https://www.nlcafe.hu/szerzo/admin/">NLCafé</a></h5><span class="authors-post-date" >2018. Május 07.</span></div></div>
															
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
							
							
<div class="social-share-block">
	<a target="_blank" class="social-toggle" href="/" title="Több közösségi link!">
		<div>
			<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
		</div>
	</a>

			<a class="load-disqus social-comment social-hidden" href="#">
			<div>
				<i class="fa fa-comments" aria-hidden="true"></i>
			</div>
			<!--<span class="disqus-comment-count" data-disqus-identifier="">0</span>-->
		</a>
	
	<a target="_blank" class="explicit-window social-twitter social-hidden"
	   data-explicit="twitter"
	   href="https://twitter.com/share?text=Egy+csatornában+lehet+VV+Fanni+holtteste%0A&url=https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/"
	   title="Megosztás a Twitteren">
		<div>
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-google social-hidden"
	   data-explicit="google"
	   title="Megosztás a Google-on"
	   href="https://plus.google.com/share?url=https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/">
		<div>
			<i class="fa fa-google-plus" aria-hidden="true"></i>
		</div>
	</a>
	<a title="Megosztás a E-mail-ben" class="social-mail"
	   target="_blank"
	   href="mailto:?subject=NLcafe.hu:Egy%20csatorn%C3%A1ban%20lehet%20VV%20Fanni%20holtteste&body=Ez a cikk téged is érdekelhet:%0A%0AEgy%20csatorn%C3%A1ban%20lehet%20VV%20Fanni%20holtteste%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20180507%2Fegy-csatornaban-lehet-vv-fanni-holtteste%2F">
		<div>
			<i class="fa fa-envelope" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-facebook"
	   data-explicit="facebook"
	   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20180507%2Fegy-csatornaban-lehet-vv-fanni-holtteste%2F"
	   title="Megosztás a Facebookon">
		<div>
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</div>
		<!--<span id="fbPostShareCount">0</span>-->
	</a>
</div>
						</div>
					
							<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix fl">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="single-post wpb_column col-md-8 col-sm-12">
						<div>
							<div class="single-post-container">
										<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								
								<div class="single-post-container-content">
									
<p><a href="https://www.nlcafe.hu/cimke/vv-fanni/">VV Fanni</a> tavaly november 20-án tűnt el. Egy kamera rögzítette, amint B. László az autójába teszi az alélt állapotban lévő lányt, akinek testét azóta is hiába keresik. A férfit emberöléssel gyanúsítja a rendőrség. <a href="https://www.nlcafe.hu/sztarok/20180424/vv-fanni-feltetelezett-gyilkosa-megbukott-a-hazugsagvizsgalaton/">Poligráfos vizsgálatnak is alávetették</a>. “Mindenféle kérdést feltettek a gyanúsítottnak, ami az üggyel összefüggésbe hozható, így nyilván az a kérdés is elhangzott, hogy – hol található Fanni holtteste? – olyan válaszlehetőségekkel, mint például földben, vízben, levegőben” – kezdte a Novozánszki család ügyvédje, dr. Lichy József, aki úgy tudja, a hazugságvizsgáló műszer a vízben opciónál jelezett erősebben.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>“A múlt hét előtti héten hatalmas keresés volt Dunaújvárosban. Az ország összes búvárja oda volt irányítva, és két napon át, a Duna teljes ottani szakaszát átfésülték. Nyilván, egy konkrét adat alapján dolgozták ki a lehetséges helyszínt” – folytatta dr. Lichy, aki a víz kapcsán egy másik lehetőséget is megosztott a <a href="http://www.borsonline.hu/celeb/uj-gyanu-fold-alatti-csatornaban-kering-vv-fanni-holtteste/152595">Bors</a>sal. ” Nagyon tartunk attól a lehetőségtől, hogy a gyanúsított éjjel fogott egy ácskapcsot és egy sötét mellékutcában, ahol nincs kamera, felemelte a 40 ezer budapesti aknafedél közül az egyiket, és belecsúsztatta a lányt, majd visszazárta azt. Ha ez így történt, <a href="https://www.nlcafe.hu/tv_sztarok/20180425/holttest-nelkul-is-itelet-szulethet-vv-fanni-ugyeben/">Fanni teste belekerült</a> egy 600 km hosszú, tekergős rendszer áramlásába és ott kering valahol” – tette hozzá az ügyvéd, aki korábbi teóriáját sem vetette el, miszerint egy elhagyatott kútba is dobhatta gyilkosa a lányt.</p>
<div id="attachment_388477" class="wp-caption alignnone" style="width: auto"><img class="img-responsive size-full wp-image-388477" src="https://nlc.p3k.hu/uploads/2017/12/73643004.jpg" alt="" width="768" height="432" srcset="https://nlc.p3k.hu/uploads/2017/12/73643004.jpg 768w, https://nlc.p3k.hu/uploads/2017/12/73643004-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2017/12/73643004-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2017/12/73643004-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2017/12/73643004-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2017/12/73643004-660x371.jpg 660w" sizes="(max-width: 768px) 100vw, 660px"><p class="wp-caption-text">VV Fanni</p></div>

<div class="widget-container related-articles bigdata-widget related-full" data-wpb-widget="Kapcsolódó cikkek">
	<div class="related-articles-title">
		<h2>Kapcsolódó</h2>
	</div>
	<ul>
					
			<li>
				<a href="https://www.nlcafe.hu/sztarok/20180102/ujra-kiado-vv-fanni-egykori-lakasa/"
				   title="Újra kiadó VV Fanni egykori lakása" >
					Újra kiadó VV Fanni egykori lakása				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/sztarok/20180103/majusban-szabadulhat-vv-fanni-feltetelezett-gyilkosa/"
				   title="Májusban szabadulhat VV Fanni feltételezett gyilkosa" >
					Májusban szabadulhat VV Fanni feltételezett gyilkosa				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/sztarok/20180109/nem-mukodott-a-panikgomb-vv-fanni-lakasan/"
				   title="Nem működött a pánikgomb VV Fanni lakásán" >
					Nem működött a pánikgomb VV Fanni lakásán				</a>
			</li>
			</ul>
</div>


									
																	</div>

								
										<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								<div class="social-share-fb-recommender-mobile">
									<span>Tetszett a cikk?</span>
									<div>
										
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
									</div>
								</div>

								<div class="social-share-single bigdata-widget" data-wpb-widget="Social Share Single">
									<a target="_blank" class="explicit-window social-facebook"
									   data-explicit="facebook"
									   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20180507%2Fegy-csatornaban-lehet-vv-fanni-holtteste%2F"
									   title="Megosztás a Facebookon">
										<i class="fa fa-facebook" aria-hidden="true"></i>
										<span>Megosztás (<span id="fbPostShareCount">0</span>)</span>
									</a>
								</div>

								<div class="front-page-button bigdata-widget" data-wpb-widget="Front Page Button">
									<a href="https://www.nlcafe.hu">Vissza a címlapra</a>
								</div>

																	<div class="single-post-tags bigdata-widget" data-wpb-widget="Single Post Tags">
										<span class="read-more-title">Címkék:</span>
																					<a href='https://www.nlcafe.hu/cimke/vv-fanni/'>VV Fanni</a>																			</div>
								
								<div class='img-social-icon-wrapper'>
									<div class='img-social-icon img-social-facebook'>
										<a target="_blank" class="explicit-window" data-explicit="facebook"
										   title="Megosztás a Facebookon"
										   href="https://www.facebook.com/dialog/feed?display=popup&app_id=512868502061383&link=https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/&picture=[picture]&name=Egy csatornában lehet VV Fanni holtteste&description=[description]&redirect_uri=https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/">
											<i class="fa fa-facebook" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-twitter'>
										<a target="_blank" class="explicit-window" data-explicit="twitter"
										   title="Megosztás a Twitteren"
										   href="https://twitter.com/share?text=Egy+csatornában+lehet+VV+Fanni+holtteste%0A&url=https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/&image-src=[picture]">
											<i class="fa fa-twitter" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-pinterest'>
										<a target="_blank" class="explicit-window" data-explicit="pinterest"
										   title="Megosztás a Pinteresten"
										   href="https://www.pinterest.com/pin/create/button/?url=https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/&media=[picture]&description=[description]">
											<i class="fa fa-pinterest" aria-hidden="true"></i>
										</a>
									</div>
								</div>
							</div>

									<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
															<div class="comments-wrapper bigdata-widget" data-wpb-widget="Comments">
									<div id="disqus_thread">
										<button>Hozzászólások
											(<span class="disqus-comment-count"
											       data-disqus-identifier="530741">0</span>)
										</button>
									</div>
									<script type="text/javascript">
										var site_url = "https://www.nlcafe.hu";
										var disqus_publicKey = "LKDXAVLZcIOUCw3E8Bjm6r4dtVpdevC1MrEc3vj9h1yAh4ZPEN2IVgDKcpqv9eQk";
										var disqus_ajaxurl = "https://www.nlcafe.hu/ajax.php";
										var disqus_shortname = "nlcafe";
										var disqus_url = "https://www.nlcafe.hu/sztarok/20180507/egy-csatornaban-lehet-vv-fanni-holtteste/";
										var disqus_identifier = "530741";
										var disqus_title = "Egy csatornában lehet VV Fanni holtteste";
									</script>
								</div>
							
									<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																<div class="embed-responsive embed-responsive-16by9" style="float: left;width: 100%;margin-bottom: 30px;"><iframe id="videa_player_1000"  src="https://videa.hu/player?v=QoG8t5RU2uXZxw9k&enablejsapi=1" width="100%" height="100%" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe><script type="text/javascript" src="https://videa.hu/static/uis/player/js/js_api.js"></script><script type="text/javascript">new VideaPlayer(document.getElementById("videa_player_1000"), onVideaPlayerReady);</script></div>
															
															<div class="more-articles-wrapper">
									
										<div class="vc_row wpb_row vc_row-fluid">
											<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
												
<div class="widget-container article-list bigdata-widget has-title "  data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				még több cikk			</h2>
		</div>
	
	<div id="list-239824" class="article-list-container" data-recovr="2">
		<div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/nlcafe-noi-konferencia/31/" >
				<img src="https://www.nlcafe.hu/uploads/2018/05/nlc_konf_768x432.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/nlcafe-noi-konferencia/31/" >
							<h3>NYERJ páros belépőket az első NLCafé Női Konferenciára!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/nlcafe-noi-konferencia/31/" >
							</a>
			</div>
</div>
</div><div class="banner-container banner-article-reco-content010"></div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/philips-lumea-prestige-villanofenyes-szortelenito/29/" >
				<img src="https://www.nlcafe.hu/uploads/2018/04/Philips_nyeremeny_768x432.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/philips-lumea-prestige-villanofenyes-szortelenito/29/" >
							<h3>Nyerd meg a Philips Lumea Prestige villanófényes szőrtelenítőt!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/philips-lumea-prestige-villanofenyes-szortelenito/29/" >
				Nyerd meg a Philips Lumea Prestige villanófényes szőrtelenítőt!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/majusi-bogre/30/" >
				<img src="https://www.nlcafe.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/majusi-bogre/30/" >
							<h3>NLCafé bögrejáték</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/majusi-bogre/30/" >
				Megnyerheted az NLCafé új, designos bögréinek egyikét!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/noivalaszutak/" >
				<img src="https://www.nlcafe.hu/uploads/2018/04/Untitled-design-7.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/noivalaszutak/" >
							<h3>NLCafé Női válaszutak konferencia</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/noivalaszutak/" >
				Jegyek korlátozott mennyiségben kaphatóak!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/mobilfizetes-eletmod-tippek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/super.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/super.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/super-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/super-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/super-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/super-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/super-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/motivacio/" >
							motiváció						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/mobilfizetes-eletmod-tippek/" >
							<h3>3+1 tipp, hogy könnyebben megvalósíthasd az álmaidat</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/cikk/mobilfizetes-eletmod-tippek/" >
				Neked mi a legnagyobb álmod? És azt tudod, hogyan érheted el? Ezt tedd, hogy az álmaid valósággá váljanak!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/elmeny-szabadido-eletmod-program-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/tenger.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/tenger.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/tenger-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/tenger-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/tenger-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/tenger-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/tenger-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/szabadido/" >
							szabadidő						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/elmeny-szabadido-eletmod-program-mobilfizetes/" >
							<h3>Te mire emlékeznél vissza szívesen időskorodban? Élmények, amelyeket át kell élned!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/cikk/elmeny-szabadido-eletmod-program-mobilfizetes/" >
				Őszülő halántékkal a hintaszékedben ringatózva milyen emlékeket szeretnél sorra venni az életedből? Mi az első három, ami eszedbe jut? Éld az életed és gyűjtsd az élményeket!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/sport-szorakozas-mobilfizetes-eletmod/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/sport.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/sport.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/sport-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/sport-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/sport-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/sport-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/sport-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/mobilfizetes/" >
							mobilfizetés						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/sport-szorakozas-mobilfizetes-eletmod/" >
							<h3>Sportolj szórakozva! – Ezt tedd, hogy a mozgás élmény legyen!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/cikk/sport-szorakozas-mobilfizetes-eletmod/" >
				Szeretsz sportolni, de néha túl monotonnak érzed? Jól jönne egy kis motiváció? Így tedd élvezetes szórakozássá a sportot!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/elmeny-eletmod-szabadido-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/kokt%C3%A9l.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/mobilfizetes/" >
							mobilfizetés						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/elmeny-eletmod-szabadido-mobilfizetes/" >
							<h3>Így tedd élménnyé a szabadidődet!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/cikk/elmeny-eletmod-szabadido-mobilfizetes/" >
				Az egymással töltött és a magunkra szánt idő a legértékesebb, ezek a pillanatok töltenek fel energiával, és adnak erőt a szürke hétköznapokban. Hasznos tippek, hogy a szabadidőd élmény legyen! 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/sport-eletmod-tipp-mobil-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/run.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/run.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/run-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/run-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/run-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/run-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/run-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/okostelefon/" >
							okostelefon						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/sport-eletmod-tipp-mobil-mobilfizetes/" >
							<h3>Sportolj korlátok nélkül! – 5 mobilapplikáció, amelytől jobban teljesítesz</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/cikk/sport-eletmod-tipp-mobil-mobilfizetes/" >
				A mozgás a mindened, de néha jól jönne egy kis motiváció, és a fejlődésedet is szeretnéd nyomon követni? Ezek az appok segítenek, hogy kihozd magadból a maximumot!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/eletmod-tippek-szabadido-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/bus.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/bus.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/bus-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/bus-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/bus-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/bus-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/bus-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/szabadido/" >
							szabadidő						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/eletmod-tippek-szabadido-mobilfizetes/" >
							<h3>Így könnyítsd meg az életed és élvezd a szabadidődet!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/cikk/eletmod-tippek-szabadido-mobilfizetes/" >
				Kevés az időd, de a szabadidődről sem akarsz lemondani? Így spórolj értékes időt magadnak!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/felejthetetlen-elmeny-szabadido-tipp-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/dinner.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/dinner.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/dinner-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/dinner-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/dinner-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/dinner-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/dinner-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/mobilfizetes/" >
							mobilfizetés						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/felejthetetlen-elmeny-szabadido-tipp-mobilfizetes/" >
							<h3>Felejthetetlen élmények, amelyekre még nagyszülőként is emlékezni fogsz</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/cikk/felejthetetlen-elmeny-szabadido-tipp-mobilfizetes/" >
				Vacsoráznál 50 méter magasban egy kábelen lógva, a budai hegyekkel a háttérben? Kiugranál egy repülőgépből több száz méter magasból? Neked mi szerepel a bakancslistád első 3 helyén? 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/enido-szabadido-kikapcsolodas/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/metime3.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/metime3.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/metime3-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/metime3-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/metime3-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/metime3-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/metime3-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/kikapcsolodas/" >
							kikapcsolódás						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/enido-szabadido-kikapcsolodas/" >
							<h3>Hétköznapi kényeztetés – 3 tipp, hogy kikapcsolj!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/cikk/enido-szabadido-kikapcsolodas/" >
				Kezdesz kimerülni, és a problémák is egyre csak gyűlnek? Itt az idő megálljt parancsolnod a túlhajszolt tempónak: kényeztesd magad a hétköznapokon, ismerd meg a minőségi énidőt, és lendülj túl a gondokon!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20180505/tura-gerecse-hereg-pusztamarot-medvehagyma/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/H%C3%A9reg768.jpg" class="img-responsive wp-post-image" alt="Héreg - Fotó: Czvitkovits Judit" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/hereg/" >
							Héreg						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20180505/tura-gerecse-hereg-pusztamarot-medvehagyma/" >
							<h3>Egy kis magyar zsákfalu, amit a medvehagyma virágzásakor látni kell</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/magyarorszagkul/20180505/tura-gerecse-hereg-pusztamarot-medvehagyma/" >
				Aki természetre, csöndre, békére, illatos levegőre és káprázatos látványra vágyik, meg se álljon Héregig, ahol a májusban virágzó medvehagymától hófehér takaró borítja az erdőt és a réteket.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/stilusikon/cikk/sztarok-es-kedvenc-relaxacios-programjaik/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/Gisele-B%C3%BCndchen-1.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/relax/" >
							relax						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/stilusikon/cikk/sztarok-es-kedvenc-relaxacios-programjaik/" >
							<h3>Sztárok és kedvenc relaxációs programjaik</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/stilusikon/cikk/sztarok-es-kedvenc-relaxacios-programjaik/" >
				Megújulásra, a pillanatok minél teljesebb megélésére a hétköznapi és a világhírű embereknek egyformán szükségük van. Tippeket a relaxáláshoz szaklapokból, barátoktól vagy éppen meditációs blogokból egyaránt szerezhetünk, de most lássuk, mivel nyugtatják idegrendszerüket a világ leghíresebb női!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/tiszta-egeszseg/cikk/nem-ilyenkor-kell-a-megfelelo-higienes-viselkedesre-nevelni-a-diakokat/" >
				<img width="1778" height="1000" src="https://nlc.p3k.hu/uploads/2018/04/dom11.jpg" class="img-responsive image-nosocial wp-post-image" alt="iskolai mosdó" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/dom11.jpg 1778w, https://nlc.p3k.hu/uploads/2018/04/dom11-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/dom11-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/dom11-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/04/dom11-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/dom11-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/dom11-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/dom11-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/04/dom11-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/mosdo/" >
							mosdó						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/tiszta-egeszseg/cikk/nem-ilyenkor-kell-a-megfelelo-higienes-viselkedesre-nevelni-a-diakokat/" >
							<h3>Nem ilyenkor kell a megfelelő higiénés viselkedésre nevelni a diákokat</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/tiszta-egeszseg/cikk/nem-ilyenkor-kell-a-megfelelo-higienes-viselkedesre-nevelni-a-diakokat/" >
				A diákok mosdóhasználatáról, szokásaikról, érdekességekről kérdeztünk egy általános iskolai tanárt, aki név nélkül mesélt tapasztalatairól.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/eletmod-tippek-szabadido-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/bus.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/bus.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/bus-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/bus-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/bus-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/bus-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/bus-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/szabadido/" >
							szabadidő						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/eletmod-tippek-szabadido-mobilfizetes/" >
							<h3>Így könnyítsd meg az életed és élvezd a szabadidődet!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/cikk/eletmod-tippek-szabadido-mobilfizetes/" >
				Kevés az időd, de a szabadidődről sem akarsz lemondani? Így spórolj értékes időt magadnak!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180506/nyilt-level-azoknak-a-barataimnak-akiknek-meg-el-az-anyukaja/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/any%C3%A1k-napja.jpg" class="img-responsive wp-post-image" alt="anyák napja nyílt levél megható" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/anya/" >
							anya						</a>

																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180506/nyilt-level-azoknak-a-barataimnak-akiknek-meg-el-az-anyukaja/" >
							<h3>Nyílt levél azoknak a barátaimnak, akiknek az anyukája még él</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/eletmod/20180506/nyilt-level-azoknak-a-barataimnak-akiknek-meg-el-az-anyukaja/" >
				„Tavaly ilyenkor eszembe sem jutott, hogy idén az anyukám nélkül ünneplem majd az anyák napját.”			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/stilusikon/20180427/baileys-karamell-fahejas-csiga-recept-kampany/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/Baileys-es_fah%C3%A9jas_csig%C3%A1k.png" class="img-responsive image-nosocial wp-post-image" alt="baileys fahéjas csigák" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/recept/" >
							recept						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/stilusikon/20180427/baileys-karamell-fahejas-csiga-recept-kampany/" >
							<h3>Baileys-es karamellen sült fahéjas csigák</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/stilusikon/20180427/baileys-karamell-fahejas-csiga-recept-kampany/" >
				Ezt a különleges receptet mindenképpen el kell készítened. A baileys-es karamellen sült fahéjas csigák akár egy fordított sütemény is lehetne, mert a karamellre teszed a tésztát, aztán a sülést követőn megfordítva borítod ki és tálalod. Egészen mennyei, leírhatatlanul finom süti. Kövesd a videót lépésről és lépésre, és te leszel a sütés királynője. 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20180505/cukisag-jatek-autojabol-adta-le-a-mekis-rendeleset-a-kisfiu/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/K%C3%A9perny%C5%91fot%C3%B3-2018-05-01-19.05.31.png" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/mcdonald/" >
							McDonald&#039;s						</a>

																																																																								</div>
		
		<a class="title" href="https://www.nlcafe.hu/baba/20180505/cukisag-jatek-autojabol-adta-le-a-mekis-rendeleset-a-kisfiu/" >
							<h3>Cukiság: játék autójából adta le a mekis rendelését a kisfiú</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/baba/20180505/cukisag-jatek-autojabol-adta-le-a-mekis-rendeleset-a-kisfiu/" >
				Ritka aranyos jelenetnek lehettek tanúi a doncasteri McDonald’s dolgozói. 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/tiszta-egeszseg/cikk/neha-nem-huzzak-le-a-gyerekek-a-vecet/" >
				<img width="1778" height="1000" src="https://nlc.p3k.hu/uploads/2018/04/dom12.jpg" class="img-responsive image-nosocial wp-post-image" alt="kézmosás iskola" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/dom12.jpg 1778w, https://nlc.p3k.hu/uploads/2018/04/dom12-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/dom12-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/dom12-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/04/dom12-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/dom12-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/dom12-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/dom12-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/04/dom12-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/mosdo/" >
							mosdó						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/tiszta-egeszseg/cikk/neha-nem-huzzak-le-a-gyerekek-a-vecet/" >
							<h3>Néha nem húzzák le a gyerekek a vécét</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/tiszta-egeszseg/cikk/neha-nem-huzzak-le-a-gyerekek-a-vecet/" >
				Szülőket kérdeztünk arról, hogy mit tanítanak a gyerekeiknek a higiénikus mosdóhasználatról. Mindannyian azt mondták, hogy nagyon fontos, hogy a gyerekek betartsák a szabályokat, ne felejtsenek kezet mosni, és hagyják rendben a vécét maguk után.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180506/arra-kerte-a-tulajdon-lanyat-hogy-fizesse-vissza-neki-amit-az-unokaira-koltott/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/K%C3%A9perny%C5%91fot%C3%B3-2018-05-04-10.01.45.png" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/nagymama/" >
							nagymama						</a>

																																																																																										</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180506/arra-kerte-a-tulajdon-lanyat-hogy-fizesse-vissza-neki-amit-az-unokaira-koltott/" >
							<h3>Arra kérte a tulajdon lányát, hogy fizesse vissza neki, amit az unokáira költött</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180506/arra-kerte-a-tulajdon-lanyat-hogy-fizesse-vissza-neki-amit-az-unokaira-koltott/" >
				Furcsa kéréssel fordult lányához egy idős anya, miután egész hétvégén vigyázott az unokáira. 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180506/atlagos-nok-mutatjak-meg-milyen-igazabol-a-noi-test/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/1-10.jpg" class="img-responsive wp-post-image" alt="noi test" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/05/1-10.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/1-10-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/1-10-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/1-10-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/1-10-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/1-10-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/testkep/" >
							testkép						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180506/atlagos-nok-mutatjak-meg-milyen-igazabol-a-noi-test/" >
							<h3>Átlagos nők mutatják meg, milyen igazából a női test</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/eletmod/20180506/atlagos-nok-mutatjak-meg-milyen-igazabol-a-noi-test/" >
				Ha nincs elég önbizalmatok, nézegessetek Instagramot!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180506/anyak-napja-uzenet-edesanya-nagymama/" >
				<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01.jpg 1920w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/nlcafevideo/" >
							nlcafevideo						</a>

																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180506/anyak-napja-uzenet-edesanya-nagymama/" >
							<h3>„Egyszer legalább álmomban jöjjön vissza” – kicsik és nagyok üzennek az anyukájuknak anyák napján</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180506/anyak-napja-uzenet-edesanya-nagymama/" >
				Anyák napja alkalmából arra gondoltunk, felkeresünk gyerekeket, anyukákat, nagymamákat, sőt dédmamákat is, és megkérjük őket, hogy kameránk által üzenjenek édesanyjuknak. Lett belőle meglepetés, nevetés, sírás, végül pedig egy őszinte és megható videó nektek.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/gasztro/20180506/meg-pont-van-idod-osszedobni-egyet-sutes-nelkuli-sutik-a-majusi-nyarra/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/turotorta.jpg" class="img-responsive wp-post-image" alt="turotorta sutes nelkul recept" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/05/turotorta.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/turotorta-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/turotorta-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/turotorta-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/turotorta-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/turotorta-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/recept/" >
							recept						</a>

																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/gasztro/20180506/meg-pont-van-idod-osszedobni-egyet-sutes-nelkuli-sutik-a-majusi-nyarra/" >
							<h3>Még pont van időd összedobni egyet: sütés nélküli sütik a májusi nyárra</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/gasztro/20180506/meg-pont-van-idod-osszedobni-egyet-sutes-nelkuli-sutik-a-majusi-nyarra/" >
				A komoly téli sütik után, de még a könnyed nyári fagylaltok előtt hoztunk néhány isteni finom sütés nélküli édességet, amit érdemes kipróbálni. 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20180506/kedves-idegen-ezert-ne-fogd-meg-a-gyerekemet/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/01/kisbabababa.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/01/kisbabababa.jpg 768w, https://nlc.p3k.hu/uploads/2018/01/kisbabababa-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/01/kisbabababa-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/01/kisbabababa-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/01/kisbabababa-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/01/kisbabababa-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/bacilus/" >
							bacilus						</a>

																																																																																										</div>
		
		<a class="title" href="https://www.nlcafe.hu/baba/20180506/kedves-idegen-ezert-ne-fogd-meg-a-gyerekemet/" >
							<h3>Kedves idegen, ezért ne fogd meg a gyerekemet!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/baba/20180506/kedves-idegen-ezert-ne-fogd-meg-a-gyerekemet/" >
				Egyre több szülő függeszti fel a babakocsira vagy hordozóra a figyelmeztető táblákat, hogy ne érhessen bárki hozzá a gyerekükhöz.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180506/csattanos-valaszt-kaptak-a-lakok-akik-kitiltanak-a-hangos-gyerekeket-a-jatszoterrol/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/jatszoter.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/05/jatszoter.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/jatszoter-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/jatszoter-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/jatszoter-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/jatszoter-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/jatszoter-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/jatszoter/" >
							játszótér						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180506/csattanos-valaszt-kaptak-a-lakok-akik-kitiltanak-a-hangos-gyerekeket-a-jatszoterrol/" >
							<h3>Csattanós választ kaptak a lakók, akik kitiltanák a hangos gyerekeket a játszótérről</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/20180506/csattanos-valaszt-kaptak-a-lakok-akik-kitiltanak-a-hangos-gyerekeket-a-jatszoterrol/" >
				„Figyelem! A játszótéren csak játszani lehet! Tilos a játszótéren ordítozni, kiabálni, rendetlenkedni.”			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20180506/anyak-napja-gyerekrajz-gyerekszaj/" >
				<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/05/rajz07.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/05/rajz07.jpg 1920w, https://nlc.p3k.hu/uploads/2018/05/rajz07-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/rajz07-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/rajz07-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/05/rajz07-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/rajz07-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/rajz07-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/rajz07-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/05/rajz07-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/nlcafevideo/" >
							nlcafevideo						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/baba/20180506/anyak-napja-gyerekrajz-gyerekszaj/" >
							<h3>„Csak azt nézem, hova rakjam a puszit” – gyerekek rajzolták le kameráink előtt az anyukájukat</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/baba/20180506/anyak-napja-gyerekrajz-gyerekszaj/" >
				Gyerekrajz nélkül nincs anyák napja – az NLCafénál pedig nincs anyák napi rajzolás némi csavar és persze kamerák nélkül. Így a gyerekszáj műfaja is garantáltan gazdagodik néhány elbűvölő kijelentéssel.			</a>
			</div>
</div>
</div>	</div>
	</div>
	<script type="text/javascript">
		instance = {"allow_pagination":"","page":0,"posts":"","cts_pos_after":0,"cts_pos_name":"","cts_has_reco_pos":"article-reco-content010","extra_class":"","sizes":"","title":"m\u00e9g t\u00f6bb cikk","type":"littlepicture","withoutpicture":"","withoutlead":"","withouttags":"","bgcolor":"","item_limit":"10","articlesource":"topfeed_lazy","category":"","allow_pr":"","tag":20,"author":20,"js":""};
		if (typeof listid === 'undefined') {
			listid = jQuery('#list-239824');
		}
		if (typeof reco_pos === 'undefined') {
			reco_pos = 'article-reco-content010';
		}
	</script>

											</div></div></div>
										</div>
																	</div>
													</div>
					</div>

											<div id="singleSidebar" class="wpb_column col-md-4 hidden-sm hidden-xs">
									<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<p>		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>

<div class="widget-container article-list bigdata-widget has-title sidebar"  data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				Legnépszerűbb cikkek			</h2>
		</div>
	
	<div id="list-716409" class="article-list-container" data-recovr="1">
		<div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/nlcafe-noi-konferencia/31/" >
				<img src="https://nlc.p3k.hu/uploads/2018/05/nlc_konf_768x432.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/nlcafe-noi-konferencia/31/" >
							<h3>NYERJ páros belépőket az első NLCafé Női Konferenciára!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - article-reco-right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=article-reco-right010>
				<script>
					try {
						tagging.render('article-reco-right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/philips-lumea-prestige-villanofenyes-szortelenito/29/" >
				<img src="https://nlc.p3k.hu/uploads/2018/04/Philips_nyeremeny_768x432.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/philips-lumea-prestige-villanofenyes-szortelenito/29/" >
							<h3>Nyerd meg a Philips Lumea Prestige villanófényes szőrtelenítőt!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/majusi-bogre/30/" >
				<img src="https://nlc.p3k.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/majusi-bogre/30/" >
							<h3>NLCafé bögrejáték</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right050>
				<script>
					try {
						tagging.render('right050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/noivalaszutak/" >
				<img src="https://nlc.p3k.hu/uploads/2018/04/Untitled-design-7.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/noivalaszutak/" >
							<h3>NLCafé Női válaszutak konferencia</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right060>
				<script>
					try {
						tagging.render('right060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/mobilfizetes-eletmod-tippek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/super.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/super.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/super-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/super-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/super-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/super-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/super-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/mobilfizetes-eletmod-tippek/" >
							<h3>3+1 tipp, hogy könnyebben megvalósíthasd az álmaidat</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right070>
				<script>
					try {
						tagging.render('right070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/elmeny-szabadido-eletmod-program-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/tenger.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/tenger.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/tenger-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/tenger-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/tenger-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/tenger-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/tenger-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/elmeny-szabadido-eletmod-program-mobilfizetes/" >
							<h3>Te mire emlékeznél vissza szívesen időskorodban? Élmények, amelyeket át kell élned!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right080 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right080>
				<script>
					try {
						tagging.render('right080'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/sport-szorakozas-mobilfizetes-eletmod/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/sport.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/sport.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/sport-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/sport-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/sport-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/sport-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/sport-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/sport-szorakozas-mobilfizetes-eletmod/" >
							<h3>Sportolj szórakozva! – Ezt tedd, hogy a mozgás élmény legyen!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right090 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right090>
				<script>
					try {
						tagging.render('right090'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/elmeny-eletmod-szabadido-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/kokt%C3%A9l.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/elmeny-eletmod-szabadido-mobilfizetes/" >
							<h3>Így tedd élménnyé a szabadidődet!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right100 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right100>
				<script>
					try {
						tagging.render('right100'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/sport-eletmod-tipp-mobil-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/run.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/run.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/run-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/run-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/run-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/run-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/run-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/sport-eletmod-tipp-mobil-mobilfizetes/" >
							<h3>Sportolj korlátok nélkül! – 5 mobilapplikáció, amelytől jobban teljesítesz</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/eletmod-tippek-szabadido-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/bus.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/bus.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/bus-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/bus-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/bus-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/bus-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/bus-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/eletmod-tippek-szabadido-mobilfizetes/" >
							<h3>Így könnyítsd meg az életed és élvezd a szabadidődet!</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/felejthetetlen-elmeny-szabadido-tipp-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/dinner.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/dinner.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/dinner-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/dinner-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/dinner-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/dinner-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/dinner-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/felejthetetlen-elmeny-szabadido-tipp-mobilfizetes/" >
							<h3>Felejthetetlen élmények, amelyekre még nagyszülőként is emlékezni fogsz</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/enido-szabadido-kikapcsolodas/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/metime3.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/metime3.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/metime3-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/metime3-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/metime3-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/metime3-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/metime3-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/enido-szabadido-kikapcsolodas/" >
							<h3>Hétköznapi kényeztetés – 3 tipp, hogy kikapcsolj!</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20180505/tura-gerecse-hereg-pusztamarot-medvehagyma/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/H%C3%A9reg768.jpg" class="img-responsive wp-post-image" alt="Héreg - Fotó: Czvitkovits Judit" sizes="(max-width: 768px) 50vw, 150px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20180505/tura-gerecse-hereg-pusztamarot-medvehagyma/" >
							<h3>Egy kis magyar zsákfalu, amit a medvehagyma virágzásakor látni kell</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/stilusikon/cikk/sztarok-es-kedvenc-relaxacios-programjaik/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/Gisele-B%C3%BCndchen-1.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/stilusikon/cikk/sztarok-es-kedvenc-relaxacios-programjaik/" >
							<h3>Sztárok és kedvenc relaxációs programjaik</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/tiszta-egeszseg/cikk/nem-ilyenkor-kell-a-megfelelo-higienes-viselkedesre-nevelni-a-diakokat/" >
				<img width="1778" height="1000" src="https://nlc.p3k.hu/uploads/2018/04/dom11.jpg" class="img-responsive image-nosocial wp-post-image" alt="iskolai mosdó" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/dom11.jpg 1778w, https://nlc.p3k.hu/uploads/2018/04/dom11-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/dom11-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/dom11-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/04/dom11-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/dom11-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/dom11-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/dom11-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/04/dom11-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/tiszta-egeszseg/cikk/nem-ilyenkor-kell-a-megfelelo-higienes-viselkedesre-nevelni-a-diakokat/" >
							<h3>Nem ilyenkor kell a megfelelő higiénés viselkedésre nevelni a diákokat</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/cikk/eletmod-tippek-szabadido-mobilfizetes/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/bus.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/bus.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/bus-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/bus-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/bus-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/bus-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/bus-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/cikk/eletmod-tippek-szabadido-mobilfizetes/" >
							<h3>Így könnyítsd meg az életed és élvezd a szabadidődet!</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180506/nyilt-level-azoknak-a-barataimnak-akiknek-meg-el-az-anyukaja/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/any%C3%A1k-napja.jpg" class="img-responsive wp-post-image" alt="anyák napja nyílt levél megható" sizes="(max-width: 768px) 50vw, 150px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180506/nyilt-level-azoknak-a-barataimnak-akiknek-meg-el-az-anyukaja/" >
							<h3>Nyílt levél azoknak a barátaimnak, akiknek az anyukája még él</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/stilusikon/20180427/baileys-karamell-fahejas-csiga-recept-kampany/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/Baileys-es_fah%C3%A9jas_csig%C3%A1k.png" class="img-responsive image-nosocial wp-post-image" alt="baileys fahéjas csigák" sizes="(max-width: 768px) 50vw, 150px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/stilusikon/20180427/baileys-karamell-fahejas-csiga-recept-kampany/" >
							<h3>Baileys-es karamellen sült fahéjas csigák</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20180505/cukisag-jatek-autojabol-adta-le-a-mekis-rendeleset-a-kisfiu/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/K%C3%A9perny%C5%91fot%C3%B3-2018-05-01-19.05.31.png" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/baba/20180505/cukisag-jatek-autojabol-adta-le-a-mekis-rendeleset-a-kisfiu/" >
							<h3>Cukiság: játék autójából adta le a mekis rendelését a kisfiú</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/tiszta-egeszseg/cikk/neha-nem-huzzak-le-a-gyerekek-a-vecet/" >
				<img width="1778" height="1000" src="https://nlc.p3k.hu/uploads/2018/04/dom12.jpg" class="img-responsive image-nosocial wp-post-image" alt="kézmosás iskola" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/dom12.jpg 1778w, https://nlc.p3k.hu/uploads/2018/04/dom12-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/dom12-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/dom12-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/04/dom12-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/dom12-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/dom12-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/dom12-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/04/dom12-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/tiszta-egeszseg/cikk/neha-nem-huzzak-le-a-gyerekek-a-vecet/" >
							<h3>Néha nem húzzák le a gyerekek a vécét</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180506/arra-kerte-a-tulajdon-lanyat-hogy-fizesse-vissza-neki-amit-az-unokaira-koltott/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/K%C3%A9perny%C5%91fot%C3%B3-2018-05-04-10.01.45.png" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180506/arra-kerte-a-tulajdon-lanyat-hogy-fizesse-vissza-neki-amit-az-unokaira-koltott/" >
							<h3>Arra kérte a tulajdon lányát, hogy fizesse vissza neki, amit az unokáira költött</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180506/atlagos-nok-mutatjak-meg-milyen-igazabol-a-noi-test/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/1-10.jpg" class="img-responsive wp-post-image" alt="noi test" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/05/1-10.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/1-10-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/1-10-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/1-10-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/1-10-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/1-10-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180506/atlagos-nok-mutatjak-meg-milyen-igazabol-a-noi-test/" >
							<h3>Átlagos nők mutatják meg, milyen igazából a női test</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180506/anyak-napja-uzenet-edesanya-nagymama/" >
				<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01.jpg 1920w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/05/anyunak_index_01-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180506/anyak-napja-uzenet-edesanya-nagymama/" >
							<h3>„Egyszer legalább álmomban jöjjön vissza” – kicsik és nagyok üzennek az anyukájuknak anyák napján</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/gasztro/20180506/meg-pont-van-idod-osszedobni-egyet-sutes-nelkuli-sutik-a-majusi-nyarra/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/turotorta.jpg" class="img-responsive wp-post-image" alt="turotorta sutes nelkul recept" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/05/turotorta.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/turotorta-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/turotorta-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/turotorta-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/turotorta-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/turotorta-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/gasztro/20180506/meg-pont-van-idod-osszedobni-egyet-sutes-nelkuli-sutik-a-majusi-nyarra/" >
							<h3>Még pont van időd összedobni egyet: sütés nélküli sütik a májusi nyárra</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20180506/kedves-idegen-ezert-ne-fogd-meg-a-gyerekemet/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/01/kisbabababa.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/01/kisbabababa.jpg 768w, https://nlc.p3k.hu/uploads/2018/01/kisbabababa-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/01/kisbabababa-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/01/kisbabababa-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/01/kisbabababa-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/01/kisbabababa-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/baba/20180506/kedves-idegen-ezert-ne-fogd-meg-a-gyerekemet/" >
							<h3>Kedves idegen, ezért ne fogd meg a gyerekemet!</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180506/csattanos-valaszt-kaptak-a-lakok-akik-kitiltanak-a-hangos-gyerekeket-a-jatszoterrol/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/jatszoter.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/05/jatszoter.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/jatszoter-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/jatszoter-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/jatszoter-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/jatszoter-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/jatszoter-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180506/csattanos-valaszt-kaptak-a-lakok-akik-kitiltanak-a-hangos-gyerekeket-a-jatszoterrol/" >
							<h3>Csattanós választ kaptak a lakók, akik kitiltanák a hangos gyerekeket a játszótérről</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20180506/anyak-napja-gyerekrajz-gyerekszaj/" >
				<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/05/rajz07.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/05/rajz07.jpg 1920w, https://nlc.p3k.hu/uploads/2018/05/rajz07-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/rajz07-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/rajz07-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/05/rajz07-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/rajz07-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/rajz07-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/rajz07-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/05/rajz07-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/baba/20180506/anyak-napja-gyerekrajz-gyerekszaj/" >
							<h3>„Csak azt nézem, hova rakjam a puszit” – gyerekek rajzolták le kameráink előtt az anyukájukat</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20180506/anyak-napi-kviz-ossze-tudod-parositani-a-hires-anyukakat-a-hires-gyerekeikkel/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/05/Malek-Andrea.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/05/Malek-Andrea.jpg 768w, https://nlc.p3k.hu/uploads/2018/05/Malek-Andrea-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/05/Malek-Andrea-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/05/Malek-Andrea-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/05/Malek-Andrea-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/05/Malek-Andrea-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20180506/anyak-napi-kviz-ossze-tudod-parositani-a-hires-anyukakat-a-hires-gyerekeikkel/" >
							<h3>Anyák napi kvíz: Össze tudod párosítani a híres anyukákat a híres gyerekeikkel?</h3>
					</a>

			</div>
</div>
</div>	</div>
	</div>

		<!-- CTS - right-bottom -->
		<div class="banner-container clearfix sticky-right-bottom">
			<div class="banner-wrapper clearfix" data-position=right-bottom>
				<script>
					try {
						tagging.render('right-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						</div>
									</div>

				
				</main>
		</div>
	</div>
	
			<a target="_blank" title="Megosztás a Facebookon" class="explicit-window" data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20180507%2Fegy-csatornaban-lehet-vv-fanni-holtteste%2F"
		   id="facebookShare">
			<div>
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</div>
			<span>Megosztás Facebookon</span>
		</a>

			
	



<div id="footer">
	<div class="footer-top">
		<a class="footer-logo-container" href="//www.nlcafe.hu">
			<img alt="Nlcafe" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_feher.svg"/>
		</a>
		<p class="follow-text uppercase">Kövesd te is az NLCafét!</p>
		<div class="footer-social-block">
			<a target="_blank" class="social-facebook" href="https://hu-hu.facebook.com/noklapjacafe"
			   title="NLCafé Facebook">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-twitter" href="https://twitter.com/noklapjacafe"
			   title="NLCafé Twitter">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-pinterest" href="https://www.pinterest.com/noklapjacafe/"
			   title="NLCafé Pinterest">
				<i class="fa fa-pinterest" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-instagram" href="https://instagram.com/nlcafe/"
			   title="NLCafé Instagram">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
			<a href="mailto:nlcafe@centralmediacsoport.hu" class="social-mail" title="NLCafé E-mail">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
	</div>
	<div class="footer-bottom">
					<div class="footer-sublinks">
<a href='http://www.nlcafe.hu/impresszum/'>Impresszum</a>

<a href='http://www.cmsales.hu/termekek/web/p/nlcafe'>Médiaajánlat</a>

<a href='http://www.nlcafe.hu/felhasznalasi-feltetelek/'>Felhasználási feltételek</a>

<a href='http://www.nlcafe.hu/adatvedelmi-nyilatkozat/'>Adatvédelem</a>

<a href='mailto:ugyfelkapu@nlcafe.hu'>Közönségszolgálat</a>
</div>				<div id="copyright">© 2018 NLC - NLCafé. Central Digitális Média Kft. <span>Minden jog fenntartva.</span></div>
	</div>
</div>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script><script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-f.min.js?ver=1525505352'></script>
<link rel='stylesheet' id='fontawesome_pack-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe-newsletter/assets/nlcafe-newsletter.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gallery-plugin/assets/js/swipe.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/article_gallery.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/dropdown.js?ver=4.8.1'></script>
<script type='text/javascript' src='//nlcafe.disqus.com/count.js?ver=4.8.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_single = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/min/js/sharer_popup.min.js?ver=4.8.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/min/js/single.min.js?ver=4.8.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe/widgets/article-list-widget/js/topfeed.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/wp-includes/js/wp-util.min.js?ver=4.8.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe-source-based-recommender/assets/js/source-based-recommender.js'></script>

</body>
</html>
