
<!DOCTYPE html>
<html lang="hu-HU">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta property="fb:app_id" content="512868502061383"/>

	<title>Hegyek között, völgyek között teszteltük a Ford családi egyterűjét | NLCafé</title>

	<link rel="pingback" href="https://www.nlcafe.hu/xmlrpc.php">
	<script> var webPushServer = 'https://push.nlcafe.hu'; </script>

				
	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[269,351] -->
<link rel="author" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<link rel="publisher" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<meta name="description"  content="Nagycsaládosok ne is keresgéljenek tovább, a Ford Tourneo Connect a jármű, amire mindig is vágytak – és ez igaz a család minden tagjára." />

<meta name="keywords"  content="autóteszt,ford,ford tourneo connect,közlekedés,vezetés,autó" />

<meta property="fb:pages" content="1552710344990724">
<meta property="fb:pages" content="393962194068970">
<meta property="fb:pages" content="391197004316615">
<meta property="fb:pages" content="273577499397681">
<meta property="fb:pages" content="566492160095604">
<meta property="fb:pages" content="1756363428015241">
<meta property="fb:pages" content="1013576852035831">
<link rel="canonical" href="https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/" />
<meta property="og:title" content="Hegyek között, völgyek között teszteltük a Ford családi egyterűjét" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/" />
<meta property="og:image" content="https://nlc.p3k.hu/uploads/2018/12/tourneo1-768x432_wm.jpg" />
<meta property="og:site_name" content="NLCafé" />
<meta property="og:description" content="Nagycsaládosok ne is keresgéljenek tovább, a Ford Tourneo Connect a jármű, amire mindig is vágytak – és ez igaz a család minden tagjára." />
<meta property="article:publisher" content="https://www.facebook.com/noklapjacafe/" />
<meta property="article:published_time" content="2018-12-08T16:23:25Z" />
<meta property="article:modified_time" content="2018-12-08T16:46:52Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@noklapjacafe" />
<meta name="twitter:domain" content="NLCafé" />
<meta name="twitter:title" content="Hegyek között, völgyek között teszteltük a Ford családi egyterűjét | NLCafé" />
<meta name="twitter:description" content="Nagycsaládosok ne is keresgéljenek tovább, a Ford Tourneo Connect a jármű, amire mindig is vágytak – és ez igaz a család minden tagjára." />
<meta name="twitter:image" content="https://nlc.p3k.hu/uploads/2018/12/tourneo1-768x432.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//nlc.p3k.hu' />
<link rel='dns-prefetch' href='//stat.p24.hu' />
<link rel='dns-prefetch' href='//nlcafe.disqus.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='//cts.p24.hu' rel='dns-prefetch' />
<link rel="alternate" type="application/rss+xml" title="NLCafé &raquo; Hegyek között, völgyek között teszteltük a Ford családi egyterűjét hozzászólás hírcsatorna" href="https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='css-h-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-h.min.css?ver=1544102283' type='text/css' media='all' />
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-h.min.js?ver=1544102283'></script>
<script type='text/javascript' src='//stat.p24.hu/webpush/is_notification_supported.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.nlcafe.hu/?p=723079' />

		<!-- CENTRAL JW PLAYER -->
		<script type="text/javascript">
			var CentralJwPlayer = new function () {
				this.data = {"playerId":{"default":"vY3YTkxZ","autoplay":"yCMdOVVO","sponsoredDefault":"KIFDoysH","sponsoredAutoplay":"Tc5S2Fc2"},"embed":{"js":"<script src=\"https:\/\/content.jwplatform.com\/players\/%FILE_NAME%.js\"><\/script>","iframe":"<div class=\"jwplayer-iframe-container\" style=\"position:relative; padding-bottom:56.25%; overflow:hidden;\">\n<iframe src=\"https:\/\/content.jwplatform.com\/players\/%FILE_NAME%.html\" width=\"100%\" height=\"100%\" frameborder=\"0\" scrolling=\"auto\" allowfullscreen style=\"position:absolute;\"><\/iframe>\n<\/div>"}};

				this.getPlayerIdBytype = function(playerType) {
					var playerId = null;

					if (typeof(this.data.playerId) == 'undefined') {
						return playerId;
					}

					if (playerType === 'sponsored_default' &&
						typeof(this.data.playerId.sponsoredDefault) !== 'undefined') {
						playerId = this.data.playerId.sponsoredDefault;
					} else if (playerType === 'sponsored_autoplay' &&
						typeof(this.data.playerId.sponsoredAutoplay) !== 'undefined') {
						playerId = this.data.playerId.sponsoredAutoplay;
					} else if (playerType === 'autoplay' &&
						typeof(this.data.playerId.autoplay) !== 'undefined') {
						playerId = this.data.playerId.autoplay;
					} else if (typeof(this.data.playerId.default) !== 'undefined') {
						playerId = this.data.playerId.default;
					}

					return playerId;
				};

				this.getEmbed = function (videoId, playerType, embedType) {
					playerType = playerType || 'default';
					embedType = embedType || 'js';

					var embed = '';
					var playerId = this.getPlayerIdBytype(playerType);
					var fileName = videoId;

					if (embedType === 'iframe') {
						embed = this.data.embed.iframe;
					} else {
						embed = this.data.embed.js;
					}

					if (playerId !== null) {
						fileName += '-' + playerId;
					}

					return embed.replace(/\%FILE_NAME\%/gi, fileName);
				}

			};
		</script>
		<!-- /CENTRAL JW PLAYER -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nlcafe.hu\/"},"headline":"Hegyek k\u00f6z\u00f6tt, v\u00f6lgyek k\u00f6z\u00f6tt tesztelt\u00fck a Ford csal\u00e1di egyter\u0171j\u00e9t","image":["https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/tourneo1-1024x576.jpg"],"datePublished":"2018-12-08T16:23:25+0100","dateModified":"2018-12-08T16:46:52+0100","author":[{"@type":"Person","name":"Juh\u00e1sz Zs\u00f3fi"}],"publisher":{"@type":"Organization","name":"NLCafe.hu","logo":{"@type":"ImageObject","url":"https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/nlclogostr.png","height":"128","width":"128"}},"description":"Nagycsal\u00e1dosok ne is keresg\u00e9ljenek tov\u00e1bb, a Ford Tourneo Connect a j\u00e1rm\u0171, amire mindig is v\u00e1gytak \u2013 \u00e9s ez igaz a csal\u00e1d minden tagj\u00e1ra. "}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.nlcafe.hu\/szabadido\/","name":"Szabadid\u0151"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.nlcafe.hu\/szabadido\/20181208\/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes\/","name":"Article","image":"https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/tourneo1-1024x576.jpg"}}]}</script><script>var breaking_layer_settings={"breaking":"Seg\u00edts Te is!","bg_color":"#ED3851","text_color":"#FFFFFF","external_title":"V\u00e1rjuk a j\u00e1t\u00e9kokat a gilv\u00e1nfai ovisoknak, seg\u00edtsetek ti is, hogy sz\u00e9p kar\u00e1csonyuk legyen!","external_url":"https:\/\/www.nlcafe.hu\/eletmod\/20181121\/segitseg-adomany-jatek-ovoda-gilvanfa-gyerekek-karacsony\/","url":"https:\/\/www.nlcafe.hu\/eletmod\/20181121\/segitseg-adomany-jatek-ovoda-gilvanfa-gyerekek-karacsony\/","title":"V\u00e1rjuk a j\u00e1t\u00e9kokat a gilv\u00e1nfai ovisoknak, seg\u00edtsetek ti is, hogy sz\u00e9p kar\u00e1csonyuk legyen!","target":"_blank","cookie_value":"4694f4f4f3f6b3d8635b541f2afc08ed"};</script>
				<meta data-image="https://nlc.p3k.hu/uploads/2018/12/tourneo1.jpg" name="application-name" content="NLCafé"/>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nlcafe.hu/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="referrer" content="always"><link rel="amphtml" href="https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/amp/"><meta name="title" content="Hegyek között, völgyek között teszteltük a Ford családi egyterűjét | NLCafé">		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-wp/szabadido/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-723079 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- HEADER SECTION -->

<div id="webPushPopup">
	<div class="wppContainer">
		<div class="wppText clearfix">
			<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlc-logo-compact.png" alt="nlc-logo" />
			<p>
				Engedélyezi, hogy az nlcafe.hu értesítéseket<br />küldjön Önnek a kiemelt hírekről?<br />
				<span>Az értesítések bármikor kikapcsolhatók<br />a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="wppFooter">
			<a href="#" id="wpp-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="wpp-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>

<div class="nlc-content-container">

<div id="" class="menu-wrapper  " >
	
	<div class="container-fluid navbar-container first-navbar">
		
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu" class="menu">
<li data-slug='farkas_zsofit_valasztotta_lenny_kravitz'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='magyarorszagkul'><a href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='shine'><a href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu" class="menu">
<li data-slug='advent'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

		<a href="/">
			<div id="logo"></div>
		</a>

		<div class="secondary-menu">
			
				<ul id="menu-fomenu" class="menu">
<li data-slug='advent-2'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyerj</a></li>

<li data-slug='forum'><a href='https://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='parkereso'><a href='https://ad.adverticum.net/C/2201/4401128/440113100?%20'>Párkereső</a></li>

<li data-slug='nok-lapja'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kepeslapok-2'><a href='http://www.nlcafe.hu/kepeslap/'>Képeslapok</a></li>
</ul>
					</div>

		<div class="social-container dropdown-hover">
			<a target="_blank" href="https://hu-hu.facebook.com/noklapjacafe" title="NLCafé Facebook" rel="noopener">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" href="https://www.youtube.com/channel/UC6Sq5_doR5U79wzHdpyO8IA" title="NLCafé Youtube" rel="noopener">
				<i class="fa fa-youtube-play" aria-hidden="true"></i>
			</a>
			<a href="#overlay_hirlevel" class="overlay-trigger" title="NLCafé Hírlevél">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
			<div class="dropdown-menu-custom">
				<ul>
					<li>
						<a href="https://www.youtube.com/channel/UC6Sq5_doR5U79wzHdpyO8IA" class="social-youtube"
						   title="NLCafé Youtube" target="_blank" rel="noopener">
							<div>
								<i class="fa fa-youtube-play" aria-hidden="true"></i>
							</div>
							<span>Kövess minket Youtube-on!</span>
						</a>
					</li>
					<li>
						<a href="https://www.facebook.com/noklapjacafe" class="social-facebook"
						   title="NLCafé Facebook" target="_blank" rel="noopener">
							<div>
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
							<span>Kövess minket facebookon</span>
						</a>
					</li>
					<li>
						<a href="https://www.pinterest.com/noklapjacafe/" class="social-pinterest"
						   title="NLCafé Pinterest" target="_blank" rel="noopener">
							<div>
								<i class="fa fa-pinterest" aria-hidden="true"></i>
							</div>
							<span>Kövess minket pinteresten</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/noklapjacafe" class="social-twitter" title="NLCafé Twitter"
						   target="_blank" rel="noopener">
							<div>
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
							<span>Kövess minket twitteren</span>
						</a>
					</li>
					<li>
						<a href="#overlay_hirlevel" class="overlay-trigger social-newsletter" title="NLCafé hírlevél">
							<div>
								<i class="fa fa-envelope" aria-hidden="true"></i>
							</div>
							<span>Hírlevél feliratkozás</span>
						</a>
					</li>
					<li>
						<a href="//www.nlcafe.hu/kovess/cikk/nlcafe-itt-talalsz-bennunket/" class="social-more"
						   title="Még több elérhetőség">
							<span>Még több elérhetőség</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="user-interaction-menu">

			<!-- Logged out version -->
			<a href="#overlay_login" class="overlay-trigger user-logged-out">
				<i class="fa fa-user" aria-hidden="true"></i>
			</a>

			<!-- Logged in version + dropdown. Display set to none until back-end is done -->
			<div class="user-logged-in dropdown-hover">
				<!-- Temporary avatar image -->
				<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
				<div class="dropdown-menu-custom">
					<ul>
						<li class="user-info">
							<!-- Temporary avatar image -->
							<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
							<!-- Output user name here -->
							<span class="username"></span>
						</li>
						<li>
							<!-- Link has to lead to profile page -->
							<a class="link-to-profile" href="/profile/<username>/#default">
								<div>
									<i class="fa fa-user" aria-hidden="true"></i>
								</div>
								<span>Profilod</span>
							</a>
						</li>
												<li>
							<!-- Link has to log out the user -->
							<a href="#" id="user-logout-link">
								<span>Kilépés</span>
							</a>
						</li>
					</ul>
				</div>
			</div>

			<a href="#overlay_search" class="overlay-trigger">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
			<div id="overlay_search" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-search">
						<div class="overlay-menu-search-wrapper">
							<form action="//kereso.nlcafe.hu/" target="_blank">
								<input type="text" placeholder="Keresés az NLCafe-n" name="q" id="q">
								<input type="submit" value="Keresés">
							</form>
							<p class="overlay-menu-search-helper">Ide írd, amit keresel</p>
						</div>
					</div>
				</div>
			</div>
			<div id="overlay_login" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">

							
							<form method="post" id="login-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_login">
								<input type="text" placeholder="Felhasználónév vagy e-mail cím" name="user">
								<input type="password" placeholder="Jelszó" name="password">
																<div class="overlay-login-error-message"></div>
								<div class="overlay-login-button">
									<a class="overlay-login-button-nlc" href="#">Bejelentkezés</a>
								</div>
								<div class="overlay-login-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-text-wrapper">
									<a class="overlay-login-reminder overlay-trigger-text" href="#overlay_reminder">Elfelejtettem a jelszavamat</a>
								</div>
								<div class="overlay-text-wrapper">
									<span class="overlay-register-reminder">Nem vagy még tag?</span>
									<a class="overlay-register overlay-trigger-text" href="#overlay_register">Regisztrálj most!</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_hirlevel" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">
							<form method="post" id="hirlevel-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="text" placeholder="E-mail címed*" name="hirlevel_email" required>
								<input type="text" placeholder="Vezetékneved*" name="hirlevel_nev" required>
								<input type="text" placeholder="Keresztneved*" name="hirlevel_keresztnev" required>
								<div>
									<input type="checkbox" name="hirlevel_tipus[101]" title="NLCafé heti">
									<span class="type">NLCafé heti</span>
									<div class="pleft">A hét legizgalmasabb cikkei!</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[3020]" title="Napi sztárhírek">
									<span class="type">Napi sztárhírek</span>
									<div class="pleft">Friss sztárhírek itthonról és külföldről</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[202]" title="Napi horoszkóp">
									<span class="type">Napi horoszkóp</span>
									<div class="pleft">Tudd meg, mit mond a horoszkópod!</div>
									<div id="hirlevel_horoszkop_datum" class="pleft">
										<input name="datum_szuletes_202_0" value="1900" type="hidden">
										<select name="datum_szuletes_202_1">
											<option value="">hó</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																					</select>
										<select name="datum_szuletes_202_2">
											<option value="">nap</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																							<option value="13">13</option>
																							<option value="14">14</option>
																							<option value="15">15</option>
																							<option value="16">16</option>
																							<option value="17">17</option>
																							<option value="18">18</option>
																							<option value="19">19</option>
																							<option value="20">20</option>
																							<option value="21">21</option>
																							<option value="22">22</option>
																							<option value="23">23</option>
																							<option value="24">24</option>
																							<option value="25">25</option>
																							<option value="26">26</option>
																							<option value="27">27</option>
																							<option value="28">28</option>
																							<option value="29">29</option>
																							<option value="30">30</option>
																							<option value="31">31</option>
																					</select>
									</div>
									<div></div>
								</div>

								<div>
									<input type="checkbox" id="feltetel" name="feltetel" title="Hozzájárulok">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. NLCafé hírlevel(ek)et küldjön számomra, és közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>

								<div class="error-message"></div>
								<div class="overlay-activation-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-login-button">
									<a id="overlay-button-nlc" class="overlay-login-button-nlc" href="#">Feliratkozás</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_register" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-register">
						<div class="overlay-menu-register-wrapper">
														<form method="post" id="registration-form" action="#">
								<input type="hidden" name="action" value="user_reg">
								<input type="email" placeholder="E-mail címed*:" name="email">
								<input type="text" placeholder="Felhasználói név*:" name="user">
								<input type="password" placeholder="Jelszó*:" name="password">
								<input type="password" placeholder="Jelszó mégegyszer*:" name="password-again">
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="weekly_newsletter" title="Heti hírlevél">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. (NLCafé) közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="nlc_tos" title="Felhasználási feltételek">
									<span>Az <a href="/adatvedelmi-nyilatkozat/" target="_blank">egyedi adatkezelési tájékoztató</a>ban és a <a href="/felhasznalasi-feltetelek/" target="_blank">Felhasználási feltételek</a>ben foglaltakat elolvastam, megértettem és az azokban foglaltakat regisztrációmmal elfogadom.</span>
								</div>
								<div class="overlay-register-error-message"></div>
								<div class="overlay-register-button">
									<a class="overlay-register-button-nlc" href="#">Regisztráció</a>
								</div>
								<div class="overlay-register-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_reminder" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-reminder">
						<div class="overlay-menu-reminder-wrapper">
							<span>Elfelejtett jelszavad helyett könnyen tudsz új jelszót megadni, ehhez az alábbi lépéseket kell csak követned:</span>
							<ol>
								<li>Add meg az alábbi beviteli mezőben az e-mail címed vagy felhasználóneved</li>
								<li>A hozzád tartozó címre kiküldünk egy levelet a jelszócseréhez. Ellenőrizd a SPAM mappádat is, ha nem látod pár percen belül a levelet a beérkezettek között.</li>
								<li>A levélben kapott linket 24 órán belül lekattintva eljutsz egy felületre, ahol megadhatod az új jelszavad</li>
								<li>Jelentkezz be a friss jelszóval</li>
							</ol>
							<form method="post" id="reminder-form">
								<div class="error-message"></div>
								<input type="text" placeholder="E-mail cím vagy Felhasználói név*:" name="user_reminder">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-reminder-button-nlc" href="/login">Jelszópótló levél elküldése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_user_deletion" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-body">
						<div class="overlay-menu-body-wrapper">
							<p>Fiókod törléséhez add meg a jelszavadat:</p>

								<div class="error-message"></div>
								<input class="user-delete__password" type="password" placeholder="Jelszó" name="user_password">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<button class="overlay-button" data-role="delete">Törlés véglegesítése</button>
								</div>

						</div>
					</div>
				</div>
			</div>

			<div id="overlay_newpass" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-newpass">
						<div class="overlay-menu-newpass-wrapper">
							<p>Itt tudod a jelszavadat megváltoztatni:</p>

							<form method="post" id="newpass-form">
								<div class="error-message"></div>
								<label for="new_password">Új jelszó</label>
								<input type="password" id="new_password" name="user_pass">
								<label for="re_password">Jelszó újra</label>
								<input type="password" id="re_password" name="user_repass">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-button" href="/change">Új jelszó mentése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_activation" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-activation">
						<div class="overlay-menu-activation-wrapper">
							<div class="overlay-activation-error-message"></div>
							<div class="overlay-activation-success-message"></div>
							<div class="overlay-activation-loading">
								<div class="disk disk1"></div>
								<div class="disk disk2"></div>
								<div class="disk disk3"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
			<div class="container-fluid navbar-container navbar-container-secondary single-page-menu">
			<div class="container-nlc">
				<div class="topic-menu">
					<p>Most pörög:</p>
											<ul id="menu-most-porog" class="menu">
<li data-slug='szurd-ki-2'><a href='https://www.nlcafe.hu/szurd-ki/'>Szűrd ki</a></li>

<li data-slug='tabuk-nelkul'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='adventi-koszoru-otletek'><a href='https://www.nlcafe.hu/sztarok/20181206/palik-laszlo-visszateres-oka-exatlon-hungary-marsi-aniko/'>palik lászló</a></li>

<li data-slug='stohl-andras'><a href='https://www.nlcafe.hu/szabadido/20181206/torocsik-franciska-leszoktam-a-nyavalygasrol/'>búék</a></li>

<li data-slug='hosszu-katinka'><a href='https://www.nlcafe.hu/cimke/hosszu-katinka/'>Hosszú Katinka</a></li>

<li data-slug='x-faktor'><a href='https://www.nlcafe.hu/cimke/x-faktor/'>X-Faktor</a></li>
</ul>									</div>
				<div class="services-menu">
					<div id="zodiac-menu" class="dropdown-click horoscope-container" tabindex="0">
	<a href="#" class="dropdown horoscope-icon">
		<div>
			<i class="nlc-icon-nyilas" aria-hidden="true"></i>
		</div>
	</a>

	<div class="dropdown-menu-custom horoscope-menu">
		<span id="zodiac-menu-title" class="dropdown-title">Nyilas</span>
		<select id="zodiac-menu-select" name="today-zodiacs">
		</select>
		<p id="zodiac-menu-desc">Sokan, sokszor választjuk a könnyebbik utat, és most talán te magad is arra vágysz, hogy&hellip;</p>
		<a id="zodiac-menu-link" class="bottom-link" href="/horoszkop/nyilas">Teljes horoszkóp</a>
	</div>
</div>

<script type="text/javascript">
	var NLCZodiacMenu = new function() {
		this.current_zodiac = '';
		this.data = '';
		this.icon_folder = '';
		this.cookie_name = 'nlc_selected_zodiac';
		this.cookie_expired = 365; //Days

		this.init = function(current_zodiac, data, icon_folder) {
			NLCZodiacMenu.data = data;
			NLCZodiacMenu.icon_folder = icon_folder;
			NLCZodiacMenu.set_current(current_zodiac);
			NLCZodiacMenu.set_dropdown();
			NLCZodiacMenu.set_data();

			$("#zodiac-menu").show();
		};

		this.set_dropdown = function() {
			var options = '';
			var data = NLCZodiacMenu.data;
			var current_zodiac = NLCZodiacMenu.current_zodiac;

			$.each( data, function( key, value ) {
				options += '<option value="' + key + '"'

				if ( key == current_zodiac ) {
					options += ' selected';
				}

				options += '>' + value['name'] + '</option>';
			});

			$("#zodiac-menu-select").html(options);
			$("#zodiac-menu-select").change(function() {
				NLCZodiacMenu.current_zodiac = $(this).val();
				NLCZodiacMenu.set_cookie();
				NLCZodiacMenu.set_data();
			});
		};

		this.set_data = function () {
			var zodiac = NLCZodiacMenu.current_zodiac;
			var data = NLCZodiacMenu.data;
			var icon_folder = NLCZodiacMenu.icon_folder;

			$("#zodiac-menu-title").html(data[zodiac]['name']);
			$("#zodiac-menu-desc").html(data[zodiac]['text']);
			$("#zodiac-menu-link").attr('href', '/horoszkop/' + zodiac);
			$("#zodiac-menu-icon-1").attr('src', icon_folder + '/' + zodiac + '.png');
			$("#zodiac-menu-icon-2").attr('src', icon_folder + '/' + zodiac + '_normal.png');
		};

		this.set_cookie = function () {
			var name = NLCZodiacMenu.cookie_name;
			var value = NLCZodiacMenu.current_zodiac;
			var expired = NLCZodiacMenu.cookie_expired;

			$.cookie(name, value, {
				expires: expired,
				path: '/',
				domain: window.location.host
			});
		};

		this.set_current = function (zodiac) {
			var cookie_name = NLCZodiacMenu.cookie_name;
			var cookie_value = $.cookie(cookie_name);
			var data = NLCZodiacMenu.data;

			if (cookie_value && typeof(data[cookie_value]) !== 'undefined') {
				NLCZodiacMenu.current_zodiac = $.cookie(cookie_name);
			} else {
				NLCZodiacMenu.current_zodiac = zodiac;
			}
		};
	};

	NLCZodiacMenu.init(
		'nyilas',
		 {"kos":{"name":"Kos","text":"Ha olyan helyzetbe ker\u00fclsz, amilyen helyzetben nem volt\u00e1l tal\u00e1n m\u00e9g sohasem, akkor igaz\u00e1n fontos, hogy&hellip;"},"bika":{"name":"Bika","text":"Mutass be k\u00e9t olyan embert egym\u00e1snak, akiket nagyon szeretsz, de akik nem ismerik egym\u00e1st, csak&hellip;"},"ikrek":{"name":"Ikrek","text":"\u00dagy t\u0171nik, egy bar\u00e1tn\u0151dnek az a legfontosabb, hogy a harmadik ismer\u0151s\u00f6t\u00f6ket kibesz\u00e9lj\u00e9tek a h\u00e1ta m\u00f6g\u00f6tt.&hellip;"},"rak":{"name":"R\u00e1k","text":"K\u00f6sz\u00f6ntsd \u00f6r\u00f6mmel azt az \u00faj \u00f6tletet, amelyik most bukkant fel az \u00e9letedben. Azzal, ha \u00f6r\u00f6mmel&hellip;"},"oroszlan":{"name":"Oroszl\u00e1n","text":"Sz\u00edvesen adsz aj\u00e1nd\u00e9kot minden ok n\u00e9lk\u00fcl a szeretteidnek. Pontosabban az az ok, hogy szereted \u0151ket,&hellip;"},"szuz":{"name":"Sz\u0171z","text":"Mostan\u00e1ban nincs annyi id\u0151d a szeretteidre, mint szeretn\u00e9d. Nem nagy baj, ha nem feledkezel meg&hellip;"},"merleg":{"name":"M\u00e9rleg","text":"Az az \u00e9rz\u00e9sed, valaki csak lelki szemetesl\u00e1d\u00e1nak haszn\u00e1l t\u00e9ged. Tudnod kell, ez az \u00e9rz\u00e9s val\u00f3j\u00e1ban&hellip;"},"skorpio":{"name":"Skorpi\u00f3","text":"\u00c9szre kell venned, mekkora k\u00f6nnyebbs\u00e9g, amikor pontosan tudod, mi v\u00e1r r\u00e1d a k\u00f6vetkez\u0151 hetekben. \u00c9szre&hellip;"},"nyilas":{"name":"Nyilas","text":"Sokan, sokszor v\u00e1lasztjuk a k\u00f6nnyebbik utat, \u00e9s most tal\u00e1n te magad is arra v\u00e1gysz, hogy&hellip;"},"bak":{"name":"Bak","text":"Mi az, amit adhatsz m\u00e1soknak, mi az, amivel a legnagyobb \u00e9lm\u00e9nyt szerezheted m\u00e1soknak? Szombaton \u00e9rdemes&hellip;"},"vizonto":{"name":"V\u00edz\u00f6nt\u0151","text":"\u00c9rzelmi t\u00e1mogat\u00e1sra van sz\u00fcks\u00e9ged szombaton, ami ugyanakkor tal\u00e1n nem \u00e9rkezik meg ma. Tal\u00e1n rossz helyen&hellip;"},"halak":{"name":"Halak","text":"Nem lehet mindent kisz\u00e1molni, \u00e9s a sz\u00e1mok n\u00e9ha kifejezetten f\u00e9lrevezethetnek. Szombaton is a sz\u00e1mok t\u00e9vesztenek&hellip;"}},
		'https://www.nlcafe.hu/themes/nlcafe/images/horoszkop'
	);
</script>

					<div class="weather-container">
						<a href="//kiderul.startlap.hu" target="_blank" class="weather-link" rel="noopener">
							<div>
								<i class="weather-icon nlc-icon-borult" aria-hidden="true"></i>
								<span class="icon-text">7C</span>
							</div>
						</a>
					</div>
					<div class="nameday-container">
						2018. 12. 08.						<a href="//www.nlcafe.hu/kepeslap/nevnapi/">
							Mária						</a>
					</div>
				</div>
			</div>
		</div>
		</div>

		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<!-- POST SECTION -->
	<div class="single-container wpb_row normal-post ">
		<div id="overlay_menu" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-categories">
			<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-1" class="menu">
<li data-slug='farkas_zsofit_valasztotta_lenny_kravitz'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='magyarorszagkul'><a href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='shine'><a href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>		</div>
		<div class="overlay-menu-more">
			<p class="overlay-menu-subtitle">Még több</p>
			<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-1" class="menu">
<li data-slug='advent'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>		</div>
	</div>
	<a href="#" class="overlay-trigger-text">
		<div class="overlay-wrapper-gray"></div>
	</a>
</div>

<div class="menu-wrapper sticky-post-header ">
	<div class="main-menu">
		<a href="#overlay_menu" class="overlay-trigger">
			<i class="fa fa-bars" aria-hidden="true"></i>
		</a>
	</div>

	<a class="sticky-post-header-logo bigdata-widget" data-wpb-widget="Nlcafe Logo Sticky" href="https://www.nlcafe.hu?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo">
		<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
	</a>

	<a class="sticky-post-header-category" href="https://www.nlcafe.hu/szabadido/?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo" title="Szabadidő">Szabadidő</a>

	<div class="sticky-post-header-title">
		<span>Hegyek között, völgyek között teszteltük a Ford családi egyterűjét</span>
	</div>

	<div class="sticky-post-header-social bigdata-widget" data-wpb-widget="Social Share Sticky">
		<a target="_blank" class="explicit-window social-facebook"
		   data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fszabadido%2F20181208%2Fford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes%2F"
		   title="Megosztás a Facebookon">
			<i class="fa fa-facebook" aria-hidden="true"></i>
			<span>Megosztás</span>
		</a>
	</div>
</div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

	
				<div class="single-mobile-sticky bigdata-widget" data-wpb-widget="mobile-bottom-menu">
					<div class="sticky-menu-wrapper">
						
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-2" class="menu">
<li data-slug='farkas_zsofit_valasztotta_lenny_kravitz'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='magyarorszagkul'><a href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='shine'><a href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-2" class="menu">
<li data-slug='advent'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

						<a class="nlc-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines_csakszoveg.png"/>
						</a>

						<div class="social-share-block-mobile-sticky">
							<a target="_blank" class="explicit-window social-facebook"
							   data-explicit="facebook"
							   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fszabadido%2F20181208%2Fford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes%2F"
							   title="Megosztás a Facebookon">
								<div>
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-facebook-messenger"
							   data-explicit="facebook-messenger"
							   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Fszabadido%2F20181208%2Fford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Facebook messengeren">
								<div>
									<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-viber"
							   data-explicit="viber"
							   href="viber://forward?text=https%3A%2F%2Fwww.nlcafe.hu%2Fszabadido%2F20181208%2Fford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Viberen">
								<div>
									<i class="nlc-icon-viber" aria-hidden="true"></i>
								</div>
							</a>

							<a class="social-toggle overlay-trigger" href="#overlay_mobile_social" title="Több közösségi link!">
								<div>
									<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
								</div>
							</a>
						</div>
					</div>

					
<div id="overlay_mobile_social" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-social-mobile">
			<div>Cikk megosztása:</div>

			<a target="_blank" class="explicit-window social-facebook"
			   data-explicit="facebook"
			   href="https://www.facebook.com/share.php?u="
			   title="Megosztás a Facebookon">
				<div>
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook</div>
			</a>

			<a target="_blank" class="explicit-window social-facebook-messenger"
			   data-explicit="facebook-messenger"
			   href="fb-messenger://share/?link=&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Facebook messengeren">
				<div>
					<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook Messenger</div>
			</a>

			<a target="_blank" class="explicit-window social-viber"
			   data-explicit="viber"
			   href="viber://forward?text=&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Viberen">
				<div>
					<i class="nlc-icon-viber" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Viber</div>
			</a>

			<a target="_blank" class="explicit-window social-twitter social-hidden"
			   data-explicit="twitter"
			   href="https://twitter.com/share?text=%0A&url="
			   title="Megosztás a Twitteren">
				<div>
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Twitter</div>
			</a>

			<a target="_blank" class="explicit-window social-google social-hidden"
			   data-explicit="google"
			   title="Megosztás a Google-on"
			   href="https://plus.google.com/share?url=">
				<div>
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Google +</div>
			</a>

			<a title="Megosztás a E-mail-ben" class="social-mail"
			   target="_blank"
			   href="mailto:?subject=NLcafe.hu:&body=Ez a cikk téged is érdekelhet:%0A%0A%0A">
				<div>
					<i class="fa fa-envelope" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">E-mail</div>
			</a>
		</div>
	</div>
</div>
				</div>

				
				<div class="single " >
					<div class="single-special-container">
						
													<div class="single-top-wrapper wpb_column" style="">
													

															<div class="single-top-wrapper-inner bigdata-widget" data-wpb-widget="cikk">

																			<div class="single-category">
											<a href="https://www.nlcafe.hu/szabadido/">
												Szabadidő											</a>
										</div>

										<div class="single-post-date">
											<span>2018. December 08.</span>
										</div>
									
									<div class="single-title">
										<h1>Hegyek között, völgyek között teszteltük a Ford családi egyterűjét</h1>
									</div>

									
																			<div class="single-excerpt">
											<span>Nagycsaládosok ne is keresgéljenek tovább, a Ford Tourneo Connect a jármű, amire mindig is vágytak – és ez igaz a család minden tagjára. </span>
										</div>
									
																	</div>
													</div>
					</div>

											<div class="single-post-interact">
							<div class="single-author-block simple-not"><div class="authors"><a class="author-image" href="https://www.nlcafe.hu/szerzo/juhasz-zsofi/"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2017/10/default_avatar_image-50x50.jpg" width="40" height="40" alt="" class="lazy lazy-hidden avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /><noscript><img src="https://nlc.p3k.hu/uploads/2017/10/default_avatar_image-50x50.jpg" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript></a><h5 class="author-name"><a href="https://www.nlcafe.hu/szerzo/juhasz-zsofi/">Juhász Zsófi</a></h5><span class="authors-post-date" >2018. December 08.</span></div></div>
															
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
							
							
<div class="social-share-block">
	<a target="_blank" class="social-toggle" href="/" title="Több közösségi link!">
		<div>
			<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
		</div>
	</a>

			<a class="load-disqus social-comment social-hidden" href="#">
			<div>
				<i class="fa fa-comments" aria-hidden="true"></i>
			</div>
			<!--<span class="disqus-comment-count" data-disqus-identifier="">0</span>-->
		</a>
	
	<a target="_blank" class="explicit-window social-twitter social-hidden"
	   data-explicit="twitter"
	   href="https://twitter.com/share?text=Hegyek+között,+völgyek+között+teszteltük+a+Ford+családi+egyterűjét%0A&url=https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/"
	   title="Megosztás a Twitteren">
		<div>
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-google social-hidden"
	   data-explicit="google"
	   title="Megosztás a Google-on"
	   href="https://plus.google.com/share?url=https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/">
		<div>
			<i class="fa fa-google-plus" aria-hidden="true"></i>
		</div>
	</a>
	<a title="Megosztás a E-mail-ben" class="social-mail"
	   target="_blank"
	   href="mailto:?subject=NLcafe.hu:Hegyek%20k%C3%B6z%C3%B6tt%2C%20v%C3%B6lgyek%20k%C3%B6z%C3%B6tt%20tesztelt%C3%BCk%20a%20Ford%20csal%C3%A1di%20egyter%C5%B1j%C3%A9t&body=Ez a cikk téged is érdekelhet:%0A%0AHegyek%20k%C3%B6z%C3%B6tt%2C%20v%C3%B6lgyek%20k%C3%B6z%C3%B6tt%20tesztelt%C3%BCk%20a%20Ford%20csal%C3%A1di%20egyter%C5%B1j%C3%A9t%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Fszabadido%2F20181208%2Fford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes%2F">
		<div>
			<i class="fa fa-envelope" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-facebook"
	   data-explicit="facebook"
	   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fszabadido%2F20181208%2Fford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes%2F"
	   title="Megosztás a Facebookon">
		<div>
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</div>
		<!--<span id="fbPostShareCount">0</span>-->
	</a>
</div>

													</div>
					
							<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix fl">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="single-post wpb_column col-md-8 col-sm-12">
						<div>
							<div class="single-post-container">
																		<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								
								<div class="single-post-container-content">
									
<div class="widget-container related-picture col-sm-5 col-xs-6 bigdata-widget related-left" data-wpb-widget="Képes kapcsolódó cikkek">
							<div>
			<span class="label">KAPCSOLÓDÓ</span>
			<a href="https://www.nlcafe.hu/szabadido/20170609/ford-edge-teszt/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/data/cikk/21/207338/4.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 767px) 50vw, (max-width: 991px) 40vw, (max-width: 1039px) 27vw, (max-width: 1070px) 277px, 285px" srcset="https://nlc.p3k.hu/uploads/data/cikk/21/207338/4.jpg 768w, https://nlc.p3k.hu/uploads/data/cikk/21/207338/4-300x169.jpg 300w, https://nlc.p3k.hu/uploads/data/cikk/21/207338/4-160x90.jpg 160w, https://nlc.p3k.hu/uploads/data/cikk/21/207338/4-320x180.jpg 320w, https://nlc.p3k.hu/uploads/data/cikk/21/207338/4-480x270.jpg 480w, https://nlc.p3k.hu/uploads/data/cikk/21/207338/4-660x371.jpg 660w" />				<div class="article-title">
					Vagy menekülsz, vagy elámulsz – a Ford Edge 2.0 TDCI Sport tesztje				</div>
			</a>
		</div>
	</div>

<p>Úgy döntöttünk párommal, hogy egy október végi alkalmat találva Salzburg környéki kiránduláshoz használjuk fel az anno még karácsonyra kapott szálláskuponomat.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Abban a szerencsés helyzetben voltunk, hogy a Ford Magyarország jóvoltából útitárs gyanánt egy Ford Tourneo Connect 1.5l TDCI A6 típusú családi autót próbálhattunk ki.</p>
<div id="attachment_724888" class="wp-caption alignnone" style="width: auto"><img class="lazy lazy-hidden img-responsive size-central-large wp-image-724888" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/tourneo1-800x450.jpg" alt="" width="800" height="450" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/tourneo1-800x450.jpg 800w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-660x371.jpg 660w" data-lazy-sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><noscript><img class="img-responsive size-central-large wp-image-724888" src="https://nlc.p3k.hu/uploads/2018/12/tourneo1-800x450.jpg" alt="" width="800" height="450" srcset="https://nlc.p3k.hu/uploads/2018/12/tourneo1-800x450.jpg 800w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tourneo1-660x371.jpg 660w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"></noscript><p class="wp-caption-text">A Ford Tourneo Connect nagyobb családokat is gond nélkül elvisz bárhova (Fotó: Juhász Zsófi)</p></div>

<h2>High-tech kényelem minden csatornán</h2>

<p><a href="https://www.nlcafe.hu/cimke/autoteszt/"><strong>Autótesztünk</strong></a> alanya tetszetős „<em>Metalicious</em>” fantázianevű fényezést kapott, így bronzos színezetével remekül illeszkedett festői útvonalunk őszi tájképéhez.</p>

<p>Az utazást varázslatossá tévő kényelmi funkcióik közül – a hatalmas beltér és a megszámlálhatatlan tárolórekesz mellett – a gigantikus panorámatetőt emelném ki, amely még a hosszú távokat is sokkal elviselhetőbbé teszi. Valamint mivel jómagam igazi kütyümániás vagyok, így bámulatba ejtett a <a href="https://www.nlcafe.hu/cimke/ford/"><strong>Ford</strong></a> SYNC 3 hangvezérléses rendszere, amelynek segítségével vezetés közben hangparancsokkal lehet vezérelni többek között az audiorendszert, a műholdas navigációt, a légkondicionálót és a vezeték nélküli Bluetooth-kapcsolattal vagy USB-kábellel csatlakoztatott <a href="https://www.nlcafe.hu/cimke/okostelefon/"><strong>okostelefont</strong></a> is. De persze, amennyiben hagyományos manuális módon szereti az ember elvégezni a beállításokat, a 6″ méretű érintőképernyőn keresztül kézzel is megteheti azt.</p>
<div id="attachment_724891" class="wp-caption alignnone" style="width: auto"><img class="lazy lazy-hidden img-responsive size-central-large wp-image-724891" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/tourneo4-800x600.jpg" alt="" width="800" height="600" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/tourneo4-800x600.jpg 800w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-300x225.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-768x576.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-1024x768.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-160x120.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-320x240.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-480x360.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-660x495.jpg 660w" data-lazy-sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><noscript><img class="img-responsive size-central-large wp-image-724891" src="https://nlc.p3k.hu/uploads/2018/12/tourneo4-800x600.jpg" alt="" width="800" height="600" srcset="https://nlc.p3k.hu/uploads/2018/12/tourneo4-800x600.jpg 800w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-300x225.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-768x576.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-1024x768.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-160x120.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-320x240.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-480x360.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tourneo4-660x495.jpg 660w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"></noscript><p class="wp-caption-text">Áttekinthető, nem túlbonyolított, mégis modern műszerfal (Fotó: Juhász Zsófi)</p></div>

<p>A salzburgi városi forgatagban nagy hasznunkra váltak a parkolást segítő kiegészítők, úgymint az autó minden oldalába beépített távolságérzékelő szenzorok, a tolatóradar, valamint a nagy felbontású tolatókamera. Sőt a tesztautónkba parkolást segítő funkció is került, amely aktiválást követően jelezte, hogy talált egy szabad helyet, majd némi izmozást követően konkrétan beparkolt az arra alkalmas parkolóba.</p>
		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="attachment_724889" class="wp-caption alignnone" style="width: auto"><img class="lazy lazy-hidden img-responsive size-central-large wp-image-724889" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/tourneo2-800x600.jpg" alt="" width="800" height="600" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/tourneo2-800x600.jpg 800w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-300x225.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-768x576.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-1024x768.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-160x120.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-320x240.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-480x360.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-660x495.jpg 660w" data-lazy-sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><noscript><img class="img-responsive size-central-large wp-image-724889" src="https://nlc.p3k.hu/uploads/2018/12/tourneo2-800x600.jpg" alt="" width="800" height="600" srcset="https://nlc.p3k.hu/uploads/2018/12/tourneo2-800x600.jpg 800w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-300x225.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-768x576.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-1024x768.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-160x120.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-320x240.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-480x360.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tourneo2-660x495.jpg 660w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"></noscript><p class="wp-caption-text">A Metalicious fényezés tökéletesen passzol az őszi tájhoz (Fotó: Juhász Zsófi)</p></div>

<p>Az utasok biztonságáról a hat légzsák, holttérfigyelő rendszer, sebesség- és távolságtartó automatikával is ellátott tempomat gondoskodik, na meg a vészhelyzeti asszisztens, amely sávelhagyást és fáradtságot érzékelve egy kávéra alkalmas pihenőt javasol szükség esetén.</p>

<p>Amennyiben az autóba épített szenzorok és kamerák baleseti veszélyhelyzetet észlelnének, arra a fedélzeti számítógép igen aktívan figyelmezteti is a sofőrt. Sőt konkrét baleset esetén hívást is kezdeményez a helyi kommunikációs központtal – ha a telefon csatlakoztatva van.</p>

<p>Az autóban 4 darab 12 voltos, valamint 2 USB-csatlakozó gondoskodik róla, hogy az elektromos eszközeink is megfelelő töltöttségi állapotban legyenek az utazás végén is.</p>

<h2>Kívül kompakt, belül tágas</h2>

<div class="widget-container related-picture col-sm-5 col-xs-6 bigdata-widget related-left" data-wpb-widget="Képes kapcsolódó cikkek">
							<div>
			<span class="label">KAPCSOLÓDÓ</span>
			<a href="https://www.nlcafe.hu/szabadido/20170611/ford-ecosport-teszt-ar-fogyasztas/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/data/cikk/21/208266/1.jpg" class="img-responsive image-nosocial wp-post-image" alt="Első ránézésre nem gondolná az ember, hogy egy álruhás Fiestával van dolga (Fotó: Andersen Dávid)" sizes="(max-width: 767px) 50vw, (max-width: 991px) 40vw, (max-width: 1039px) 27vw, (max-width: 1070px) 277px, 285px" srcset="https://nlc.p3k.hu/uploads/data/cikk/21/208266/1.jpg 768w, https://nlc.p3k.hu/uploads/data/cikk/21/208266/1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/data/cikk/21/208266/1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/data/cikk/21/208266/1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/data/cikk/21/208266/1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/data/cikk/21/208266/1-660x371.jpg 660w" />				<div class="article-title">
					Ford Ecosport: a legnagyobb kisautó				</div>
			</a>
		</div>
	</div>


<p>A Tourneo kapható 5 és 7 üléses változatban is, így igazán remek választás lehet kis- és nagycsaládosoknak egyaránt. Ilyen szempontból számomra igazán ötletes kiegészítő volt például a vezető feje feletti, lehajtható gyerekfigyelő tükör. Alább pedig az elképesztő méretű raktér az 5 üléses változatban, amelybe tényleg minden befér.</p>

<p>Ha negatívumot keresek ebben a majdnem tökéletes családi autóban, akkor a számomra relatíve magasnak talált fogyasztást említeném meg. Tényleg óvatosan hajtva is csak 7,1 literre sikerült  leszorítanom a 100 kilométeres átlagot. De persze könnyen lehet, hogy ez csak a sportosabb, 120 lóerős motornak és az automata sebváltós változatnak köszönhető.</p>
<div id="attachment_724892" class="wp-caption alignnone" style="width: auto"><img class="lazy lazy-hidden img-responsive size-central-large wp-image-724892" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/tourneo5-800x600.jpg" alt="" width="800" height="600" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/tourneo5-800x600.jpg 800w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-300x225.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-768x576.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-1024x768.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-160x120.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-320x240.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-480x360.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-660x495.jpg 660w" data-lazy-sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><noscript><img class="img-responsive size-central-large wp-image-724892" src="https://nlc.p3k.hu/uploads/2018/12/tourneo5-800x600.jpg" alt="" width="800" height="600" srcset="https://nlc.p3k.hu/uploads/2018/12/tourneo5-800x600.jpg 800w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-300x225.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-768x576.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-1024x768.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-160x120.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-320x240.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-480x360.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tourneo5-660x495.jpg 660w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"></noscript><p class="wp-caption-text">A hátsó ajtó igazán megkönnyíti akár a rakoncátlanabb kiskorú családtagok beültetését is (Fotó: Juhász Zsófi)</p></div>

<p>A full extrás Titanium felszereltségű tesztautónk listaára 8 370 650 Ft, de a 100 lóerős takarékosabb 1,0 Ecoboost verzió már 6 785 649 Ft-os áron elérhető, ez az ár a családi egyterű kategóriában teljesen elfogadható szint – a kategóriájában is megszokottnak számít ez.</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="attachment_724893" class="wp-caption alignnone" style="width: auto"><img class="lazy lazy-hidden img-responsive size-central-large wp-image-724893" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/tourneo7-800x600.jpg" alt="" width="800" height="600" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/tourneo7-800x600.jpg 800w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-300x225.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-768x576.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-1024x768.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-160x120.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-320x240.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-480x360.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-660x495.jpg 660w" data-lazy-sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><noscript><img class="img-responsive size-central-large wp-image-724893" src="https://nlc.p3k.hu/uploads/2018/12/tourneo7-800x600.jpg" alt="" width="800" height="600" srcset="https://nlc.p3k.hu/uploads/2018/12/tourneo7-800x600.jpg 800w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-300x225.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-768x576.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-1024x768.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-160x120.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-320x240.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-480x360.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tourneo7-660x495.jpg 660w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"></noscript><p class="wp-caption-text">Bámul, mint borjú az új Ford Tourneo Connectre (Fotó: Juhász Zsófi)</p></div>

<p>Összességében elmondhatjuk, hogy a négynapos és mintegy kétezer kilométeres kalandtúránk élményeit a kezesbárány Ford Tourneo Connect csodálatosra kerekítette. Kihangsúlyoznám, hogy annak ellenére, hogy a 120 lóerős motornak köszönhetően a gyorsulására és menetteljesítményére egyáltalán nem volt panasz, inkább azoknak a nyugodt vérmérsékletű családoknak ajánlanám, akik nem versenyezni óhajtanak az utakon, hanem biztonságosan, nyugodt tempóban és kényelmesen közlekedni.</p>

									
																	</div>

								
										<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								<div class="social-share-fb-recommender-mobile">
									<span>Tetszett a cikk?</span>
									<div>
										
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
									</div>
								</div>

								<div class="social-share-single bigdata-widget" data-wpb-widget="Social Share Single">
									<a target="_blank" class="explicit-window social-facebook"
									   data-explicit="facebook"
									   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fszabadido%2F20181208%2Fford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes%2F"
									   title="Megosztás a Facebookon">
										<i class="fa fa-facebook" aria-hidden="true"></i>
										<span>Megosztás (<span id="fbPostShareCount">0</span>)</span>
									</a>
								</div>

								<div class="front-page-button bigdata-widget" data-wpb-widget="Front Page Button">
									<a href="https://www.nlcafe.hu">Vissza a címlapra</a>
								</div>

																	<div class="single-post-tags bigdata-widget" data-wpb-widget="Single Post Tags">
										<span class="read-more-title">Címkék:</span>
																					<a href='https://www.nlcafe.hu/cimke/autoteszt/'>autóteszt</a>																					<a href='https://www.nlcafe.hu/cimke/ford/'>Ford</a>																					<a href='https://www.nlcafe.hu/cimke/ford-tourneo-connect/'>Ford Tourneo Connect</a>																					<a href='https://www.nlcafe.hu/cimke/kozlekedes/'>közlekedés</a>																					<a href='https://www.nlcafe.hu/cimke/vezetes/'>vezetés</a>																					<a href='https://www.nlcafe.hu/cimke/auto/'>autó</a>																			</div>
								
								<div class='img-social-icon-wrapper'>
									<div class='img-social-icon img-social-facebook'>
										<a target="_blank" class="explicit-window" data-explicit="facebook"
										   title="Megosztás a Facebookon"
										   href="https://www.facebook.com/dialog/feed?display=popup&app_id=512868502061383&link=https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/&picture=[picture]&name=Hegyek között, völgyek között teszteltük a Ford családi egyterűjét&description=[description]&redirect_uri=https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/">
											<i class="fa fa-facebook" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-twitter'>
										<a target="_blank" class="explicit-window" data-explicit="twitter"
										   title="Megosztás a Twitteren"
										   href="https://twitter.com/share?text=Hegyek+között,+völgyek+között+teszteltük+a+Ford+családi+egyterűjét%0A&url=https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/&image-src=[picture]">
											<i class="fa fa-twitter" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-pinterest'>
										<a target="_blank" class="explicit-window" data-explicit="pinterest"
										   title="Megosztás a Pinteresten"
										   href="https://www.pinterest.com/pin/create/button/?url=https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/&media=[picture]&description=[description]">
											<i class="fa fa-pinterest" aria-hidden="true"></i>
										</a>
									</div>
								</div>
							</div>

									<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
															<div class="comments-wrapper bigdata-widget" data-wpb-widget="Comments">
									<div id="disqus_thread">
										<button>Hozzászólások
											(<span class="disqus-comment-count"
											       data-disqus-identifier="723079">0</span>)
										</button>
									</div>
									<script type="text/javascript">
										var site_url = "https://www.nlcafe.hu";
										var disqus_publicKey = "LKDXAVLZcIOUCw3E8Bjm6r4dtVpdevC1MrEc3vj9h1yAh4ZPEN2IVgDKcpqv9eQk";
										var disqus_ajaxurl = "https://www.nlcafe.hu/ajax.php";
										var disqus_shortname = "nlcafe";
										var disqus_url = "https://www.nlcafe.hu/szabadido/20181208/ford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes/";
										var disqus_identifier = "723079";
										var disqus_title = "Hegyek között, völgyek között teszteltük a Ford családi egyterűjét";
									</script>
								</div>
							
									<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																<div class="embed-responsive embed-responsive-16by9" style="float: left;width: 100%;margin-bottom: 30px;"><div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="2018-12-06T22:02:31+00:00" /><meta itemprop="name" content="Ez történik, ha nem kötöd be a gyereket az autóban" /><meta itemprop="description" content="Teszteltük, hogy milyen következménye lehet a szülői hanyagságnak" /><meta itemprop="duration" content="PT4M57S" /><meta itemprop="thumbnailUrl" content="https://cdn.jwplayer.com/thumbs/eh0PPz9e-480.jpg" /><meta itemprop="contentUrl" content="https://cdn.jwplayer.com/videos/eh0PPz9e-h8EuNoSH.mp4" /><script type="text/javascript" src="https://content.jwplatform.com/libraries/yCMdOVVO.js"></script>
				<div id="jw-video-eh0PPz9e-yCMdOVVO"></div>
				<script>
					jwplayer("jw-video-eh0PPz9e-yCMdOVVO").setup({
					    "file": "https://cdn.jwplayer.com/videos/eh0PPz9e-h8EuNoSH.mp4",
					    "image": "https://cdn.jwplayer.com/thumbs/eh0PPz9e-480.jpg"
					});
				</script></div></div>
															
															<div class="more-articles-wrapper">
									
										<div class="vc_row wpb_row vc_row-fluid">
											<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
												
<div
	class="widget-container article-list bigdata-widget has-title " 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				még több cikk			</h2>
		</div>
	
	<div id="list-602108" class="article-list-container" data-recovr="2">
		<div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20181206/oleles-koszones-szolosgyorok-altalanos-iskola-video/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/oleles-cim.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/oleles-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/oleles-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/oleles-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/iskola/" >
							iskola						</a>
																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20181206/oleles-koszones-szolosgyorok-altalanos-iskola-video/" >
							<h3>Egy somogyi iskolában is bevezették az ölelgetős köszöntést – videó</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/eletmod/20181206/oleles-koszones-szolosgyorok-altalanos-iskola-video/" >
				Egy texasi iskolában készült videó volt az inspiráció.			</a>
				
	</div>
</div>
</div><div class="banner-container banner-article-reco-content010"></div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20181207/ada-rossz-smink-nelkuli-szelfi-fotok/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/ada-cim.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/ada-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/ada-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/ada-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/ada/" >
							Ada						</a>
																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20181207/ada-rossz-smink-nelkuli-szelfi-fotok/" >
							<h3>Ada smink nélküli, balul elsült szelfikkel mutatja meg, hogy a hírességek sem tökéletesek</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/sztarok/20181207/ada-rossz-smink-nelkuli-szelfi-fotok/" >
				Minden héten feltölt néhány rossz fényképet magáról.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20181207/karcag-katai-gabor-korhaz-ujszulott-osztaly-ujszulott-csecsemo-mikulas-jelmez/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/mikulas/" >
							mikulás						</a>
																																																																								</div>
		
		<a class="title" href="https://www.nlcafe.hu/baba/20181207/karcag-katai-gabor-korhaz-ujszulott-osztaly-ujszulott-csecsemo-mikulas-jelmez/" >
							<h3>A karcagi kórház újszülöttjei a legcukibb Mikulások – képek, videó</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/baba/20181207/karcag-katai-gabor-korhaz-ujszulott-osztaly-ujszulott-csecsemo-mikulas-jelmez/" >
				Kisebb meglepetés várta Mikulás napján a karcagi Kátai Gábor Kórház újszülött osztályán az édesanyákat. Úgy fest, hogy ott is járt a Télapó, szerencsére virgácsot nem hozott.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg-kuldetes/20181203/borfiatalitas-borszepites-radiofrekvenia/" >
				<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/12/arckrem.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/arckrem.jpg 1920w, https://nlc.p3k.hu/uploads/2018/12/arckrem-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/arckrem-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/arckrem-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/arckrem-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/arckrem-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/arckrem-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/arckrem-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/arckrem-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/szepsegipar/" >
							szépségipar						</a>
																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg-kuldetes/20181203/borfiatalitas-borszepites-radiofrekvenia/" >
							<h3>Eredményes antiaging hatóanyagok nélkül? Már lehetséges!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/egeszseg-kuldetes/20181203/borfiatalitas-borszepites-radiofrekvenia/" >
				Hatóanyagok nélkül szépülni, fiatalodni – a szinte percről percre fejlődő szépségipar találmányainak köszönhetően ma már ez is lehetséges. Most jöjjön egy csokor azokból az eszközökből, amelyek úgy serkentik eredményesen a bőrünk önmegújító képességét, hogy ahhoz még csak különféle kemikáliákra sincs szükség!			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20181207/down-szindromas-7-eves-kislany-sminkeles-video/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/smink-cim.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/smink-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/smink-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/smink-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/smink/" >
							smink						</a>
																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/baba/20181207/down-szindromas-7-eves-kislany-sminkeles-video/" >
							<h3>Tízezrek látták, ahogyan kisminkeli magát a Down-szindrómás kislány – videó</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/baba/20181207/down-szindromas-7-eves-kislany-sminkeles-video/" >
				A 7 éves Reese imádja édesanyja sminkkészletét, és őrületes önbizalma van.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg-kuldetes/20181203/stressz-rituale-pszichologus/" >
				<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/11/stressz-munka-joga-pihenes.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/stressz-munka-joga-pihenes.jpg 1920w, https://nlc.p3k.hu/uploads/2018/11/stressz-munka-joga-pihenes-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/stressz-munka-joga-pihenes-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/stressz-munka-joga-pihenes-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/stressz-munka-joga-pihenes-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/stressz-munka-joga-pihenes-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/stressz-munka-joga-pihenes-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/stressz-munka-joga-pihenes-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/stressz-munka-joga-pihenes-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/stressz/" >
							stressz						</a>
																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg-kuldetes/20181203/stressz-rituale-pszichologus/" >
							<h3>Így lazulj el testben-lélekben egy stresszes nap után!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/egeszseg-kuldetes/20181203/stressz-rituale-pszichologus/" >
				Egy-egy feszültséggel teli, fárasztó munkanap után bizony sokszor hazavisszük a stresszt, és sem testben, sem lélekben nem tudunk ellazulni ahhoz, hogy az éjszakai alvásunk valóban pihentető legyen, és másnapra friss energiával töltődjünk fel. Pszichológus szakértővel jártuk körül a kérdést: miként érhetjük el esténként az áhított relaxált állapotot?			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20181208/tuntetes-tuloratorveny-ellen/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb.jpeg" class="lazy lazy-hidden img-responsive wp-post-image" alt="tulora torveny" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb.jpeg 1024w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-768x432.jpeg 768w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-660x371.jpeg 660w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-800x450.jpeg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb.jpeg" class="img-responsive wp-post-image" alt="tulora torveny" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb.jpeg 1024w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-768x432.jpeg 768w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-660x371.jpeg 660w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-800x450.jpeg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/tulora/" >
							túlóra						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20181208/tuntetes-tuloratorveny-ellen/" >
							<h3>Megkezdődött a tüntetés a túlóratörvény ellen</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/20181208/tuntetes-tuloratorveny-ellen/" >
				A tüntetés elsősorban a Munka törvénykönyve tervezett módosításáról szól. Ez a javaslatot hívja az ellenzék rabszolgatörvénynek.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg/20181207/mutet-kozben-szolt-orvos-fizessen-beteg/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/mutet.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/mutet.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/mutet-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/mutet-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/mutet-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/mutet-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/mutet-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/mutet-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/mutet-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/mutet.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/mutet.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/mutet-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/mutet-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/mutet-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/mutet-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/mutet-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/mutet-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/mutet-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/mutet/" >
							műtét						</a>
																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg/20181207/mutet-kozben-szolt-orvos-fizessen-beteg/" >
							<h3>Műtét közben szólt az orvos a betegnek, hogy fizessen, vagy abbahagyja</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/egeszseg/20181207/mutet-kozben-szolt-orvos-fizessen-beteg/" >
				A kábult beteg lesétált egy emeletet, és befizette az összeget.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/horoszkop/20181207/tunderek-spiritualis-uzenet-szemelyiseg-teszt/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/tunderek-spiritualis-uzenet-alt-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/tunderek/" >
							tündérek						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/horoszkop/20181207/tunderek-spiritualis-uzenet-szemelyiseg-teszt/" >
							<h3>Melyik tündért választod? Lélekmelengető üzenet vár rád</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/horoszkop/20181207/tunderek-spiritualis-uzenet-szemelyiseg-teszt/" >
				A tündérek csodaszép, misztikus lények. Szinte angyalok, akik ezúttal is különleges üzenetet közvetítenek. Nézd meg őket, és válassz közülük, hogy megismerhesd lélekmelengető javaslataikat.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg/20181207/pulmonalis-hipertonia-betegtortenet/" >
				<img width="1920" height="1080" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito.jpg 1920w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-800x450.jpg 800w" /><noscript><img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito.jpg 1920w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/csabua-eszter-1-nyito-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/pulmonalis-arterias-hipertonia/" >
							pulmonális artériás hipertónia						</a>
																																																																																	</div>
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg/20181207/pulmonalis-hipertonia-betegtortenet/" >
							<h3>„Az orvos megfogta a kezem, a szemembe nézett, és ennyit mondott: Túl későn jött”</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/egeszseg/20181207/pulmonalis-hipertonia-betegtortenet/" >
				„Tudtam, valami nincs rendben: nem kaptam levegőt, nehezemre esett a beszéd, fáradékony voltam, ám hosszú éveken át nem derült fény arra, mi okozza a tüneteket. Aztán jött a diagnózis: egy kevésbé ismert, de egyre gyakoribb betegség, a magas tüdővérnyomás egyik gyógyíthatatlan áldozata vagyok.” Csabuda Eszter azért vállalta, hogy elmeséli történetét, hogy másokhoz időben érkezzen a segítség. 			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/advent_mezeskalacs/20181208/granatalmazseles_sajttorta-2/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2008/11/sattorta.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2008/11/sattorta.jpg 1024w, https://nlc.p3k.hu/uploads/2008/11/sattorta-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2008/11/sattorta-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2008/11/sattorta-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2008/11/sattorta-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2008/11/sattorta-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2008/11/sattorta-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2008/11/sattorta-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2008/11/sattorta.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2008/11/sattorta.jpg 1024w, https://nlc.p3k.hu/uploads/2008/11/sattorta-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2008/11/sattorta-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2008/11/sattorta-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2008/11/sattorta-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2008/11/sattorta-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2008/11/sattorta-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2008/11/sattorta-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/karacsony/" >
							karácsony						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/advent_mezeskalacs/20181208/granatalmazseles_sajttorta-2/" >
							<h3>Gránátalmazselés sajttorta &#8211; mennyei desszert karácsonyra</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/advent_mezeskalacs/20181208/granatalmazseles_sajttorta-2/" >
				A sajttorta az egyik legfinomabb sütemény, az elkészítése csöppet sem bonyolult. Most bemutatjuk a téliesített változatát!			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/gasztro/20181206/advent-mikulas-telapo-retro-csoki-csomag/" >
				<img width="1920" height="1080" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito.jpg 1920w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-800x450.jpg 800w" /><noscript><img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito.jpg 1920w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/mikulas-csomag-nyito-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/advent/" >
							advent						</a>
																																																																								</div>
		
		<a class="title" href="https://www.nlcafe.hu/gasztro/20181206/advent-mikulas-telapo-retro-csoki-csomag/" >
							<h3>Limo, Kajla csoki, Dunakavics és Melba kocka – ez került a Mikulás-csomagba a ’80-as években</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/gasztro/20181206/advent-mikulas-telapo-retro-csoki-csomag/" >
				A rendszerváltás előtt fogalmunk nem volt arról, hogy ki az a Joulupukki, Lappföldről sem hallottunk, és azt sem értettük, hogy az amerikai gyerekekhez miért csak karácsonykor érkezik meg a Mikulás. Azt viszont tudtuk, hogy ha december 5-én kipucoljuk a csizmánkat, és az ablakba tesszük, reggelre csokiillatú lesz a lábbelink.			</a>
				
	</div>
</div>
</div>			</div>
			</div>
	<script type="text/javascript">
		instance = {"allow_pagination":"","page":0,"posts":"","cts_pos_after":0,"cts_pos_name":"","cts_has_reco_pos":"article-reco-content010","extra_class":"","sizes":"","list_page":false,"title":"m\u00e9g t\u00f6bb cikk","type":"littlepicture","withoutpicture":"","withoutlead":"","withouttags":"","bgcolor":"","item_limit":"10","articlesource":"topfeed_lazy","category":"","allow_pr":"","tag":20,"author":20,"js":""};
		if ( typeof listid === 'undefined' ) {
			listid = jQuery( '#list-602108' );
		}
		if ( typeof reco_pos === 'undefined' ) {
			reco_pos = 'article-reco-content010';
		}
	</script>

											</div></div></div>
										</div>
																	</div>
													</div>
					</div>

											<div id="singleSidebar" class="wpb_column col-md-4 hidden-sm hidden-xs">
									<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<div class="widget-container title-widget bigdata-widget" data-wpb-widget="title widget">
	<div class="title-wrapper">
					<h2>
				Címlapról ajánljuk			</h2>
					</div>
</div>
<div class="widget-container bigdata-widget front-page-recommender-widget" data-wpb-widget="front-page-recommender">
	<article class="front-page-recommender-widget -5c0bfa1b100f1">
		<a class="image-container" href="https://www.nlcafe.hu"></a>
		<a class="title" href="https://www.nlcafe.hu">
			<h2></h2>
		</a>
			</article>
		<script> (function( $ ) { "use strict"; var posts = [{"ID":721849,"title":"A 10 legr\u00e9gebbi divath\u00e1z, amely m\u00e9g ma is m\u0171k\u00f6dik","url":"https:\/\/www.nlcafe.hu\/shine\/20181208\/a-10-legregebbi-divathaz-ami-meg-ma-is-mukodik\/","no_follow":0,"image":"<img width=\"1920\" height=\"1080\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/givenchy-audrey-hepburn.jpg\" class=\"no-lazy img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/givenchy-audrey-hepburn.jpg 1920w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/givenchy-audrey-hepburn-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/givenchy-audrey-hepburn-768x432.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/givenchy-audrey-hepburn-1024x576.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/givenchy-audrey-hepburn-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/givenchy-audrey-hepburn-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/givenchy-audrey-hepburn-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/givenchy-audrey-hepburn-660x371.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/givenchy-audrey-hepburn-800x450.jpg 800w\" \/>"},{"ID":722301,"title":"T\u00f6lt\u00f6tt k\u00e1poszta n\u00e9lk\u00fcl nincs kar\u00e1csony - nem is lehet","url":"https:\/\/www.nlcafe.hu\/gasztro\/20181208\/tokeletes-toltott-kaposzta-karacsonyi-menu-recept\/","no_follow":0,"image":"<img width=\"1920\" height=\"1080\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/toltott-kaposzta-2.jpg\" class=\"no-lazy img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/toltott-kaposzta-2.jpg 1920w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/toltott-kaposzta-2-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/toltott-kaposzta-2-768x432.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/toltott-kaposzta-2-1024x576.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/toltott-kaposzta-2-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/toltott-kaposzta-2-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/toltott-kaposzta-2-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/toltott-kaposzta-2-660x371.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2018\/12\/toltott-kaposzta-2-800x450.jpg 800w\" \/>"}]; var $widget = $( '.front-page-recommender-widget.-5c0bfa1b100f1' ); var current_url = window.location.protocol + '//' + window.location.hostname + window.location.pathname; var post; if ( posts[ 0 ].url !== current_url ) { post = posts[ 0 ]; } else if ( posts.length === 2 ) { post = posts[ 1 ]; } if ( typeof post === "undefined" ) { $widget.remove(); return ; } var $a = $widget.find( 'a' ); $a.attr({ 'href': 'https://www.nlcafe.hu' }); if ( typeof post.no_follow === "number" && post.no_follow > 0 ) { $a.attr({ 'rel': "nofollow" }); } $widget.find( '.image-container' ).append( post.image ); $widget.find( '.title h2' ).html( post.title ); })( jQuery ); </script> </div>
		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>

<div
	class="widget-container article-list bigdata-widget has-title sidebar" 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				Legnépszerűbb cikkek			</h2>
		</div>
	
	<div id="list-67829" class="article-list-container" data-recovr="1">
		<div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20181206/oleles-koszones-szolosgyorok-altalanos-iskola-video/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/oleles-cim.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/oleles-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/oleles-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/oleles-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/oleles-cim-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20181206/oleles-koszones-szolosgyorok-altalanos-iskola-video/" >
							<h3>Egy somogyi iskolában is bevezették az ölelgetős köszöntést – videó</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - article-reco-right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=article-reco-right010>
				<script>
					try {
						tagging.render('article-reco-right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/decemberi-bogre/52/" >
				<img src="https://nlc.p3k.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/decemberi-bogre/52/" >
							<h3>Megnyerheted az NLCafé designos bögréinek egyikét!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20181207/ada-rossz-smink-nelkuli-szelfi-fotok/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/ada-cim.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/ada-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/ada-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/ada-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/ada-cim-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20181207/ada-rossz-smink-nelkuli-szelfi-fotok/" >
							<h3>Ada smink nélküli, balul elsült szelfikkel mutatja meg, hogy a hírességek sem tökéletesek</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right050>
				<script>
					try {
						tagging.render('right050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20181126/mindent-a-progressziv-lencsekrol/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/11/zeiss22.jpg" class="img-responsive image-nosocial wp-post-image" alt="család szemüveg" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/zeiss22.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/zeiss22-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/zeiss22-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/zeiss22-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/zeiss22-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/zeiss22-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20181126/mindent-a-progressziv-lencsekrol/" >
							<h3>Mindent a progresszív lencsékről</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right060>
				<script>
					try {
						tagging.render('right060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/clarins-double-serum/47/" >
				<img src="https://nlc.p3k.hu/uploads/2018/10/clarins-768x432.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/clarins-double-serum/47/" >
							<h3>Nyerd meg a különleges Clarins Double Serumot!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right070>
				<script>
					try {
						tagging.render('right070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg-kuldetes/20181203/futas-hiresseg-celeb/" >
				<img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/11/levay-1.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/levay-1.jpg 1920w, https://nlc.p3k.hu/uploads/2018/11/levay-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/levay-1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/levay-1-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/levay-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/levay-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/levay-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/levay-1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/levay-1-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg-kuldetes/20181203/futas-hiresseg-celeb/" >
							<h3>5 magyar híresség, aki imád futni</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right080 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right080>
				<script>
					try {
						tagging.render('right080'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20181207/karcag-katai-gabor-korhaz-ujszulott-osztaly-ujszulott-csecsemo-mikulas-jelmez/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/ujszulottmiku-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/baba/20181207/karcag-katai-gabor-korhaz-ujszulott-osztaly-ujszulott-csecsemo-mikulas-jelmez/" >
							<h3>A karcagi kórház újszülöttjei a legcukibb Mikulások – képek, videó</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right090 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right090>
				<script>
					try {
						tagging.render('right090'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20181207/down-szindromas-7-eves-kislany-sminkeles-video/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/smink-cim.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/smink-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/smink-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/smink-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/12/smink-cim-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/baba/20181207/down-szindromas-7-eves-kislany-sminkeles-video/" >
							<h3>Tízezrek látták, ahogyan kisminkeli magát a Down-szindrómás kislány – videó</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right100 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right100>
				<script>
					try {
						tagging.render('right100'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/skincode/49/" >
				<img src="https://nlc.p3k.hu/uploads/2018/11/skincode768x432.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/skincode/49/" >
							<h3>Játssz a Cellular Ránctalanító szemkörnyékápoló krémért!</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20181208/tuntetes-tuloratorveny-ellen/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb.jpeg" class="lazy lazy-hidden img-responsive wp-post-image" alt="tulora torveny" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb.jpeg 1024w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-768x432.jpeg 768w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-660x371.jpeg 660w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-800x450.jpeg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb.jpeg" class="img-responsive wp-post-image" alt="tulora torveny" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb.jpeg 1024w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-768x432.jpeg 768w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-660x371.jpeg 660w, https://nlc.p3k.hu/uploads/2018/12/e1cfa6f3d654a972ed6d39e802059afb-800x450.jpeg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20181208/tuntetes-tuloratorveny-ellen/" >
							<h3>Megkezdődött a tüntetés a túlóratörvény ellen</h3>
					</a>

			</div>
</div>
</div>			</div>
			</div>

		<!-- CTS - right-bottom -->
		<div class="banner-container clearfix sticky-right-bottom">
			<div class="banner-wrapper clearfix" data-position=right-bottom>
				<script>
					try {
						tagging.render('right-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						</div>
									</div>

				
				</main>
		</div>
	</div>
	
			<a target="_blank" title="Megosztás a Facebookon" class="explicit-window" data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fszabadido%2F20181208%2Fford-tourneo-connect-teszt-autoteszt-kozlekedes-vezetes%2F"
		   id="facebookShare">
			<div>
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</div>
			<span>Megosztás Facebookon</span>
		</a>

			
	


<script type="text/javascript"> var fb_page_to_exit_popup='https://www.facebook.com/noklapjacafe/';  </script>

<div id="footer">
	<div class="footer-top">
		<a class="footer-logo-container" href="//www.nlcafe.hu">
			<img alt="Nlcafe" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_feher.svg"/>
		</a>
		<p class="follow-text uppercase">Kövesd te is az NLCafét!</p>
		<div class="footer-social-block">
			<a target="_blank" class="social-facebook" href="https://hu-hu.facebook.com/noklapjacafe"
			   title="NLCafé Facebook" rel="noopener">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-twitter" href="https://twitter.com/noklapjacafe"
			   title="NLCafé Twitter" rel="noopener">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-pinterest" href="https://www.pinterest.com/noklapjacafe/"
			   title="NLCafé Pinterest" rel="noopener">
				<i class="fa fa-pinterest" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-instagram" href="https://instagram.com/nlcafe/"
			   title="NLCafé Instagram" rel="noopener">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
			<a href="mailto:nlcafe@centralmediacsoport.hu" class="social-mail" title="NLCafé E-mail">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
	</div>
	<div class="footer-bottom">
					<div class="footer-sublinks">
<a href='http://www.nlcafe.hu/impresszum/'>Impresszum</a>

<a href='http://www.cmsales.hu/termekek/web/p/nlcafe'>Médiaajánlat</a>

<a href='http://www.nlcafe.hu/felhasznalasi-feltetelek/'>Felhasználási feltételek</a>

<a href='http://www.nlcafe.hu/adatvedelmi-nyilatkozat/'>Adatvédelem</a>

<a href='mailto:ugyfelkapu@nlcafe.hu'>Közönségszolgálat</a>
</div>				<div id="copyright">© 2018 NLC - NLCafé. Central Digitális Média Kft. <span>Minden jog fenntartva.</span></div>
	</div>
</div>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script><link rel='stylesheet' id='css-f-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-f.min.css?ver=1544102283' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-f.min.js?ver=1544102283'></script>
<link rel='stylesheet' id='fontawesome_pack-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var is_single = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/sharer_popup.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/nlcafe-newsletter/assets/nlcafe-newsletter.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/central-gallery-plugin/assets/js/swipe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/js/article_gallery.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/js/dropdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='//nlcafe.disqus.com/count.js?ver=4.9.8' async='async'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/single.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe/widgets/article-list-widget/js/topfeed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/lib/bower/bootstrap3/dist/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe-badge-collector/assets/js/badge_collector.js?ver=4.9.8'></script>
<script type='text/javascript'>
jQuery().ready( function() {
	BadgeCollector.init( {"post_id":723079,"category_id":2,"ajaxUrl":"https:\/\/www.nlcafe.hu\/ajax.php?method=badge_collector","campaigns":[{"campaign_id":2,"name":"Adventi gy\u0171jt\u00f6get\u0151s 2018","category_ids":[81,79,131,80,130],"badge_count":6,"badge_url":"https:\/\/www.nlcafe.hu\/uploads\/2017\/11\/adventdoboz.png","badge_position_type":1,"badge_position_meta":{"desktop":{"right":50,"bottom":50},"mobile":{"right":20,"bottom":20}}}]} );
});
</script>

</body>
</html>
