
<!DOCTYPE html>
<html lang="hu-HU">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta property="fb:app_id" content="512868502061383"/>

	<title>Friss kovásszal és egyedi metszéssel készült idén az ország fehér kenyere | NLCafé</title>

	<link rel="pingback" href="https://www.nlcafe.hu/xmlrpc.php">
	<script> var webPushServer = 'https://push.nlcafe.hu'; </script>

				
	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[269,358] -->
<link rel="author" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<link rel="publisher" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<meta name="description"  content="Augusztus 18. és 20. között Budapesten, a Magyar Ízek Utcájában kóstolható a Szent István-napi kenyérverseny három győztes terméke." />

<meta name="keywords"  content="magyarországkúl most,augusztus 20,kenyér,magyarok kenyere,államalapítás" />

<meta property="fb:pages" content="1552710344990724">
<meta property="fb:pages" content="393962194068970">
<meta property="fb:pages" content="391197004316615">
<meta property="fb:pages" content="273577499397681">
<meta property="fb:pages" content="566492160095604">
<meta property="fb:pages" content="1756363428015241">
<meta property="fb:pages" content="1013576852035831">
<link rel="canonical" href="https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/" />
<meta property="og:title" content="Friss kovásszal és egyedi metszéssel készült idén az ország fehér kenyere" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/" />
<meta property="og:image" content="https://nlc.p3k.hu/uploads/2018/08/orsz%C3%A1gkenyere.jpg" />
<meta property="og:site_name" content="NLCafé" />
<meta property="og:description" content="Augusztus 18. és 20. között Budapesten, a Magyar Ízek Utcájában kóstolható a Szent István-napi kenyérverseny három győztes terméke." />
<meta property="article:publisher" content="https://www.facebook.com/noklapjacafe/" />
<meta property="article:published_time" content="2018-08-08T16:05:48Z" />
<meta property="article:modified_time" content="2018-08-08T16:30:15Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@noklapjacafe" />
<meta name="twitter:domain" content="NLCafé" />
<meta name="twitter:title" content="Friss kovásszal és egyedi metszéssel készült idén az ország fehér kenyere | NLCafé" />
<meta name="twitter:description" content="Augusztus 18. és 20. között Budapesten, a Magyar Ízek Utcájában kóstolható a Szent István-napi kenyérverseny három győztes terméke." />
<meta name="twitter:image" content="https://nlc.p3k.hu/uploads/2018/08/orsz%C3%A1gkenyere.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//stat.p24.hu' />
<link rel='dns-prefetch' href='//nlcafe.disqus.com' />
<link rel='dns-prefetch' href='//nlc.p3k.hu' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NLCafé &raquo; Friss kovásszal és egyedi metszéssel készült idén az ország fehér kenyere hozzászólás hírcsatorna" href="https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='css-h-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-h.min.css?ver=1533635947' type='text/css' media='all' />
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-h.min.js?ver=1533635947'></script>
<script type='text/javascript' src='//stat.p24.hu/webpush/is_notification_supported.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.nlcafe.hu/?p=617043' />

		<!-- CENTRAL JW PLAYER -->
		<script type="text/javascript">
		var CentralJwPlayer = new function () {
		this.data = {"playerId":{"default":"vY3YTkxZ","autoplay":"yCMdOVVO"},"embed":{"js":"<script src=\"https:\/\/content.jwplatform.com\/players\/%VIDEO_ID%.js\"><\/script>","iframe":"<div class=\"jwplayer-iframe-container\" style=\"position:relative; padding-bottom:56.25%; overflow:hidden;\">\n<iframe src=\"https:\/\/content.jwplatform.com\/players\/%VIDEO_ID%.html\" width=\"100%\" height=\"100%\" frameborder=\"0\" scrolling=\"auto\" allowfullscreen style=\"position:absolute;\"><\/iframe>\n<\/div>"}};

		this.getEmbed = function (videoId, playerType = 'default', embedType = 'js') {
		var embed     = '';
		var playerId = null;
		var fileName = videoId;

		if (embedType === 'iframe') {
		embed = this.data.embed.iframe;
		} else {
		embed = this.data.embed.js;
		}

		if (playerType === 'autoplay' &&
		typeof( this.data.playerId ) !== 'undefined' &&
		typeof( this.data.playerId.autoplay ) !== 'undefined' ) {
		playerId = this.data.playerId.autoplay;
		} else if (typeof( this.data.playerId ) !== 'undefined' &&
		typeof( this.data.playerId.default ) !== 'undefined' ) {
		playerId = this.data.playerId.default;
		}

		if (playerId !== null) {
		fileName += '-' + playerId;
		}

		return embed.replace(/\%VIDEO_ID\%/gi, fileName);
		}

		};
		</script>
		<!-- /CENTRAL JW PLAYER -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nlcafe.hu\/"},"headline":"Friss kov\u00e1sszal \u00e9s egyedi metsz\u00e9ssel k\u00e9sz\u00fclt id\u00e9n az orsz\u00e1g feh\u00e9r kenyere","image":["https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/orsz%C3%A1gkenyere.jpg"],"datePublished":"2018-08-08T16:05:48+0200","dateModified":"2018-08-08T16:30:15+0200","author":[{"@type":"Person","name":"magyarorszagkul"}],"publisher":{"@type":"Organization","name":"NLCafe.hu","logo":{"@type":"ImageObject","url":"https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/nlclogostr.png","height":"128","width":"128"}},"description":"Augusztus 18. \u00e9s 20. k\u00f6z\u00f6tt Budapesten, a Magyar \u00cdzek Utc\u00e1j\u00e1ban k\u00f3stolhat\u00f3 a Szent Istv\u00e1n-napi\u00a0keny\u00e9rverseny h\u00e1rom gy\u0151ztes term\u00e9ke. "}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.nlcafe.hu\/magyarorszagkul\/","name":"Magyarorsz\u00e1g k\u00fal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.nlcafe.hu\/magyarorszagkul\/20180808\/orszag-kenyere-augusztus-20-magyar-izek-utcaja\/","name":"Article","image":"https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/orsz%C3%A1gkenyere.jpg"}}]}</script>	<meta data-image="https://nlc.p3k.hu/uploads/2018/08/orsz%C3%A1gkenyere.jpg" name="application-name" content="NLCafé"/>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nlcafe.hu/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="referrer" content="always"><link rel="amphtml" href="https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/amp/"><meta name="title" content="Friss kovásszal és egyedi metszéssel készült idén az ország fehér kenyere | NLCafé">			<script>
				ctsIsArticlePage = true;

				ctsPageType = "article";
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-wp/magyarorszagkul/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-617043 single-format-standard  magyarorszagkul-page wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- HEADER SECTION -->

<div id="webPushPopup">
	<div class="wppContainer">
		<div class="wppText clearfix">
			<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlc-logo-compact.png" alt="nlc-logo" />
			<p>
				Engedélyezi, hogy az nlcafe.hu értesítéseket<br />küldjön Önnek a kiemelt hírekről?<br />
				<span>Az értesítések bármikor kikapcsolhatók<br />a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="wppFooter">
			<a href="#" id="wpp-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="wpp-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>

<div class="nlc-content-container">

<div id="" class="menu-wrapper  " >
	
	<div class="container-fluid navbar-container first-navbar">
		
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

		<a href="/">
			<div id="logo"></div>
		</a>

		<div class="secondary-menu">
			
				<ul id="menu-fomenu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyerj</a></li>

<li data-slug='forum'><a href='https://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='parkereso'><a href='https://ad.adverticum.net/C/2201/4401128/440113100?%20'>Párkereső</a></li>

<li data-slug='nok-lapja'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kepeslapok-2'><a href='http://www.nlcafe.hu/kepeslap/'>Képeslapok</a></li>
</ul>
					</div>

		<div class="social-container dropdown-hover">
			<a target="_blank" href="https://hu-hu.facebook.com/noklapjacafe" title="NLCafé Facebook">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" href="https://twitter.com/noklapjacafe" title="NLCafé Twitter">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="#overlay_hirlevel" class="overlay-trigger" title="NLCafé Hírlevél">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
			<div class="dropdown-menu-custom">
				<ul>
					<li>
						<a href="https://www.facebook.com/noklapjacafe" class="social-facebook"
						   title="NLCafé Facebook" target="_blank">
							<div>
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
							<span>Kövess minket facebookon</span>
						</a>
					</li>
					<li>
						<a href="https://www.pinterest.com/noklapjacafe/" class="social-pinterest"
						   title="NLCafé Pinterest" target="_blank">
							<div>
								<i class="fa fa-pinterest" aria-hidden="true"></i>
							</div>
							<span>Kövess minket pinteresten</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/noklapjacafe" class="social-twitter" title="NLCafé Twitter"
						   target="_blank">
							<div>
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
							<span>Kövess minket twitteren</span>
						</a>
					</li>
					<li>
						<a href="#overlay_hirlevel" class="overlay-trigger social-newsletter" title="NLCafé hírlevél">
							<div>
								<i class="fa fa-envelope" aria-hidden="true"></i>
							</div>
							<span>Hírlevél feliratkozás</span>
						</a>
					</li>
					<li>
						<a href="//www.nlcafe.hu/kovess/cikk/nlcafe-itt-talalsz-bennunket/" class="social-more"
						   title="Még több elérhetőség">
							<span>Még több elérhetőség</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="user-interaction-menu">

			<!-- Logged out version -->
			<a href="#overlay_login" class="overlay-trigger user-logged-out">
				<i class="fa fa-user" aria-hidden="true"></i>
			</a>

			<!-- Logged in version + dropdown. Display set to none until back-end is done -->
			<div class="user-logged-in dropdown-hover">
				<!-- Temporary avatar image -->
				<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
				<div class="dropdown-menu-custom">
					<ul>
						<li class="user-info">
							<!-- Temporary avatar image -->
							<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
							<!-- Output user name here -->
							<span class="username"></span>
						</li>
						<li>
							<!-- Link has to lead to profile page -->
							<a class="link-to-profile" href="/profile/<username>/#default">
								<div>
									<i class="fa fa-user" aria-hidden="true"></i>
								</div>
								<span>Profilod</span>
							</a>
						</li>
												<li>
							<!-- Link has to log out the user -->
							<a href="#" id="user-logout-link">
								<span>Kilépés</span>
							</a>
						</li>
					</ul>
				</div>
			</div>

			<a href="#overlay_search" class="overlay-trigger">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
			<div id="overlay_search" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-search">
						<div class="overlay-menu-search-wrapper">
							<form action="//kereso.nlcafe.hu/" target="_blank">
								<input type="text" placeholder="Keresés az NLCafe-n" name="q" id="q">
								<input type="submit" value="Keresés">
							</form>
							<p class="overlay-menu-search-helper">Ide írd, amit keresel</p>
						</div>
					</div>
				</div>
			</div>
			<div id="overlay_login" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">

							
							<form method="post" id="login-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_login">
								<input type="text" placeholder="Felhasználónév vagy e-mail cím" name="user">
								<input type="password" placeholder="Jelszó" name="password">
																<div class="overlay-login-error-message"></div>
								<div class="overlay-login-button">
									<a class="overlay-login-button-nlc" href="#">Bejelentkezés</a>
								</div>
								<div class="overlay-login-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-text-wrapper">
									<a class="overlay-login-reminder overlay-trigger-text" href="#overlay_reminder">Elfelejtettem a jelszavamat</a>
								</div>
								<div class="overlay-text-wrapper">
									<span class="overlay-register-reminder">Nem vagy még tag?</span>
									<a class="overlay-register overlay-trigger-text" href="#overlay_register">Regisztrálj most!</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_hirlevel" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">
							<form method="post" id="hirlevel-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="text" placeholder="E-mail címed*" name="hirlevel_email" required>
								<input type="text" placeholder="Vezetékneved*" name="hirlevel_nev" required>
								<input type="text" placeholder="Keresztneved*" name="hirlevel_keresztnev" required>
								<div>
									<input type="checkbox" name="hirlevel_tipus[101]" title="NLCafé heti">
									<span class="type">NLCafé heti</span>
									<div class="pleft">A hét legizgalmasabb cikkei!</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[3020]" title="Napi sztárhírek">
									<span class="type">Napi sztárhírek</span>
									<div class="pleft">Friss sztárhírek itthonról és külföldről</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[202]" title="Napi horoszkóp">
									<span class="type">Napi horoszkóp</span>
									<div class="pleft">Tudd meg, mit mond a horoszkópod!</div>
									<div id="hirlevel_horoszkop_datum" class="pleft">
										<input name="datum_szuletes_202_0" value="1900" type="hidden">
										<select name="datum_szuletes_202_1">
											<option value="">hó</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																					</select>
										<select name="datum_szuletes_202_2">
											<option value="">nap</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																							<option value="13">13</option>
																							<option value="14">14</option>
																							<option value="15">15</option>
																							<option value="16">16</option>
																							<option value="17">17</option>
																							<option value="18">18</option>
																							<option value="19">19</option>
																							<option value="20">20</option>
																							<option value="21">21</option>
																							<option value="22">22</option>
																							<option value="23">23</option>
																							<option value="24">24</option>
																							<option value="25">25</option>
																							<option value="26">26</option>
																							<option value="27">27</option>
																							<option value="28">28</option>
																							<option value="29">29</option>
																							<option value="30">30</option>
																							<option value="31">31</option>
																					</select>
									</div>
									<div></div>
								</div>

								<div>
									<input type="checkbox" id="feltetel" name="feltetel" title="Hozzájárulok">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. NLCafé hírlevel(ek)et küldjön számomra, és közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>

								<div class="error-message"></div>
								<div class="overlay-activation-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-login-button">
									<a id="overlay-button-nlc" class="overlay-login-button-nlc" href="#">Feliratkozás</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_register" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-register">
						<div class="overlay-menu-register-wrapper">
														<form method="post" id="registration-form" action="#">
								<input type="hidden" name="action" value="user_reg">
								<input type="email" placeholder="E-mail címed*:" name="email">
								<input type="text" placeholder="Felhasználói név*:" name="user">
								<input type="password" placeholder="Jelszó*:" name="password">
								<input type="password" placeholder="Jelszó mégegyszer*:" name="password-again">
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="weekly_newsletter" title="Heti hírlevél">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. (NLCafé) közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="nlc_tos" title="Felhasználási feltételek">
									<span>Az <a href="/adatvedelmi-nyilatkozat/" target="_blank">egyedi adatkezelési tájékoztató</a>ban és a <a href="/felhasznalasi-feltetelek/" target="_blank">Felhasználási feltételek</a>ben foglaltakat elolvastam, megértettem és az azokban foglaltakat regisztrációmmal elfogadom.</span>
								</div>
								<div class="overlay-register-error-message"></div>
								<div class="overlay-register-button">
									<a class="overlay-register-button-nlc" href="#">Regisztráció</a>
								</div>
								<div class="overlay-register-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_reminder" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-reminder">
						<div class="overlay-menu-reminder-wrapper">
							<span>Elfelejtett jelszavad helyett könnyen tudsz új jelszót megadni, ehhez az alábbi lépéseket kell csak követned:</span>
							<ol>
								<li>Add meg az alábbi beviteli mezőben az e-mail címed vagy felhasználóneved</li>
								<li>A hozzád tartozó címre kiküldünk egy levelet a jelszócseréhez. Ellenőrizd a SPAM mappádat is, ha nem látod pár percen belül a levelet a beérkezettek között.</li>
								<li>A levélben kapott linket 24 órán belül lekattintva eljutsz egy felületre, ahol megadhatod az új jelszavad</li>
								<li>Jelentkezz be a friss jelszóval</li>
							</ol>
							<form method="post" id="reminder-form">
								<div class="error-message"></div>
								<input type="text" placeholder="E-mail cím vagy Felhasználói név*:" name="user_reminder">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-reminder-button-nlc" href="/login">Jelszópótló levél elküldése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_user_deletion" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-body">
						<div class="overlay-menu-body-wrapper">
							<p>Fiókod törléséhez add meg a jelszavadat:</p>

								<div class="error-message"></div>
								<input class="user-delete__password" type="password" placeholder="Jelszó" name="user_password">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<button class="overlay-button" data-role="delete">Törlés véglegesítése</button>
								</div>

						</div>
					</div>
				</div>
			</div>

			<div id="overlay_newpass" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-newpass">
						<div class="overlay-menu-newpass-wrapper">
							<p>Itt tudod a jelszavadat megváltoztatni:</p>

							<form method="post" id="newpass-form">
								<div class="error-message"></div>
								<label for="new_password">Új jelszó</label>
								<input type="password" id="new_password" name="user_pass">
								<label for="re_password">Jelszó újra</label>
								<input type="password" id="re_password" name="user_repass">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-button" href="/change">Új jelszó mentése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_activation" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-activation">
						<div class="overlay-menu-activation-wrapper">
							<div class="overlay-activation-error-message"></div>
							<div class="overlay-activation-success-message"></div>
							<div class="overlay-activation-loading">
								<div class="disk disk1"></div>
								<div class="disk disk2"></div>
								<div class="disk disk3"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
		<div class="widget-container full-width-widget mokul-header navbar-container-secondary">
	<div class="mokul-header__image-container mokul-header__image-container--narrow">
		<div class="mokul-header__image mokul-header__image--narrow"></div>
	</div>
		<div class="mokul-header__menu-wrapper">
		<ul id="menu-mokulmenu" class="mokul-header__menu"><li class="mokul-header__active-menu-item"><a href="#" class="mokul-header__active-menu-link"><span class="mokul-header__active-text">Most</span><i class="fa fa-caret-down"></i></a></li>
<li data-slug='retro'><a href='https://www.nlcafe.hu/cimke/magyarorszagkul_retro/'>Retro</a></li>

<li class="active" data-slug='most'><a href='https://www.nlcafe.hu/cimke/magyarorszagkul_most/'>Most</a></li>

<li data-slug='itt-elunk'><a href='https://www.nlcafe.hu/cimke/magyarorszagkul_itt_elunk/'>Itt élünk</a></li>

<li data-slug='peldakepek'><a href='https://www.nlcafe.hu/cimke/magyarorszagkul_peldakepek/'>Példaképek</a></li>

<li data-slug='azt-beszelik'><a href='https://www.nlcafe.hu/cimke/magyarorszagkul_azt_beszelik/'>Azt beszélik</a></li>

<li data-slug='sparhelt'><a href='https://www.nlcafe.hu/cimke/magyarorszagkul_sparhelt/'>Sparhelt</a></li>
</ul>	</div>
	</div>
</div>

		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<!-- POST SECTION -->
	<div class="single-container wpb_row normal-post ">
		<div id="overlay_menu" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-categories">
			<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-1" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>		</div>
		<div class="overlay-menu-more">
			<p class="overlay-menu-subtitle">Még több</p>
			<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-1" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>		</div>
	</div>
	<a href="#" class="overlay-trigger-text">
		<div class="overlay-wrapper-gray"></div>
	</a>
</div>

<div class="menu-wrapper sticky-post-header ">
	<div class="main-menu">
		<a href="#overlay_menu" class="overlay-trigger">
			<i class="fa fa-bars" aria-hidden="true"></i>
		</a>
	</div>

	<a class="sticky-post-header-logo bigdata-widget" data-wpb-widget="Nlcafe Logo Sticky" href="https://www.nlcafe.hu?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo">
		<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
	</a>

	<a class="sticky-post-header-category" href="https://www.nlcafe.hu/magyarorszagkul/?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo" title="Magyarország kúl">Magyarország kúl</a>

	<div class="sticky-post-header-title">
		<span>Friss kovásszal és egyedi metszéssel készült idén az ország fehér kenyere</span>
	</div>

	<div class="sticky-post-header-social bigdata-widget" data-wpb-widget="Social Share Sticky">
		<a target="_blank" class="explicit-window social-facebook"
		   data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fmagyarorszagkul%2F20180808%2Forszag-kenyere-augusztus-20-magyar-izek-utcaja%2F"
		   title="Megosztás a Facebookon">
			<i class="fa fa-facebook" aria-hidden="true"></i>
			<span>Megosztás</span>
		</a>
	</div>
</div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

	
				<div class="single-mobile-sticky bigdata-widget" data-wpb-widget="mobile-bottom-menu">
					<div class="sticky-menu-wrapper">
						
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-2" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-2" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

						<a class="nlc-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines_csakszoveg.png"/>
						</a>

						<div class="social-share-block-mobile-sticky">
							<a target="_blank" class="explicit-window social-facebook"
							   data-explicit="facebook"
							   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fmagyarorszagkul%2F20180808%2Forszag-kenyere-augusztus-20-magyar-izek-utcaja%2F"
							   title="Megosztás a Facebookon">
								<div>
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-facebook-messenger"
							   data-explicit="facebook-messenger"
							   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Fmagyarorszagkul%2F20180808%2Forszag-kenyere-augusztus-20-magyar-izek-utcaja%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Facebook messengeren">
								<div>
									<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-viber"
							   data-explicit="viber"
							   href="viber://forward?text=https%3A%2F%2Fwww.nlcafe.hu%2Fmagyarorszagkul%2F20180808%2Forszag-kenyere-augusztus-20-magyar-izek-utcaja%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Viberen">
								<div>
									<i class="nlc-icon-viber" aria-hidden="true"></i>
								</div>
							</a>

							<a class="social-toggle overlay-trigger" href="#overlay_mobile_social" title="Több közösségi link!">
								<div>
									<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
								</div>
							</a>
						</div>
					</div>

					
<div id="overlay_mobile_social" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-social-mobile">
			<div>Cikk megosztása:</div>

			<a target="_blank" class="explicit-window social-facebook"
			   data-explicit="facebook"
			   href="https://www.facebook.com/share.php?u="
			   title="Megosztás a Facebookon">
				<div>
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook</div>
			</a>

			<a target="_blank" class="explicit-window social-facebook-messenger"
			   data-explicit="facebook-messenger"
			   href="fb-messenger://share/?link=&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Facebook messengeren">
				<div>
					<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook Messenger</div>
			</a>

			<a target="_blank" class="explicit-window social-viber"
			   data-explicit="viber"
			   href="viber://forward?text=&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Viberen">
				<div>
					<i class="nlc-icon-viber" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Viber</div>
			</a>

			<a target="_blank" class="explicit-window social-twitter social-hidden"
			   data-explicit="twitter"
			   href="https://twitter.com/share?text=%0A&url="
			   title="Megosztás a Twitteren">
				<div>
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Twitter</div>
			</a>

			<a target="_blank" class="explicit-window social-google social-hidden"
			   data-explicit="google"
			   title="Megosztás a Google-on"
			   href="https://plus.google.com/share?url=">
				<div>
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Google +</div>
			</a>

			<a title="Megosztás a E-mail-ben" class="social-mail"
			   target="_blank"
			   href="mailto:?subject=NLcafe.hu:&body=Ez a cikk téged is érdekelhet:%0A%0A%0A">
				<div>
					<i class="fa fa-envelope" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">E-mail</div>
			</a>
		</div>
	</div>
</div>
				</div>

				
				<div class="single " >
					<div class="single-special-container">
						
													<div class="single-top-wrapper wpb_column" style="">
													

															<div class="single-top-wrapper-inner bigdata-widget" data-wpb-widget="cikk">

																			<div class="single-category">
											<a href="https://www.nlcafe.hu/magyarorszagkul/">
												Magyarország kúl											</a>
										</div>

										<div class="single-post-date">
											<span>2018. Augusztus 08.</span>
										</div>
									
									<div class="single-title">
										<h1>Friss kovásszal és egyedi metszéssel készült idén az ország fehér kenyere</h1>
									</div>

																			<div class="single-excerpt">
											<span>Augusztus 18. és 20. között Budapesten, a Magyar Ízek Utcájában kóstolható a Szent István-napi kenyérverseny három győztes terméke. </span>
										</div>
									
																	</div>
													</div>
					</div>

											<div class="single-post-interact">
							<div class="single-author-block simple-not"><div class="authors"><a class="author-image" href="https://www.nlcafe.hu/szerzo/magyarorszagkul/"><img src="https://nlc.p3k.hu/uploads/2017/10/default_avatar_image-50x50.jpg" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></a><h5 class="author-name"><a href="https://www.nlcafe.hu/szerzo/magyarorszagkul/">magyarorszagkul</a></h5><span class="authors-post-date" >2018. Augusztus 08.</span></div></div>
															
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
							
							
<div class="social-share-block">
	<a target="_blank" class="social-toggle" href="/" title="Több közösségi link!">
		<div>
			<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
		</div>
	</a>

			<a class="load-disqus social-comment social-hidden" href="#">
			<div>
				<i class="fa fa-comments" aria-hidden="true"></i>
			</div>
			<!--<span class="disqus-comment-count" data-disqus-identifier="">0</span>-->
		</a>
	
	<a target="_blank" class="explicit-window social-twitter social-hidden"
	   data-explicit="twitter"
	   href="https://twitter.com/share?text=Friss+kovásszal+és+egyedi+metszéssel+készült+idén+az+ország+fehér+kenyere%0A&url=https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/"
	   title="Megosztás a Twitteren">
		<div>
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-google social-hidden"
	   data-explicit="google"
	   title="Megosztás a Google-on"
	   href="https://plus.google.com/share?url=https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/">
		<div>
			<i class="fa fa-google-plus" aria-hidden="true"></i>
		</div>
	</a>
	<a title="Megosztás a E-mail-ben" class="social-mail"
	   target="_blank"
	   href="mailto:?subject=NLcafe.hu:Friss%20kov%C3%A1sszal%20%C3%A9s%20egyedi%20metsz%C3%A9ssel%20k%C3%A9sz%C3%BClt%20id%C3%A9n%20az%20orsz%C3%A1g%20feh%C3%A9r%20kenyere&body=Ez a cikk téged is érdekelhet:%0A%0AFriss%20kov%C3%A1sszal%20%C3%A9s%20egyedi%20metsz%C3%A9ssel%20k%C3%A9sz%C3%BClt%20id%C3%A9n%20az%20orsz%C3%A1g%20feh%C3%A9r%20kenyere%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Fmagyarorszagkul%2F20180808%2Forszag-kenyere-augusztus-20-magyar-izek-utcaja%2F">
		<div>
			<i class="fa fa-envelope" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-facebook"
	   data-explicit="facebook"
	   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fmagyarorszagkul%2F20180808%2Forszag-kenyere-augusztus-20-magyar-izek-utcaja%2F"
	   title="Megosztás a Facebookon">
		<div>
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</div>
		<!--<span id="fbPostShareCount">0</span>-->
	</a>
</div>

													</div>
					
							<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix fl">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="single-post wpb_column col-md-8 col-sm-12">
						<div>
							<div class="single-post-container">
										<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								
								<div class="single-post-container-content">
									
<div id="attachment_617192" class="wp-caption alignnone" style="width: auto"><img class="img-responsive size-full wp-image-617192" src="https://nlc.p3k.hu/uploads/2018/08/orsz%C3%A1gkenyere.jpg" alt="" width="768" height="432" srcset="https://nlc.p3k.hu/uploads/2018/08/országkenyere.jpg 768w, https://nlc.p3k.hu/uploads/2018/08/országkenyere-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/08/országkenyere-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/08/országkenyere-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/08/országkenyere-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/08/országkenyere-660x371.jpg 660w" sizes="(max-width: 768px) 100vw, 660px"><p class="wp-caption-text">A Szent István-napi kenyérverseny győztesei díjnyertes termékeikkel. Balról: Vajda Péter (teljes kiőrlésű kenyerével), Kurdiné Nagy Klára (búzakenyérrel) és Lusztig Ákos (az innovatív kategória győztese). MTI-fotó: Illyés Tibor</p></div>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A magyar pékek idén is igyekeztek méltó módon megemlékezni az államalapítás ünnepéről, ezért innovatív, teljes kiőrlésű és búzakenyér kategóriában hirdettek termékversenyt – írja az MTI. Septe József, a Magyar Pékszövetség elnöke elmondta, hogy a zsűrinek nehéz dolga volt, mivel az alkotók, a pékek egyre nagyobb számban vesznek részt a <strong><a href="https://www.nlcafe.hu/magyarorszagkul/20170812/csak-somogyban-buzahegyeket-gyujtottek-a-gazdak-a-magyarok-kenyerehez/">versenyen</a></strong>.</p>

<p>Az idei év Szent István-napi <strong><a href="https://www.nlcafe.hu/cimke/kenyer/">fehér kenyér</a></strong> kategória nyertese a Várhegyi Deres lett. A Kurdi Family Pék Kft. fejlesztése egy friss kovásszal, 12 órás érlelési folyamat eredményeként készült, cipó formájú ropogós búzakenyér egy csipet kukoricával és egyedi metszéssel.</p>

<p>Az innovatív kategória legjobbját a SZEGA Camembert Kft.-ben Lusztig Ákos pékmester alkotta meg. A mézalmás rozskenyér 70 százalék rozslisztből 24 órás kovásszal készült, méz és almachips hozzáadásával. A különleges kenyeret a pékmester kifejezetten sültekhez, mártásokhoz, szendvicsnek és különböző kencék alá ajánlja, de jellege miatt lekvárral és mézzel is ízletes.</p>

<p>A teljes kiőrlésű kategóriában Takó Zoltán pékmester kenyere lett a legjobb a Pedró Pékség Kft. jóvoltából. A Hajsza névre keresztelt kenyértönköly-, rozs- és zablisztből készül 24 órás rozskovász élesztéssel, de az összetevők között napraforgó, tökmag és zabpehely is található. Belsejét tekintve kissé nedves, sokáig friss és ropogós, bagett formájú kenyér, amely sajtokhoz és borok mellé is kiváló.</p>

<div class="widget-container related-articles bigdata-widget related-full" data-wpb-widget="Kapcsolódó cikkek">
	<div class="related-articles-title">
		<h2>Kapcsolódó</h2>
	</div>
	<ul>
					
			<li>
				<a href="https://www.nlcafe.hu/magyarorszagkul/20180720/miklosa-erikaval-keszul-az-augusztus-huszadikai-tuzijatek-zeneje/"
				   title="Miklósa Erikával készül az augusztus huszadikai tűzijáték zenéje" >
					Miklósa Erikával készül az augusztus huszadikai tűzijáték zenéje				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/magyarorszagkul/20170811/az-orszag-tortaja-magyarorszag-tortaja-nyertesek/"
				   title="Ezek voltak eddig az ország tortái" >
					Ezek voltak eddig az ország tortái				</a>
			</li>
			</ul>
</div>


									
																	</div>

								
										<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								<div class="social-share-fb-recommender-mobile">
									<span>Tetszett a cikk?</span>
									<div>
										
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
									</div>
								</div>

								<div class="social-share-single bigdata-widget" data-wpb-widget="Social Share Single">
									<a target="_blank" class="explicit-window social-facebook"
									   data-explicit="facebook"
									   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fmagyarorszagkul%2F20180808%2Forszag-kenyere-augusztus-20-magyar-izek-utcaja%2F"
									   title="Megosztás a Facebookon">
										<i class="fa fa-facebook" aria-hidden="true"></i>
										<span>Megosztás (<span id="fbPostShareCount">0</span>)</span>
									</a>
								</div>

								<div class="front-page-button bigdata-widget" data-wpb-widget="Front Page Button">
									<a href="https://www.nlcafe.hu">Vissza a címlapra</a>
								</div>

																	<div class="single-post-tags bigdata-widget" data-wpb-widget="Single Post Tags">
										<span class="read-more-title">Címkék:</span>
																					<a href='https://www.nlcafe.hu/cimke/magyarorszagkul_most/'>Magyarországkúl Most</a>																					<a href='https://www.nlcafe.hu/cimke/augusztus-20/'>augusztus 20</a>																					<a href='https://www.nlcafe.hu/cimke/kenyer/'>kenyér</a>																					<a href='https://www.nlcafe.hu/cimke/magyarok-kenyere/'>Magyarok Kenyere</a>																					<a href='https://www.nlcafe.hu/cimke/allamalapitas/'>államalapítás</a>																			</div>
								
								<div class='img-social-icon-wrapper'>
									<div class='img-social-icon img-social-facebook'>
										<a target="_blank" class="explicit-window" data-explicit="facebook"
										   title="Megosztás a Facebookon"
										   href="https://www.facebook.com/dialog/feed?display=popup&app_id=512868502061383&link=https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/&picture=[picture]&name=Friss kovásszal és egyedi metszéssel készült idén az ország fehér kenyere&description=[description]&redirect_uri=https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/">
											<i class="fa fa-facebook" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-twitter'>
										<a target="_blank" class="explicit-window" data-explicit="twitter"
										   title="Megosztás a Twitteren"
										   href="https://twitter.com/share?text=Friss+kovásszal+és+egyedi+metszéssel+készült+idén+az+ország+fehér+kenyere%0A&url=https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/&image-src=[picture]">
											<i class="fa fa-twitter" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-pinterest'>
										<a target="_blank" class="explicit-window" data-explicit="pinterest"
										   title="Megosztás a Pinteresten"
										   href="https://www.pinterest.com/pin/create/button/?url=https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/&media=[picture]&description=[description]">
											<i class="fa fa-pinterest" aria-hidden="true"></i>
										</a>
									</div>
								</div>
							</div>

									<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
															<div class="comments-wrapper bigdata-widget" data-wpb-widget="Comments">
									<div id="disqus_thread">
										<button>Hozzászólások
											(<span class="disqus-comment-count"
											       data-disqus-identifier="617043">0</span>)
										</button>
									</div>
									<script type="text/javascript">
										var site_url = "https://www.nlcafe.hu";
										var disqus_publicKey = "LKDXAVLZcIOUCw3E8Bjm6r4dtVpdevC1MrEc3vj9h1yAh4ZPEN2IVgDKcpqv9eQk";
										var disqus_ajaxurl = "https://www.nlcafe.hu/ajax.php";
										var disqus_shortname = "nlcafe";
										var disqus_url = "https://www.nlcafe.hu/magyarorszagkul/20180808/orszag-kenyere-augusztus-20-magyar-izek-utcaja/";
										var disqus_identifier = "617043";
										var disqus_title = "Friss kovásszal és egyedi metszéssel készült idén az ország fehér kenyere";
									</script>
								</div>
							
									<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																<div class="embed-responsive embed-responsive-16by9" style="float: left;width: 100%;margin-bottom: 30px;"><div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="2018-07-20T10:07:42+00:00" /><meta itemprop="name" content="Elsősegély nyári baleseteknél" /><meta itemprop="description" content="elsősegély ellátás nyári balesetek esetén Bepanthen" /><meta itemprop="duration" content="PT2M55S" /><meta itemprop="thumbnailUrl" content="https://cdn.jwplayer.com/thumbs/gt5dT33E-720.jpg" /><meta itemprop="contentUrl" content="https://cdn.jwplayer.com/videos/gt5dT33E-zQe4MYu2.mp4" /><script src="https://content.jwplatform.com/players/gt5dT33E-yCMdOVVO.js"></script></div></div>
															
															<div class="more-articles-wrapper">
									
										<div class="vc_row wpb_row vc_row-fluid">
											<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
												
<div
	class="widget-container article-list bigdata-widget has-title " 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				még több cikk			</h2>
		</div>
	
	<div id="list-416995" class="article-list-container" data-recovr="2">
		<div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/szabadido/20180807/perseidak-az-ev-leglatvanyosabb-csillaghullasa-kedvezo-idojaras-ujhold/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/perseidak-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/08/perseidak-cim.jpg 768w, https://nlc.p3k.hu/uploads/2018/08/perseidak-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/08/perseidak-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/08/perseidak-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/08/perseidak-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/08/perseidak-cim-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/perseidak/" >
							perseidák						</a>

																																																																																	</div>
		
		<a class="title" href="https://www.nlcafe.hu/szabadido/20180807/perseidak-az-ev-leglatvanyosabb-csillaghullasa-kedvezo-idojaras-ujhold/" >
							<h3>A hétvégén lesz az év leglátványosabb csillaghullása</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/szabadido/20180807/perseidak-az-ev-leglatvanyosabb-csillaghullasa-kedvezo-idojaras-ujhold/" >
				Jönnek a Perseidák, és még az időjárás is kedvező lesz!			</a>
			</div>
</div>
</div><div class="banner-container banner-article-reco-content010"></div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/augusztusi-bogre/39/" >
				<img src="https://nlc.p3k.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/augusztusi-bogre/39/" >
							<h3>Megnyerheted az NLCafé új, designos bögréinek egyikét!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/augusztusi-bogre/39/" >
				Játssz velünk és nyerj NLCafé-s bögrét!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/szabadido/20180807/nebih-balatonboglar-kikoto-falatozo-azonnali-bezaras/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/nebih_balaton.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/08/nebih_balaton.jpg 768w, https://nlc.p3k.hu/uploads/2018/08/nebih_balaton-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/08/nebih_balaton-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/08/nebih_balaton-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/08/nebih_balaton-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/08/nebih_balaton-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/balaton/" >
							Balaton						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/szabadido/20180807/nebih-balatonboglar-kikoto-falatozo-azonnali-bezaras/" >
							<h3>Bezáratta a Nébih a Balaton legundorítóbb büféjét – videó</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/szabadido/20180807/nebih-balatonboglar-kikoto-falatozo-azonnali-bezaras/" >
				Razziát tartottak a múlt héten a Balaton partján a Nemzeti Élelmiszerlánc-biztonsági Hivatal (Nébih) munkatársai, akik azonnali hatállyal bezáratták egy balatonboglári büfét, nem csak a borzalmas higiéniai állapotok miatt.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/pilot/38/" >
				<img src="https://nlc.p3k.hu/uploads/2018/07/pilot_pic_768x432.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/pilot/38/" >
							<h3>Nyerj egy PILOT-nyereménycsomagot!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/pilot/38/" >
				Tiéd lehet a kétféle Mika tollkészlet			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/aktiv-nyar/cikk/a-leghasznosabb-tippek-kisgyerekes-utazas-elott/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/tipp-kisgyerek-utazas.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/tipp-kisgyerek-utazas.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/tipp-kisgyerek-utazas-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/tipp-kisgyerek-utazas-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/tipp-kisgyerek-utazas-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/tipp-kisgyerek-utazas-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/tipp-kisgyerek-utazas-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/kampany/" >
							kampány						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/aktiv-nyar/cikk/a-leghasznosabb-tippek-kisgyerekes-utazas-elott/" >
							<h3>A leghasznosabb tippek kisgyerekes utazás előtt</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/aktiv-nyar/cikk/a-leghasznosabb-tippek-kisgyerekes-utazas-elott/" >
				Gyerekekkel utazni nem könnyű, pláne, ha már többgyerekes szülők vagyunk. Megnéztük, hogy melyek a legfontosabb pakolási praktikák és tippek egy családi vakáció előtt.
			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20180807/bosarkany-falunakapa-lanya-tanc/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/falunap.gif" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/magyarorszagkul_most/" >
							Magyarországkúl Most						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20180807/bosarkany-falunakapa-lanya-tanc/" >
							<h3>Elolvadsz a bősárkányi falunap apa-lánya táncától!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/magyarorszagkul/20180807/bosarkany-falunakapa-lanya-tanc/" >
				A táncoslábú apukák lehengerelték közönségüket, most a neten is tarolnak. A falunapon fellépő kislányaikkal együtt táncoltak.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/aktiv-nyar/cikk/kokemeny-es-meno-nyari-atformalas-tiniknek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/06/nyar-tini-kemeny.jpg" class="img-responsive image-nosocial wp-post-image" alt="nyar-tini-kemeny" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/06/nyar-tini-kemeny.jpg 768w, https://nlc.p3k.hu/uploads/2018/06/nyar-tini-kemeny-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/06/nyar-tini-kemeny-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/06/nyar-tini-kemeny-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/06/nyar-tini-kemeny-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/06/nyar-tini-kemeny-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/nyaralas/" >
							nyaralás						</a>

																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/aktiv-nyar/cikk/kokemeny-es-meno-nyari-atformalas-tiniknek/" >
							<h3>Kőkemény és menő nyári átformálás tiniknek</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/aktiv-nyar/cikk/kokemeny-es-meno-nyari-atformalas-tiniknek/" >
				Megnéztük, melyek azok az izgalmas, kőkemény testformálást adó vagy állóképességet is fejlesztő nyári mozgásformák, amelyekre érdemes a tinédzserkorú gyerekeinket rászoktatni a nyári hónapokban.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg/20180807/harom-honapot-adtak-a-rakbeteg-asszonynak-de-spanyolorszagban-megmentettek-az-eletet/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/768-8.jpeg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/768-8.jpeg 768w, https://nlc.p3k.hu/uploads/2018/07/768-8-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2018/07/768-8-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2018/07/768-8-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2018/07/768-8-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2018/07/768-8-660x371.jpeg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/rak/" >
							rák						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg/20180807/harom-honapot-adtak-a-rakbeteg-asszonynak-de-spanyolorszagban-megmentettek-az-eletet/" >
							<h3>Három hónapot adtak a rákbeteg asszonynak, de Spanyolországban megmentették az életét</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/egeszseg/20180807/harom-honapot-adtak-a-rakbeteg-asszonynak-de-spanyolorszagban-megmentettek-az-eletet/" >
				Egy kisvárosi asszony békésen éli a kisvárosi asszonyok mindennapjait. Dolgozik a patikában, hazamegy, ellátja az állatokat, vigyáz az unokákra. Aztán egyszer csak minden megváltozik. Jön egy diagnózis, az egyik legrosszabb, és onnantól már az életéért kell küzdenie. Tari Katalin küzdött is: a világ végére elment a gyógyulásért. Nagy szerencséje, hogy a tudomány is vele volt. 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/alom-labak/cikk/nyari-labapolasi-kisokos/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/l%C3%A1b9.jpg" class="img-responsive image-nosocial wp-post-image" alt="otthoni lábápolás" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/lab/" >
							láb						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/alom-labak/cikk/nyari-labapolasi-kisokos/" >
							<h3>Nyári lábápolási kisokos</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/alom-labak/cikk/nyari-labapolasi-kisokos/" >
				Fontos, hogy igényesek legyenek a körmeid és a sarkakra is nagyobb figyelmet kell fordítani nyáron.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20180807/hajduszoboszloi-harmas-ikrek-uj-fotok/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/iker1-horz.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/08/iker1-horz.jpg 768w, https://nlc.p3k.hu/uploads/2018/08/iker1-horz-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/08/iker1-horz-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/08/iker1-horz-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/08/iker1-horz-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/08/iker1-horz-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/hajduszoboszloi-harmas-ikrek/" >
							hajdúszoboszlói hármas ikrek						</a>

																																																																																										</div>
		
		<a class="title" href="https://www.nlcafe.hu/baba/20180807/hajduszoboszloi-harmas-ikrek-uj-fotok/" >
							<h3>Gyönyörűek a hajdúszoboszlói félárva hármas ikrek – fotók</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/baba/20180807/hajduszoboszloi-harmas-ikrek-uj-fotok/" >
				Már hét hónaposak, és nagyon szépen fejlődnek.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180807/magyar-nemzeti-ovoda/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/%C3%B3voda-1.jpg" class="img-responsive wp-post-image" alt="óvoda nemzeti öntudat" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/ovoda/" >
							óvoda						</a>

																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180807/magyar-nemzeti-ovoda/" >
							<h3>Kötelező nemzeti nevelés az ovikban – Korán kell kezdeni a birkává nevelést</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/20180807/magyar-nemzeti-ovoda/" >
				Most már rendelet is van róla, hogy erősíteni kell a gyerekekben a nemzeti öntudatot, mert még nem elég az, hogy 4 évesek „migránsoznak” a játszótéren, nem lehet elég korán kezdeni, hogy a vérükké váljon a nagy magyar életérzés.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20180807/az-a-helyzet-hogy-megoregedtel-kisanyam/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/megoregedni1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/08/megoregedni1.jpg 768w, https://nlc.p3k.hu/uploads/2018/08/megoregedni1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/08/megoregedni1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/08/megoregedni1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/08/megoregedni1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/08/megoregedni1-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/oregedes/" >
							öregedés						</a>

																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/baba/20180807/az-a-helyzet-hogy-megoregedtel-kisanyam/" >
							<h3>Az a helyzet, hogy megöregedtél, kisanyám</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/baba/20180807/az-a-helyzet-hogy-megoregedtel-kisanyam/" >
				Azt hitted, hogy nem fog megtörténni, ugye? Azt hitted, hogy megúszod, mert veled és a testeddel ilyesmi nem fordulhat elő.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/tv_sztarok/20180807/vegre-lathatjuk-a-bikinis-gaspar-viragot-medence-furdoruha/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/G%C3%81SP%C3%81R-VIR%C3%81G-KIEMELT.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/gaspar-virag/" >
							Gáspár Virág						</a>

																		</div>
		
		<a class="title" href="https://www.nlcafe.hu/tv_sztarok/20180807/vegre-lathatjuk-a-bikinis-gaspar-viragot-medence-furdoruha/" >
							<h3>Végre bikiniben is láthatjuk Gáspár Virágot</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/tv_sztarok/20180807/vegre-lathatjuk-a-bikinis-gaspar-viragot-medence-furdoruha/" >
				A Gáspár család legkisebb lánya is 16 éves már, így nem csoda, ha az ő képeivel is gyakrabban találkozunk a közösségi oldalakon. Legutóbb például bikinibe mutatta meg magát Virág, aki már kész nő.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180808/mehlepeny-levalas-halva-szuletett-gyermek-elverzett-anya-korhaz-per/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/ThinkstockPhotos-687560156.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/07/ThinkstockPhotos-687560156.jpg 768w, https://nlc.p3k.hu/uploads/2018/07/ThinkstockPhotos-687560156-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/07/ThinkstockPhotos-687560156-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/07/ThinkstockPhotos-687560156-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/07/ThinkstockPhotos-687560156-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/07/ThinkstockPhotos-687560156-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/csaladi-tragedia/" >
							családi tragédia						</a>

																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180808/mehlepeny-levalas-halva-szuletett-gyermek-elverzett-anya-korhaz-per/" >
							<h3>Elvérzett az anya a kórházban, miután halva született a gyermeke</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180808/mehlepeny-levalas-halva-szuletett-gyermek-elverzett-anya-korhaz-per/" >
				Néhány órán belül újszülött gyermekét és feleségét is elvesztette Ádám tavasszal, most perre készül a kórház ellen. 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/szabadido/20180808/uszo-eb-rasovszky-kristof-aranyerem/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/rasovszky-krist%C3%B3f.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/uszo-eb/" >
							úszó EB						</a>

																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/szabadido/20180808/uszo-eb-rasovszky-kristof-aranyerem/" >
							<h3>Úszó-Eb: Rasovszky Kristóf szuper úszással lett aranyérmes</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/szabadido/20180808/uszo-eb-rasovszky-kristof-aranyerem/" >
				Nem sok kétséget hagyott az úszó-Eb 5 kilométeres távján induló Rasovszky Kristóf, kinek a nyakába akasztják majd az aranyérmet.			</a>
			</div>
</div>
</div>			</div>
	</div>
	<script type="text/javascript">
		instance = {"allow_pagination":"","page":0,"posts":"","cts_pos_after":0,"cts_pos_name":"","cts_has_reco_pos":"article-reco-content010","extra_class":"","sizes":"","title":"m\u00e9g t\u00f6bb cikk","type":"littlepicture","withoutpicture":"","withoutlead":"","withouttags":"","bgcolor":"","item_limit":"10","articlesource":"topfeed_lazy","category":"","allow_pr":"","tag":20,"author":20,"js":""};
		if ( typeof listid === 'undefined' ) {
			listid = jQuery( '#list-416995' );
		}
		if ( typeof reco_pos === 'undefined' ) {
			reco_pos = 'article-reco-content010';
		}
	</script>

											</div></div></div>
										</div>
																	</div>
													</div>
					</div>

											<div id="singleSidebar" class="wpb_column col-md-4 hidden-sm hidden-xs">
									<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<div class="widget-container title-widget bigdata-widget" data-wpb-widget="title widget">
	<div class="title-wrapper">
					<h2>
				Címlapról ajánljuk			</h2>
					</div>
</div>
<div class="widget-container bigdata-widget front-page-recommender-widget" data-wpb-widget="front-page-recommender">
	<article class="front-page-recommender-widget">
		<a class="image-container" href="https://www.nlcafe.hu"></a>
		<a class="title" href="https://www.nlcafe.hu">
			<h2></h2>
		</a>
		<a class="lead" href="https://www.nlcafe.hu"></a>
	</article>
	<script>
		(function( $ ) {

			var posts = [{"ID":613088,"title":"\u201eM\u00e1r megbocs\u00e1tottam, hogy \u00f6ngyilkos lett\u00e9l\u201d \u2013 ny\u00edlt lev\u00e9l egy nevel\u0151ap\u00e1hoz","url":"https:\/\/www.nlcafe.hu\/csalad\/20180808\/mar-megbocsatottam-hogy-ongyilkos-lettel-nyilt-level-egy-neveloapahoz\/","lead":"\u201eSzeretted anyut, \u00e9s el tudtad fogadni olyannak, amilyen. Ez ut\u00f3bbi nekem soha sem siker\u00fclt\u2026\u201d \u2013 E sorokat egy feln\u0151tt n\u0151 \u00edrta n\u00e9hai nevel\u0151apj\u00e1nak, annak a f\u00e9rfinak, aki \u0151t kamaszl\u00e1nyk\u00e9nt kapta meg gyermek\u00e9nek. A lev\u00e9l \u00edr\u00f3ja az\u00f3ta m\u00e1r maga is k\u00e9tgyermekes csal\u00e1danya.","no_follow":0,"image":"<img width=\"768\" height=\"432\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/megbocsa%CC%81t-o%CC%88ngyilkos-leve%CC%81l-nevelo%CC%8Bapa_4.jpg\" class=\"img-responsive wp-post-image\" alt=\"gifted film\" sizes=\"(max-width: 768px) 50vw, 660px\" \/>"},{"ID":610455,"title":"H\u00e1zasodj, hogy tov\u00e1bb \u00e9lj!","url":"https:\/\/www.nlcafe.hu\/sziv-honapja\/20180801\/hazassag-szivbetegsegek-stroke\/","lead":"A h\u00e1zass\u00e1g v\u00e9delmet ny\u00fajthat a sz\u00edvbetegs\u00e9ggel \u00e9s a stroke-kal szemben. R\u00e9gi tapasztalat \u00e9s sz\u00e1mos kutat\u00e1si eredm\u00e9ny al\u00e1t\u00e1masztja. De vajon hogyan is m\u0171k\u00f6dik a p\u00e1rkapcsolat, mint az \u00e9letes\u00e9lyeket jav\u00edt\u00f3 faktor? Ennek eredtek kutat\u00f3k a nyom\u00e1ba, \u00e9s vel\u00fck mi is.","no_follow":0,"image":"<img width=\"768\" height=\"432\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/768-1.jpg\" class=\"img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 768px) 50vw, 660px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/768-1.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/768-1-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/768-1-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/768-1-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/768-1-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/768-1-660x371.jpg 660w\" \/>"}];
			var $widget = $( '.front-page-recommender-widget' );
			var current_url = window.location.protocol + '//' + window.location.hostname + window.location.pathname;
			var post;


			if ( posts[ 0 ].url !== current_url ) {
				post = posts[ 0 ];
			} else if ( posts.length === 2 ) {
				post = posts[ 1 ];
			}

			if ( typeof post === "undefined" ) {
				$widget.remove();
				return ;
			}

			var $a = $widget.find( 'a' );

			$a.attr({
				'href': 'https://www.nlcafe.hu'
			});

			if ( typeof post.no_follow === "number" && post.no_follow > 0 ) {
				$a.attr({
					'rel': "nofollow"
				});
			}

			$widget.find( '.image-container' ).append( post.image );
			$widget.find( '.title h2' ).html( post.title );
			$widget.find( '.lead' ).html( post.lead );

		})( jQuery )
	</script>
</div>
		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>

<div
	class="widget-container article-list bigdata-widget has-title sidebar" 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				Legnépszerűbb cikkek			</h2>
		</div>
	
	<div id="list-506341" class="article-list-container" data-recovr="1">
		<div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/szabadido/20180807/perseidak-az-ev-leglatvanyosabb-csillaghullasa-kedvezo-idojaras-ujhold/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/perseidak-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(min-width: 998px) 400px, 150px" srcset="https://nlc.p3k.hu/uploads/2018/08/perseidak-cim.jpg 768w, https://nlc.p3k.hu/uploads/2018/08/perseidak-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/08/perseidak-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/08/perseidak-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/08/perseidak-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/08/perseidak-cim-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/szabadido/20180807/perseidak-az-ev-leglatvanyosabb-csillaghullasa-kedvezo-idojaras-ujhold/" >
							<h3>A hétvégén lesz az év leglátványosabb csillaghullása</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - article-reco-right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=article-reco-right010>
				<script>
					try {
						tagging.render('article-reco-right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/augusztusi-bogre/39/" >
				<img src="https://nlc.p3k.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/augusztusi-bogre/39/" >
							<h3>Megnyerheted az NLCafé új, designos bögréinek egyikét!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/aktiv-nyar/cikk/csinald-magad-otlet-a-kertbe/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/12/12b850b9a14730ef255e4136836f36d7.jpeg" class="img-responsive image-nosocial wp-post-image" alt="kert, trend" sizes="(min-width: 998px) 400px, 150px" srcset="https://nlc.p3k.hu/uploads/2018/12/12b850b9a14730ef255e4136836f36d7.jpeg 768w, https://nlc.p3k.hu/uploads/2018/12/12b850b9a14730ef255e4136836f36d7-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2018/12/12b850b9a14730ef255e4136836f36d7-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2018/12/12b850b9a14730ef255e4136836f36d7-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2018/12/12b850b9a14730ef255e4136836f36d7-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2018/12/12b850b9a14730ef255e4136836f36d7-660x371.jpeg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/aktiv-nyar/cikk/csinald-magad-otlet-a-kertbe/" >
							<h3>5+1 szuper csináld magad ötlet a kertbe</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right050>
				<script>
					try {
						tagging.render('right050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/pilot/38/" >
				<img src="https://nlc.p3k.hu/uploads/2018/07/pilot_pic_768x432.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/pilot/38/" >
							<h3>Nyerj egy PILOT-nyereménycsomagot!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right060>
				<script>
					try {
						tagging.render('right060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/szabadido/20180807/nebih-balatonboglar-kikoto-falatozo-azonnali-bezaras/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/nebih_balaton.jpg" class="img-responsive wp-post-image" alt="" sizes="(min-width: 998px) 400px, 150px" srcset="https://nlc.p3k.hu/uploads/2018/08/nebih_balaton.jpg 768w, https://nlc.p3k.hu/uploads/2018/08/nebih_balaton-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/08/nebih_balaton-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/08/nebih_balaton-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/08/nebih_balaton-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/08/nebih_balaton-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/szabadido/20180807/nebih-balatonboglar-kikoto-falatozo-azonnali-bezaras/" >
							<h3>Bezáratta a Nébih a Balaton legundorítóbb büféjét – videó</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right070>
				<script>
					try {
						tagging.render('right070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/aktiv-nyar/cikk/a-legizgalmasabb-uti-konyvek-kicsiknek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/06/izgalmas-u%CC%81ti-ko%CC%88nyvek-kicsik.jpg" class="img-responsive image-nosocial wp-post-image" alt="izgalmas-úti-könyvek-kicsik" sizes="(min-width: 998px) 400px, 150px" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/aktiv-nyar/cikk/a-legizgalmasabb-uti-konyvek-kicsiknek/" >
							<h3>A legizgalmasabb úti könyvek kicsiknek</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right080 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right080>
				<script>
					try {
						tagging.render('right080'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20180807/bosarkany-falunakapa-lanya-tanc/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/falunap.gif" class="img-responsive wp-post-image" alt="" sizes="(min-width: 998px) 400px, 150px" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20180807/bosarkany-falunakapa-lanya-tanc/" >
							<h3>Elolvadsz a bősárkányi falunap apa-lánya táncától!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right090 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right090>
				<script>
					try {
						tagging.render('right090'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg/20180807/harom-honapot-adtak-a-rakbeteg-asszonynak-de-spanyolorszagban-megmentettek-az-eletet/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/07/768-8.jpeg" class="img-responsive wp-post-image" alt="" sizes="(min-width: 998px) 400px, 150px" srcset="https://nlc.p3k.hu/uploads/2018/07/768-8.jpeg 768w, https://nlc.p3k.hu/uploads/2018/07/768-8-300x169.jpeg 300w, https://nlc.p3k.hu/uploads/2018/07/768-8-160x90.jpeg 160w, https://nlc.p3k.hu/uploads/2018/07/768-8-320x180.jpeg 320w, https://nlc.p3k.hu/uploads/2018/07/768-8-480x270.jpeg 480w, https://nlc.p3k.hu/uploads/2018/07/768-8-660x371.jpeg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg/20180807/harom-honapot-adtak-a-rakbeteg-asszonynak-de-spanyolorszagban-megmentettek-az-eletet/" >
							<h3>Három hónapot adtak a rákbeteg asszonynak, de Spanyolországban megmentették az életét</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right100 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right100>
				<script>
					try {
						tagging.render('right100'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/baba/20180807/hajduszoboszloi-harmas-ikrek-uj-fotok/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/iker1-horz.jpg" class="img-responsive wp-post-image" alt="" sizes="(min-width: 998px) 400px, 150px" srcset="https://nlc.p3k.hu/uploads/2018/08/iker1-horz.jpg 768w, https://nlc.p3k.hu/uploads/2018/08/iker1-horz-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/08/iker1-horz-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/08/iker1-horz-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/08/iker1-horz-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/08/iker1-horz-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/baba/20180807/hajduszoboszloi-harmas-ikrek-uj-fotok/" >
							<h3>Gyönyörűek a hajdúszoboszlói félárva hármas ikrek – fotók</h3>
					</a>

			</div>
</div>
</div>			</div>
	</div>

		<!-- CTS - right-bottom -->
		<div class="banner-container clearfix sticky-right-bottom">
			<div class="banner-wrapper clearfix" data-position=right-bottom>
				<script>
					try {
						tagging.render('right-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						</div>
									</div>

				
				</main>
		</div>
	</div>
	
			<a target="_blank" title="Megosztás a Facebookon" class="explicit-window" data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fmagyarorszagkul%2F20180808%2Forszag-kenyere-augusztus-20-magyar-izek-utcaja%2F"
		   id="facebookShare">
			<div>
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</div>
			<span>Megosztás Facebookon</span>
		</a>

			
	


<script type="text/javascript"> var fb_page_to_exit_popup='https://www.facebook.com/noklapjacafe/';  </script>
					<div class="fb-box-to-article-container shareItemLikeBox" item-position="article-end">[central_CentralFbLikeboxComponentWidget fb_page="https://www.facebook.com/noklapjacafe/" small_header="true" show_facepile="0" show_posts="0"]</div>

<div id="footer">
	<div class="footer-top">
		<a class="footer-logo-container" href="//www.nlcafe.hu">
			<img alt="Nlcafe" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_feher.svg"/>
		</a>
		<p class="follow-text uppercase">Kövesd te is az NLCafét!</p>
		<div class="footer-social-block">
			<a target="_blank" class="social-facebook" href="https://hu-hu.facebook.com/noklapjacafe"
			   title="NLCafé Facebook">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-twitter" href="https://twitter.com/noklapjacafe"
			   title="NLCafé Twitter">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-pinterest" href="https://www.pinterest.com/noklapjacafe/"
			   title="NLCafé Pinterest">
				<i class="fa fa-pinterest" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-instagram" href="https://instagram.com/nlcafe/"
			   title="NLCafé Instagram">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
			<a href="mailto:nlcafe@centralmediacsoport.hu" class="social-mail" title="NLCafé E-mail">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
	</div>
	<div class="footer-bottom">
					<div class="footer-sublinks">
<a href='http://www.nlcafe.hu/impresszum/'>Impresszum</a>

<a href='http://www.cmsales.hu/termekek/web/p/nlcafe'>Médiaajánlat</a>

<a href='http://www.nlcafe.hu/felhasznalasi-feltetelek/'>Felhasználási feltételek</a>

<a href='http://www.nlcafe.hu/adatvedelmi-nyilatkozat/'>Adatvédelem</a>

<a href='mailto:ugyfelkapu@nlcafe.hu'>Közönségszolgálat</a>
</div>				<div id="copyright">© 2018 NLC - NLCafé. Central Digitális Média Kft. <span>Minden jog fenntartva.</span></div>
	</div>
</div>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script><script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-f.min.js?ver=1533635947'></script>
<link rel='stylesheet' id='fontawesome_pack-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe-newsletter/assets/nlcafe-newsletter.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gallery-plugin/assets/js/swipe.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/article_gallery.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/dropdown.js?ver=4.9.7'></script>
<script type='text/javascript' src='//nlcafe.disqus.com/count.js?ver=4.9.7' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_single = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/min/js/sharer_popup.min.js?ver=4.9.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/min/js/single.min.js?ver=4.9.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mokul_shine_config = {"block_name":"mokul-header"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/mokul_shine.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe/widgets/article-list-widget/js/topfeed.js?ver=4.9.7'></script>

</body>
</html>
