
<!DOCTYPE html>
<html lang="hu-HU">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta property="fb:app_id" content="512868502061383"/>

	<title>Almában, banánban is találtak tűt az ausztrál szupermarketekben | NLCafé</title>

	<link rel="pingback" href="https://www.nlcafe.hu/xmlrpc.php">
	<script> var webPushServer = 'https://push.nlcafe.hu'; </script>

				
	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[269,348] -->
<link rel="author" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<link rel="publisher" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<meta name="description"  content="Már gyümölcsterrorizmusról beszélnek." />

<meta name="keywords"  content="alma,tű,varrótű,gyümölcs,gyümölcsterrorizmus,ausztrália" />

<meta property="fb:pages" content="1552710344990724">
<meta property="fb:pages" content="393962194068970">
<meta property="fb:pages" content="391197004316615">
<meta property="fb:pages" content="273577499397681">
<meta property="fb:pages" content="566492160095604">
<meta property="fb:pages" content="1756363428015241">
<meta property="fb:pages" content="1013576852035831">
<link rel="canonical" href="https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/" />
<meta property="og:title" content="Almában, banánban is találtak tűt az ausztrál szupermarketekben" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/" />
<meta property="og:image" content="https://nlc.p3k.hu/uploads/2018/09/alma-1024x576.jpg" />
<meta property="og:site_name" content="NLCafé" />
<meta property="og:description" content="Már gyümölcsterrorizmusról beszélnek." />
<meta property="article:publisher" content="https://www.facebook.com/noklapjacafe/" />
<meta property="article:published_time" content="2018-09-18T11:51:17Z" />
<meta property="article:modified_time" content="2018-09-18T12:01:31Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@noklapjacafe" />
<meta name="twitter:domain" content="NLCafé" />
<meta name="twitter:title" content="Almában, banánban is találtak tűt az ausztrál szupermarketekben | NLCafé" />
<meta name="twitter:description" content="Már gyümölcsterrorizmusról beszélnek." />
<meta name="twitter:image" content="https://nlc.p3k.hu/uploads/2018/09/alma-1024x576.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//stat.p24.hu' />
<link rel='dns-prefetch' href='//nlcafe.disqus.com' />
<link rel='dns-prefetch' href='//nlc.p3k.hu' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NLCafé &raquo; Almában, banánban is találtak tűt az ausztrál szupermarketekben hozzászólás hírcsatorna" href="https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='css-h-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-h.min.css?ver=1537189330' type='text/css' media='all' />
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-h.min.js?ver=1537189330'></script>
<script type='text/javascript' src='//stat.p24.hu/webpush/is_notification_supported.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.nlcafe.hu/?p=654663' />

		<!-- CENTRAL JW PLAYER -->
		<script type="text/javascript">
		var CentralJwPlayer = new function () {
		this.data = {"playerId":{"default":"vY3YTkxZ","autoplay":"yCMdOVVO"},"embed":{"js":"<script src=\"https:\/\/content.jwplatform.com\/players\/%VIDEO_ID%.js\"><\/script>","iframe":"<div class=\"jwplayer-iframe-container\" style=\"position:relative; padding-bottom:56.25%; overflow:hidden;\">\n<iframe src=\"https:\/\/content.jwplatform.com\/players\/%VIDEO_ID%.html\" width=\"100%\" height=\"100%\" frameborder=\"0\" scrolling=\"auto\" allowfullscreen style=\"position:absolute;\"><\/iframe>\n<\/div>"}};

		this.getEmbed = function (videoId, playerType = 'default', embedType = 'js') {
		var embed     = '';
		var playerId = null;
		var fileName = videoId;

		if (embedType === 'iframe') {
		embed = this.data.embed.iframe;
		} else {
		embed = this.data.embed.js;
		}

		if (playerType === 'autoplay' &&
		typeof( this.data.playerId ) !== 'undefined' &&
		typeof( this.data.playerId.autoplay ) !== 'undefined' ) {
		playerId = this.data.playerId.autoplay;
		} else if (typeof( this.data.playerId ) !== 'undefined' &&
		typeof( this.data.playerId.default ) !== 'undefined' ) {
		playerId = this.data.playerId.default;
		}

		if (playerId !== null) {
		fileName += '-' + playerId;
		}

		return embed.replace(/\%VIDEO_ID\%/gi, fileName);
		}

		};
		</script>
		<!-- /CENTRAL JW PLAYER -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nlcafe.hu\/"},"headline":"Alm\u00e1ban, ban\u00e1nban is tal\u00e1ltak t\u0171t az ausztr\u00e1l szupermarketekben","image":["https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/alma-1024x576.jpg"],"datePublished":"2018-09-18T11:51:17+0200","dateModified":"2018-09-18T12:01:31+0200","author":[{"@type":"Person","name":"NLCaf\u00e9\/MTI"}],"publisher":{"@type":"Organization","name":"NLCafe.hu","logo":{"@type":"ImageObject","url":"https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/nlclogostr.png","height":"128","width":"128"}},"description":"M\u00e1r gy\u00fcm\u00f6lcsterrorizmusr\u00f3l besz\u00e9lnek."}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.nlcafe.hu\/gasztro\/","name":"Gasztro"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.nlcafe.hu\/gasztro\/20180918\/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia\/","name":"Article","image":"https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/alma-1024x576.jpg"}}]}</script>	<meta data-image="https://nlc.p3k.hu/uploads/2018/09/alma.jpg" name="application-name" content="NLCafé"/>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nlcafe.hu/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="referrer" content="always"><link rel="amphtml" href="https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/amp/"><meta name="title" content="Almában, banánban is találtak tűt az ausztrál szupermarketekben | NLCafé">		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-wp/gasztro/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-654663 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- HEADER SECTION -->

<div id="webPushPopup">
	<div class="wppContainer">
		<div class="wppText clearfix">
			<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlc-logo-compact.png" alt="nlc-logo" />
			<p>
				Engedélyezi, hogy az nlcafe.hu értesítéseket<br />küldjön Önnek a kiemelt hírekről?<br />
				<span>Az értesítések bármikor kikapcsolhatók<br />a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="wppFooter">
			<a href="#" id="wpp-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="wpp-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>

<div class="nlc-content-container">

<div id="" class="menu-wrapper  " >
	
	<div class="container-fluid navbar-container first-navbar">
		
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

		<a href="/">
			<div id="logo"></div>
		</a>

		<div class="secondary-menu">
			
				<ul id="menu-fomenu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyerj</a></li>

<li data-slug='forum'><a href='https://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='parkereso'><a href='https://ad.adverticum.net/C/2201/4401128/440113100?%20'>Párkereső</a></li>

<li data-slug='nok-lapja'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kepeslapok-2'><a href='http://www.nlcafe.hu/kepeslap/'>Képeslapok</a></li>
</ul>
					</div>

		<div class="social-container dropdown-hover">
			<a target="_blank" href="https://hu-hu.facebook.com/noklapjacafe" title="NLCafé Facebook">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" href="https://twitter.com/noklapjacafe" title="NLCafé Twitter">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="#overlay_hirlevel" class="overlay-trigger" title="NLCafé Hírlevél">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
			<div class="dropdown-menu-custom">
				<ul>
					<li>
						<a href="https://www.facebook.com/noklapjacafe" class="social-facebook"
						   title="NLCafé Facebook" target="_blank">
							<div>
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
							<span>Kövess minket facebookon</span>
						</a>
					</li>
					<li>
						<a href="https://www.pinterest.com/noklapjacafe/" class="social-pinterest"
						   title="NLCafé Pinterest" target="_blank">
							<div>
								<i class="fa fa-pinterest" aria-hidden="true"></i>
							</div>
							<span>Kövess minket pinteresten</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/noklapjacafe" class="social-twitter" title="NLCafé Twitter"
						   target="_blank">
							<div>
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
							<span>Kövess minket twitteren</span>
						</a>
					</li>
					<li>
						<a href="#overlay_hirlevel" class="overlay-trigger social-newsletter" title="NLCafé hírlevél">
							<div>
								<i class="fa fa-envelope" aria-hidden="true"></i>
							</div>
							<span>Hírlevél feliratkozás</span>
						</a>
					</li>
					<li>
						<a href="//www.nlcafe.hu/kovess/cikk/nlcafe-itt-talalsz-bennunket/" class="social-more"
						   title="Még több elérhetőség">
							<span>Még több elérhetőség</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="user-interaction-menu">

			<!-- Logged out version -->
			<a href="#overlay_login" class="overlay-trigger user-logged-out">
				<i class="fa fa-user" aria-hidden="true"></i>
			</a>

			<!-- Logged in version + dropdown. Display set to none until back-end is done -->
			<div class="user-logged-in dropdown-hover">
				<!-- Temporary avatar image -->
				<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
				<div class="dropdown-menu-custom">
					<ul>
						<li class="user-info">
							<!-- Temporary avatar image -->
							<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
							<!-- Output user name here -->
							<span class="username"></span>
						</li>
						<li>
							<!-- Link has to lead to profile page -->
							<a class="link-to-profile" href="/profile/<username>/#default">
								<div>
									<i class="fa fa-user" aria-hidden="true"></i>
								</div>
								<span>Profilod</span>
							</a>
						</li>
												<li>
							<!-- Link has to log out the user -->
							<a href="#" id="user-logout-link">
								<span>Kilépés</span>
							</a>
						</li>
					</ul>
				</div>
			</div>

			<a href="#overlay_search" class="overlay-trigger">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
			<div id="overlay_search" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-search">
						<div class="overlay-menu-search-wrapper">
							<form action="//kereso.nlcafe.hu/" target="_blank">
								<input type="text" placeholder="Keresés az NLCafe-n" name="q" id="q">
								<input type="submit" value="Keresés">
							</form>
							<p class="overlay-menu-search-helper">Ide írd, amit keresel</p>
						</div>
					</div>
				</div>
			</div>
			<div id="overlay_login" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">

							
							<form method="post" id="login-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_login">
								<input type="text" placeholder="Felhasználónév vagy e-mail cím" name="user">
								<input type="password" placeholder="Jelszó" name="password">
																<div class="overlay-login-error-message"></div>
								<div class="overlay-login-button">
									<a class="overlay-login-button-nlc" href="#">Bejelentkezés</a>
								</div>
								<div class="overlay-login-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-text-wrapper">
									<a class="overlay-login-reminder overlay-trigger-text" href="#overlay_reminder">Elfelejtettem a jelszavamat</a>
								</div>
								<div class="overlay-text-wrapper">
									<span class="overlay-register-reminder">Nem vagy még tag?</span>
									<a class="overlay-register overlay-trigger-text" href="#overlay_register">Regisztrálj most!</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_hirlevel" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">
							<form method="post" id="hirlevel-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="text" placeholder="E-mail címed*" name="hirlevel_email" required>
								<input type="text" placeholder="Vezetékneved*" name="hirlevel_nev" required>
								<input type="text" placeholder="Keresztneved*" name="hirlevel_keresztnev" required>
								<div>
									<input type="checkbox" name="hirlevel_tipus[101]" title="NLCafé heti">
									<span class="type">NLCafé heti</span>
									<div class="pleft">A hét legizgalmasabb cikkei!</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[3020]" title="Napi sztárhírek">
									<span class="type">Napi sztárhírek</span>
									<div class="pleft">Friss sztárhírek itthonról és külföldről</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[202]" title="Napi horoszkóp">
									<span class="type">Napi horoszkóp</span>
									<div class="pleft">Tudd meg, mit mond a horoszkópod!</div>
									<div id="hirlevel_horoszkop_datum" class="pleft">
										<input name="datum_szuletes_202_0" value="1900" type="hidden">
										<select name="datum_szuletes_202_1">
											<option value="">hó</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																					</select>
										<select name="datum_szuletes_202_2">
											<option value="">nap</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																							<option value="13">13</option>
																							<option value="14">14</option>
																							<option value="15">15</option>
																							<option value="16">16</option>
																							<option value="17">17</option>
																							<option value="18">18</option>
																							<option value="19">19</option>
																							<option value="20">20</option>
																							<option value="21">21</option>
																							<option value="22">22</option>
																							<option value="23">23</option>
																							<option value="24">24</option>
																							<option value="25">25</option>
																							<option value="26">26</option>
																							<option value="27">27</option>
																							<option value="28">28</option>
																							<option value="29">29</option>
																							<option value="30">30</option>
																							<option value="31">31</option>
																					</select>
									</div>
									<div></div>
								</div>

								<div>
									<input type="checkbox" id="feltetel" name="feltetel" title="Hozzájárulok">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. NLCafé hírlevel(ek)et küldjön számomra, és közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>

								<div class="error-message"></div>
								<div class="overlay-activation-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-login-button">
									<a id="overlay-button-nlc" class="overlay-login-button-nlc" href="#">Feliratkozás</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_register" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-register">
						<div class="overlay-menu-register-wrapper">
														<form method="post" id="registration-form" action="#">
								<input type="hidden" name="action" value="user_reg">
								<input type="email" placeholder="E-mail címed*:" name="email">
								<input type="text" placeholder="Felhasználói név*:" name="user">
								<input type="password" placeholder="Jelszó*:" name="password">
								<input type="password" placeholder="Jelszó mégegyszer*:" name="password-again">
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="weekly_newsletter" title="Heti hírlevél">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. (NLCafé) közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="nlc_tos" title="Felhasználási feltételek">
									<span>Az <a href="/adatvedelmi-nyilatkozat/" target="_blank">egyedi adatkezelési tájékoztató</a>ban és a <a href="/felhasznalasi-feltetelek/" target="_blank">Felhasználási feltételek</a>ben foglaltakat elolvastam, megértettem és az azokban foglaltakat regisztrációmmal elfogadom.</span>
								</div>
								<div class="overlay-register-error-message"></div>
								<div class="overlay-register-button">
									<a class="overlay-register-button-nlc" href="#">Regisztráció</a>
								</div>
								<div class="overlay-register-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_reminder" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-reminder">
						<div class="overlay-menu-reminder-wrapper">
							<span>Elfelejtett jelszavad helyett könnyen tudsz új jelszót megadni, ehhez az alábbi lépéseket kell csak követned:</span>
							<ol>
								<li>Add meg az alábbi beviteli mezőben az e-mail címed vagy felhasználóneved</li>
								<li>A hozzád tartozó címre kiküldünk egy levelet a jelszócseréhez. Ellenőrizd a SPAM mappádat is, ha nem látod pár percen belül a levelet a beérkezettek között.</li>
								<li>A levélben kapott linket 24 órán belül lekattintva eljutsz egy felületre, ahol megadhatod az új jelszavad</li>
								<li>Jelentkezz be a friss jelszóval</li>
							</ol>
							<form method="post" id="reminder-form">
								<div class="error-message"></div>
								<input type="text" placeholder="E-mail cím vagy Felhasználói név*:" name="user_reminder">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-reminder-button-nlc" href="/login">Jelszópótló levél elküldése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_user_deletion" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-body">
						<div class="overlay-menu-body-wrapper">
							<p>Fiókod törléséhez add meg a jelszavadat:</p>

								<div class="error-message"></div>
								<input class="user-delete__password" type="password" placeholder="Jelszó" name="user_password">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<button class="overlay-button" data-role="delete">Törlés véglegesítése</button>
								</div>

						</div>
					</div>
				</div>
			</div>

			<div id="overlay_newpass" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-newpass">
						<div class="overlay-menu-newpass-wrapper">
							<p>Itt tudod a jelszavadat megváltoztatni:</p>

							<form method="post" id="newpass-form">
								<div class="error-message"></div>
								<label for="new_password">Új jelszó</label>
								<input type="password" id="new_password" name="user_pass">
								<label for="re_password">Jelszó újra</label>
								<input type="password" id="re_password" name="user_repass">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-button" href="/change">Új jelszó mentése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_activation" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-activation">
						<div class="overlay-menu-activation-wrapper">
							<div class="overlay-activation-error-message"></div>
							<div class="overlay-activation-success-message"></div>
							<div class="overlay-activation-loading">
								<div class="disk disk1"></div>
								<div class="disk disk2"></div>
								<div class="disk disk3"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
			<div class="container-fluid navbar-container navbar-container-secondary single-page-menu">
			<div class="container-nlc">
				<div class="topic-menu">
					<p>Most pörög:</p>
											<ul id="menu-most-porog" class="menu">
<li data-slug='szurd-ki-2'><a href='https://www.nlcafe.hu/szurd-ki/'>Szűrd ki</a></li>

<li data-slug='tabuk-nelkul'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='nyugodt-alom'><a href='https://www.nlcafe.hu/nyugodt-alom/'>Nyugodt álom</a></li>

<li data-slug='buntetlen-oromok'><a href='https://www.nlcafe.hu/buntetlen-oromok/'>Büntetlen örömök</a></li>

<li data-slug='szekhelyi-jozsef'><a href='https://www.nlcafe.hu/shine/20180918/emmy-gala-2018-ruhak/'>Emmy 2018</a></li>
</ul>									</div>
				<div class="services-menu">
					<div id="zodiac-menu" class="dropdown-click horoscope-container" tabindex="0">
	<a href="#" class="dropdown horoscope-icon">
		<div>
			<i class="nlc-icon-szuz" aria-hidden="true"></i>
		</div>
	</a>

	<div class="dropdown-menu-custom horoscope-menu">
		<span id="zodiac-menu-title" class="dropdown-title">Szűz</span>
		<select id="zodiac-menu-select" name="today-zodiacs">
		</select>
		<p id="zodiac-menu-desc">Pontosan tudod, hogy mi az, amit ma meg kellene tenned, de valahogy ehhez nincs kedved.&hellip;</p>
		<a id="zodiac-menu-link" class="bottom-link" href="/horoszkop/szuz">Teljes horoszkóp</a>
	</div>
</div>

<script type="text/javascript">
	var NLCZodiacMenu = new function() {
		this.current_zodiac = '';
		this.data = '';
		this.icon_folder = '';
		this.cookie_name = 'nlc_selected_zodiac';
		this.cookie_expired = 365; //Days

		this.init = function(current_zodiac, data, icon_folder) {
			NLCZodiacMenu.data = data;
			NLCZodiacMenu.icon_folder = icon_folder;
			NLCZodiacMenu.set_current(current_zodiac);
			NLCZodiacMenu.set_dropdown();
			NLCZodiacMenu.set_data();

			$("#zodiac-menu").show();
		};

		this.set_dropdown = function() {
			var options = '';
			var data = NLCZodiacMenu.data;
			var current_zodiac = NLCZodiacMenu.current_zodiac;

			$.each( data, function( key, value ) {
				options += '<option value="' + key + '"'

				if ( key == current_zodiac ) {
					options += ' selected';
				}

				options += '>' + value['name'] + '</option>';
			});

			$("#zodiac-menu-select").html(options);
			$("#zodiac-menu-select").change(function() {
				NLCZodiacMenu.current_zodiac = $(this).val();
				NLCZodiacMenu.set_cookie();
				NLCZodiacMenu.set_data();
			});
		};

		this.set_data = function () {
			var zodiac = NLCZodiacMenu.current_zodiac;
			var data = NLCZodiacMenu.data;
			var icon_folder = NLCZodiacMenu.icon_folder;

			$("#zodiac-menu-title").html(data[zodiac]['name']);
			$("#zodiac-menu-desc").html(data[zodiac]['text']);
			$("#zodiac-menu-link").attr('href', '/horoszkop/' + zodiac);
			$("#zodiac-menu-icon-1").attr('src', icon_folder + '/' + zodiac + '.png');
			$("#zodiac-menu-icon-2").attr('src', icon_folder + '/' + zodiac + '_normal.png');
		};

		this.set_cookie = function () {
			var name = NLCZodiacMenu.cookie_name;
			var value = NLCZodiacMenu.current_zodiac;
			var expired = NLCZodiacMenu.cookie_expired;

			$.cookie(name, value, {
				expires: expired,
				path: '/',
				domain: window.location.host
			});
		};

		this.set_current = function (zodiac) {
			var cookie_name = NLCZodiacMenu.cookie_name;
			var cookie_value = $.cookie(cookie_name);
			var data = NLCZodiacMenu.data;

			if (cookie_value && typeof(data[cookie_value]) !== 'undefined') {
				NLCZodiacMenu.current_zodiac = $.cookie(cookie_name);
			} else {
				NLCZodiacMenu.current_zodiac = zodiac;
			}
		};
	};

	NLCZodiacMenu.init(
		'szuz',
		 {"kos":{"name":"Kos","text":"Azok a szavak okozz\u00e1k a legnagyobb felismer\u00e9seket kedden, amelyeket nem is neked mondanak. Az elkapott&hellip;"},"bika":{"name":"Bika","text":"Itt az ideje annak, hogy felkelj v\u00e9gre a laz\u00edt\u00e1sb\u00f3l, \u00e9s itt az ideje annak, hogy&hellip;"},"ikrek":{"name":"Ikrek","text":"V\u00e9letlen\u00fcl nem siker\u00fcl valami kedden. Tudod, mit mondanak az elutas\u00edt\u00e1sokr\u00f3l \u00e9s a kudarcokt\u00f3l? Nem? Azt&hellip;"},"rak":{"name":"R\u00e1k","text":"V\u00e9gs\u0151 k\u00e9ts\u00e9gbees\u00e9sedben olyat mondasz, amit magad is megb\u00e1nsz. Gondoljuk v\u00e9gig. A k\u00e9ts\u00e9gbees\u00e9sed a gyerekeidhez kapcsol\u00f3dik.&hellip;"},"oroszlan":{"name":"Oroszl\u00e1n","text":"Amikor m\u00e1r azt hitted, hogy el tudsz engedni egy helyzetet \u00e9s nemet tudsz mondani egy&hellip;"},"szuz":{"name":"Sz\u0171z","text":"Pontosan tudod, hogy mi az, amit ma meg kellene tenned, de valahogy ehhez nincs kedved.&hellip;"},"merleg":{"name":"M\u00e9rleg","text":"A legsz\u00edvesebben elszaladn\u00e1l egy munkahelyi konfliktusb\u00f3l. Egyr\u00e9szt meg\u00e9rtem, hogy nem szeretn\u00e9d ezt a konfliktust. M\u00e1sr\u00e9szt&hellip;"},"skorpio":{"name":"Skorpi\u00f3","text":"Akkora rohan\u00e1sban vagy kedden, hogy k\u00f6nnyed\u00e9n elhagyhatod a dolgaidat. Lehet, hogy most szanasz\u00e9t hagyod a&hellip;"},"nyilas":{"name":"Nyilas","text":"\u00dagy t\u0171nik, hogy ma est\u00e9re fontos programod van, de tal\u00e1n nem vagy felk\u00e9sz\u00fclve erre a&hellip;"},"bak":{"name":"Bak","text":"Elfelejtetted, hogy figyelned kellene egy folyamatot, egy \u00fcgyet, egy helyzetet, egy besz\u00e9lget\u00e9st. Egy kicsit elbambulsz,&hellip;"},"vizonto":{"name":"V\u00edz\u00f6nt\u0151","text":"Nem vagy benne biztos, hogy a bar\u00e1tn\u0151id hallj\u00e1k-e a hangodat. Ez a k\u00e9ts\u00e9g az\u00e9rt mer\u00fclt&hellip;"},"halak":{"name":"Halak","text":"A szerelem onnan lopakodik az \u00e9letedbe, ahonnan nem is sz\u00e1m\u00edtasz r\u00e1. Ez a lopakod\u00f3 \u00e9rzelem&hellip;"}},
		'https://www.nlcafe.hu/themes/nlcafe/images/horoszkop'
	);
</script>

					<div class="weather-container">
						<a href="//kiderul.startlap.hu" target="_blank" class="weather-link">
							<div>
								<i class="weather-icon nlc-icon-derult" aria-hidden="true"></i>
								<span class="icon-text">24C</span>
							</div>
						</a>
					</div>
					<div class="nameday-container">
						2018. 09. 18.						<a href="//www.nlcafe.hu/kepeslap/nevnapi/">
							Diána						</a>
					</div>
				</div>
			</div>
		</div>
		</div>

		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<!-- POST SECTION -->
	<div class="single-container wpb_row normal-post ">
		<div id="overlay_menu" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-categories">
			<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-1" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>		</div>
		<div class="overlay-menu-more">
			<p class="overlay-menu-subtitle">Még több</p>
			<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-1" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>		</div>
	</div>
	<a href="#" class="overlay-trigger-text">
		<div class="overlay-wrapper-gray"></div>
	</a>
</div>

<div class="menu-wrapper sticky-post-header ">
	<div class="main-menu">
		<a href="#overlay_menu" class="overlay-trigger">
			<i class="fa fa-bars" aria-hidden="true"></i>
		</a>
	</div>

	<a class="sticky-post-header-logo bigdata-widget" data-wpb-widget="Nlcafe Logo Sticky" href="https://www.nlcafe.hu?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo">
		<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
	</a>

	<a class="sticky-post-header-category" href="https://www.nlcafe.hu/gasztro/?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo" title="Gasztro">Gasztro</a>

	<div class="sticky-post-header-title">
		<span>Almában, banánban is találtak tűt az ausztrál szupermarketekben</span>
	</div>

	<div class="sticky-post-header-social bigdata-widget" data-wpb-widget="Social Share Sticky">
		<a target="_blank" class="explicit-window social-facebook"
		   data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fgasztro%2F20180918%2Falma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia%2F"
		   title="Megosztás a Facebookon">
			<i class="fa fa-facebook" aria-hidden="true"></i>
			<span>Megosztás</span>
		</a>
	</div>
</div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

	
				<div class="single-mobile-sticky bigdata-widget" data-wpb-widget="mobile-bottom-menu">
					<div class="sticky-menu-wrapper">
						
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-2" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-2" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

						<a class="nlc-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines_csakszoveg.png"/>
						</a>

						<div class="social-share-block-mobile-sticky">
							<a target="_blank" class="explicit-window social-facebook"
							   data-explicit="facebook"
							   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fgasztro%2F20180918%2Falma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia%2F"
							   title="Megosztás a Facebookon">
								<div>
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-facebook-messenger"
							   data-explicit="facebook-messenger"
							   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Fgasztro%2F20180918%2Falma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Facebook messengeren">
								<div>
									<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-viber"
							   data-explicit="viber"
							   href="viber://forward?text=https%3A%2F%2Fwww.nlcafe.hu%2Fgasztro%2F20180918%2Falma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Viberen">
								<div>
									<i class="nlc-icon-viber" aria-hidden="true"></i>
								</div>
							</a>

							<a class="social-toggle overlay-trigger" href="#overlay_mobile_social" title="Több közösségi link!">
								<div>
									<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
								</div>
							</a>
						</div>
					</div>

					
<div id="overlay_mobile_social" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-social-mobile">
			<div>Cikk megosztása:</div>

			<a target="_blank" class="explicit-window social-facebook"
			   data-explicit="facebook"
			   href="https://www.facebook.com/share.php?u="
			   title="Megosztás a Facebookon">
				<div>
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook</div>
			</a>

			<a target="_blank" class="explicit-window social-facebook-messenger"
			   data-explicit="facebook-messenger"
			   href="fb-messenger://share/?link=&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Facebook messengeren">
				<div>
					<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook Messenger</div>
			</a>

			<a target="_blank" class="explicit-window social-viber"
			   data-explicit="viber"
			   href="viber://forward?text=&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Viberen">
				<div>
					<i class="nlc-icon-viber" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Viber</div>
			</a>

			<a target="_blank" class="explicit-window social-twitter social-hidden"
			   data-explicit="twitter"
			   href="https://twitter.com/share?text=%0A&url="
			   title="Megosztás a Twitteren">
				<div>
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Twitter</div>
			</a>

			<a target="_blank" class="explicit-window social-google social-hidden"
			   data-explicit="google"
			   title="Megosztás a Google-on"
			   href="https://plus.google.com/share?url=">
				<div>
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Google +</div>
			</a>

			<a title="Megosztás a E-mail-ben" class="social-mail"
			   target="_blank"
			   href="mailto:?subject=NLcafe.hu:&body=Ez a cikk téged is érdekelhet:%0A%0A%0A">
				<div>
					<i class="fa fa-envelope" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">E-mail</div>
			</a>
		</div>
	</div>
</div>
				</div>

				
				<div class="single " >
					<div class="single-special-container">
						
													<div class="single-top-wrapper wpb_column" style="">
													

															<div class="single-top-wrapper-inner bigdata-widget" data-wpb-widget="cikk">

																			<div class="single-category">
											<a href="https://www.nlcafe.hu/gasztro/">
												Gasztro											</a>
										</div>

										<div class="single-post-date">
											<span>2018. Szeptember 18.</span>
										</div>
									
									<div class="single-title">
										<h1>Almában, banánban is találtak tűt az ausztrál szupermarketekben</h1>
									</div>

																			<div class="single-excerpt">
											<span>Már gyümölcsterrorizmusról beszélnek.</span>
										</div>
									
																	</div>
													</div>
					</div>

											<div class="single-post-interact">
							<div class="single-author-block simple-not"><div class="authors"><a class="author-image" href="https://www.nlcafe.hu/szerzo/nlcafe-mti/"><img src="https://nlc.p3k.hu/uploads/2017/10/default_avatar_image-50x50.jpg" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></a><h5 class="author-name"><a href="https://www.nlcafe.hu/szerzo/nlcafe-mti/">NLCafé/MTI</a></h5><span class="authors-post-date" >2018. Szeptember 18.</span></div></div>
															
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
							
							
<div class="social-share-block">
	<a target="_blank" class="social-toggle" href="/" title="Több közösségi link!">
		<div>
			<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
		</div>
	</a>

			<a class="load-disqus social-comment social-hidden" href="#">
			<div>
				<i class="fa fa-comments" aria-hidden="true"></i>
			</div>
			<!--<span class="disqus-comment-count" data-disqus-identifier="">0</span>-->
		</a>
	
	<a target="_blank" class="explicit-window social-twitter social-hidden"
	   data-explicit="twitter"
	   href="https://twitter.com/share?text=Almában,+banánban+is+találtak+tűt+az+ausztrál+szupermarketekben%0A&url=https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/"
	   title="Megosztás a Twitteren">
		<div>
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-google social-hidden"
	   data-explicit="google"
	   title="Megosztás a Google-on"
	   href="https://plus.google.com/share?url=https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/">
		<div>
			<i class="fa fa-google-plus" aria-hidden="true"></i>
		</div>
	</a>
	<a title="Megosztás a E-mail-ben" class="social-mail"
	   target="_blank"
	   href="mailto:?subject=NLcafe.hu:Alm%C3%A1ban%2C%20ban%C3%A1nban%20is%20tal%C3%A1ltak%20t%C5%B1t%20az%20ausztr%C3%A1l%20szupermarketekben&body=Ez a cikk téged is érdekelhet:%0A%0AAlm%C3%A1ban%2C%20ban%C3%A1nban%20is%20tal%C3%A1ltak%20t%C5%B1t%20az%20ausztr%C3%A1l%20szupermarketekben%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Fgasztro%2F20180918%2Falma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia%2F">
		<div>
			<i class="fa fa-envelope" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-facebook"
	   data-explicit="facebook"
	   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fgasztro%2F20180918%2Falma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia%2F"
	   title="Megosztás a Facebookon">
		<div>
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</div>
		<!--<span id="fbPostShareCount">0</span>-->
	</a>
</div>

													</div>
					
							<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix fl">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="single-post wpb_column col-md-8 col-sm-12">
						<div>
							<div class="single-post-container">
										<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								
								<div class="single-post-container-content">
									
<p>Néhány nappal ezelőtt mi is beszámoltunk róla, hogy ismeretlenek <a href="https://www.nlcafe.hu/ezvan/20180916/tuket-talaltak-a-bolti-eprekben/">varrótűket rejtettek szupermarketekben kapható eprekbe</a> az ausztráliai Queensland államban. Az eset kisebbfajta pánikot okozott, a gyümölcsárak pedig zuhanni kezdtek, és komoly bajba került az ausztrál gyümölcstermelő ágazat. Most pedig egy sydney-i szupermarketben vásárolt almában is találtak egy <a href="https://www.nlcafe.hu/cimke/varrotu/">varrótűt</a>.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A Seven Network kereskedelmi tévécsatorna keddi híradása szerint az almába szúrt tűre egy édesanya bukkant rá, amikor gyerekének felszeletelte a gyümölcsöt. Sokkolta a látvány, mivel hallott a hírekben a queenslandi esetekről.<br>
A bizarrnak tűnő botrány, amelyet Ausztráliában már „<strong>gyümölcsterrorizmusként</strong>” emlegetnek, a minap robbant ki annak nyomán, hogy egy férfit hasi fájdalmakkal kórházba vittek, miután lenyelt egy olyan epret, melyet egy queenslandi szupermarketben vásárolt, és melybe valaki <a href="https://www.nlcafe.hu/cimke/tu/">tűt szúrt</a>. Azóta többen posztoltak képeket a közösségi médiában olyan eprekről, amelyekbe ugyancsak tűt szúrtak.</p>

<h3>Kattints a lejátszáshoz!</h3>
<p><blockquote class="twitter-tweet" data-conversation="none" data-lang="hu"><p lang="en" dir="ltr">Kellyville Ridge: A mother has claimed to have found a needle in an apple bought from a <a href="https://twitter.com/woolworths?ref_src=twsrc%5Etfw">@woolworths</a> store. Police are investigating. <a href="https://twitter.com/hashtag/7News?src=hash&amp;ref_src=twsrc%5Etfw">#7News</a> <a href="https://t.co/k9Bj6iU4Ur">pic.twitter.com/k9Bj6iU4Ur</a></p>&mdash; 7 News Sydney (@7NewsSydney) <a href="https://twitter.com/7NewsSydney/status/1041914959045652480?ref_src=twsrc%5Etfw">2018. szeptember 18.</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p>A hatóságok és a termelők egyelőre hiába keresik a választ a történtekre, jóllehet Queensland 100 ezer ausztrál dolláros (körülbelül 20 millió forintos) nyomravezetői díjat is felajánlott. A rendőrség szerint az elkövető célja egyértelműen az, hogy sérülést okozzon. A queenslandi epertermelők szövetsége azt gyanítja, hogy egy sértődött eperipari dolgozó lehet a tettes.</p>

<p>Azóta azonban már minden ausztráliai államból érkeztek hasonló jelentések, táplálva azt a félelmet, hogy az epres támadónak utánzói akadtak. A queenslandi rendőrség például már egy szupermarketben vásárolt banánban is talált tűt.</p>

<p>Queenslandban a hatóságok felhívták a fogyasztók figyelmét a rájuk leselkedő veszélyre, és miközben a termelők kreatív megoldásokat keresnek a problémára – például fémdetektorokkal vizsgálnák át a polcokra került gyümölcsöt –, sokuk áruja máris veszendőbe ment, miután egyes országok – köztük Új-Zéland is – leállították az ausztrál eperimportot.</p>

<p>Egyedül Queenslandben az epertermelés mintegy 160 millió dolláros üzlet, a szabotázs nyomán felére zuhantak a felvásárlói árak az eperszezon tetőpontján.</p>
<div id="attachment_654770" class="wp-caption alignnone" style="width: auto"><img class="img-responsive size-full wp-image-654770" src="https://nlc.p3k.hu/uploads/2018/09/alma.jpg" alt="" width="1024" height="576" srcset="https://nlc.p3k.hu/uploads/2018/09/alma.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/alma-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/alma-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/alma-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/alma-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/alma-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/alma-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/alma-800x450.jpg 800w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><p class="wp-caption-text">Pexels</p></div>

<div class="widget-container related-articles bigdata-widget related-full" data-wpb-widget="Kapcsolódó cikkek">
	<div class="related-articles-title">
		<h2>Kapcsolódó</h2>
	</div>
	<ul>
					
			<li>
				<a href="https://www.nlcafe.hu/magyarorszagkul/20180202/a-fekete-tanyeralma-lett-az-ev-gyumolcsfajta/"
				   title="Igazi magyar alma lett az év gyümölcsfajtája" >
					Igazi magyar alma lett az év gyümölcsfajtája				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/otthon/20180328/szeletelesi-mod-bebarnul-alma-gyumolcs/"
				   title="Ettől a szeletelési módtól soha nem barnul be az alma" >
					Ettől a szeletelési módtól soha nem barnul be az alma				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/gasztro/20180612/alma-ar-450-forint-kilo/"
				   title="Hónapokat kell még várni az olcsó almára" >
					Hónapokat kell még várni az olcsó almára				</a>
			</li>
			</ul>
</div>


									
																	</div>

								
										<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								<div class="social-share-fb-recommender-mobile">
									<span>Tetszett a cikk?</span>
									<div>
										
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
									</div>
								</div>

								<div class="social-share-single bigdata-widget" data-wpb-widget="Social Share Single">
									<a target="_blank" class="explicit-window social-facebook"
									   data-explicit="facebook"
									   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fgasztro%2F20180918%2Falma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia%2F"
									   title="Megosztás a Facebookon">
										<i class="fa fa-facebook" aria-hidden="true"></i>
										<span>Megosztás (<span id="fbPostShareCount">0</span>)</span>
									</a>
								</div>

								<div class="front-page-button bigdata-widget" data-wpb-widget="Front Page Button">
									<a href="https://www.nlcafe.hu">Vissza a címlapra</a>
								</div>

																	<div class="single-post-tags bigdata-widget" data-wpb-widget="Single Post Tags">
										<span class="read-more-title">Címkék:</span>
																					<a href='https://www.nlcafe.hu/cimke/alma/'>alma</a>																					<a href='https://www.nlcafe.hu/cimke/tu/'>tű</a>																					<a href='https://www.nlcafe.hu/cimke/varrotu/'>varrótű</a>																					<a href='https://www.nlcafe.hu/cimke/gyumolcs/'>gyümölcs</a>																					<a href='https://www.nlcafe.hu/cimke/gyumolcsterrorizmus/'>gyümölcsterrorizmus</a>																					<a href='https://www.nlcafe.hu/cimke/ausztralia/'>Ausztrália</a>																			</div>
								
								<div class='img-social-icon-wrapper'>
									<div class='img-social-icon img-social-facebook'>
										<a target="_blank" class="explicit-window" data-explicit="facebook"
										   title="Megosztás a Facebookon"
										   href="https://www.facebook.com/dialog/feed?display=popup&app_id=512868502061383&link=https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/&picture=[picture]&name=Almában, banánban is találtak tűt az ausztrál szupermarketekben&description=[description]&redirect_uri=https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/">
											<i class="fa fa-facebook" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-twitter'>
										<a target="_blank" class="explicit-window" data-explicit="twitter"
										   title="Megosztás a Twitteren"
										   href="https://twitter.com/share?text=Almában,+banánban+is+találtak+tűt+az+ausztrál+szupermarketekben%0A&url=https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/&image-src=[picture]">
											<i class="fa fa-twitter" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-pinterest'>
										<a target="_blank" class="explicit-window" data-explicit="pinterest"
										   title="Megosztás a Pinteresten"
										   href="https://www.pinterest.com/pin/create/button/?url=https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/&media=[picture]&description=[description]">
											<i class="fa fa-pinterest" aria-hidden="true"></i>
										</a>
									</div>
								</div>
							</div>

									<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
															<div class="comments-wrapper bigdata-widget" data-wpb-widget="Comments">
									<div id="disqus_thread">
										<button>Hozzászólások
											(<span class="disqus-comment-count"
											       data-disqus-identifier="654663">0</span>)
										</button>
									</div>
									<script type="text/javascript">
										var site_url = "https://www.nlcafe.hu";
										var disqus_publicKey = "LKDXAVLZcIOUCw3E8Bjm6r4dtVpdevC1MrEc3vj9h1yAh4ZPEN2IVgDKcpqv9eQk";
										var disqus_ajaxurl = "https://www.nlcafe.hu/ajax.php";
										var disqus_shortname = "nlcafe";
										var disqus_url = "https://www.nlcafe.hu/gasztro/20180918/alma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia/";
										var disqus_identifier = "654663";
										var disqus_title = "Almában, banánban is találtak tűt az ausztrál szupermarketekben";
									</script>
								</div>
							
									<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																<div class="embed-responsive embed-responsive-16by9" style="float: left;width: 100%;margin-bottom: 30px;"><div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="2018-09-13T01:50:49+00:00" /><meta itemprop="name" content="Vannak ovik, ahol a mesekönyv a legnagyobb kincs" /><meta itemprop="description" content="Stábunk Gilvánfára látogatott, ahol az óvónők azért harcolnak, hogy a gyerekek megkaphassák azt, ami máshol mindenkinek jár." /><meta itemprop="duration" content="PT4M28S" /><meta itemprop="thumbnailUrl" content="https://cdn.jwplayer.com/thumbs/rPsuJOwn-720.jpg" /><meta itemprop="contentUrl" content="https://cdn.jwplayer.com/videos/rPsuJOwn-1MgWwYvi.mp4" /><script src="https://content.jwplatform.com/players/rPsuJOwn-yCMdOVVO.js"></script></div></div>
															
															<div class="more-articles-wrapper">
									
										<div class="vc_row wpb_row vc_row-fluid">
											<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
												
<div
	class="widget-container article-list bigdata-widget has-title " 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				még több cikk			</h2>
		</div>
	
	<div id="list-447519" class="article-list-container" data-recovr="2">
		<div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180917/az-anyak-arra-szulettek-hogy-felejtsenek/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash.jpg" class="img-responsive wp-post-image" alt="anyaság szeretet felejtés vallomás" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/anyasag/" >
							anyaság						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180917/az-anyak-arra-szulettek-hogy-felejtsenek/" >
							<h3>„Az anyák arra születtek, hogy felejtsenek…”</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180917/az-anyak-arra-szulettek-hogy-felejtsenek/" >
				Őszinte és megindító írást tett közzé az anyaságról a Shower Arguments című blog szerzője, aki maga is kétgyerekes édesanya. Érdemes elolvasni! 			</a>
			</div>
</div>
</div><div class="banner-container banner-article-reco-content010"></div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/szeptemberi-bogre/41/" >
				<img src="https://nlc.p3k.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/szeptemberi-bogre/41/" >
							<h3>Megnyerheted az NLCafé új, designos bögréinek egyikét!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/szeptemberi-bogre/41/" >
				Játssz velünk és nyerj NLCafé-s bögrét!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg/20180916/ha-ilyen-tejet-vettel-nehogy-megidd/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/tej.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/tej.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/tej-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/tej-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/tej-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/tej-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/tej-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/tej-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/tej-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/tej/" >
							tej						</a>

																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg/20180916/ha-ilyen-tejet-vettel-nehogy-megidd/" >
							<h3>Ha ilyen tejet vettél, nehogy megidd!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/egeszseg/20180916/ha-ilyen-tejet-vettel-nehogy-megidd/" >
				Szennyeződött tejet hívtak vissza a forgalomból. Hányást, hasmenést okozhat ez a Spar-tej.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180916/keszulj-extrem-kanikula-jon/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/balaton-1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/balaton-1.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/hoseg/" >
							hőség						</a>

																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180916/keszulj-extrem-kanikula-jon/" >
							<h3>Készülj, extrém kánikula jön!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/20180916/keszulj-extrem-kanikula-jon/" >
				Hőhullám közelít, nyoma sincs az ősznek. Csütörtöktől már 30-31 fok körül lesz a maximum.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180917/mikor-torlik-el-az-oraatallitast-europai-unio/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/oraatallitas0.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/oraatallitas0.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/oraatallitas/" >
							óraátállítás						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180917/mikor-torlik-el-az-oraatallitast-europai-unio/" >
							<h3>Megvan a dátum, ekkor törlik el végleg az óraátállítást</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/eletmod/20180917/mikor-torlik-el-az-oraatallitast-europai-unio/" >
				A tagállamok maguk dönthetnek arról, hogy a nyári vagy a téli időszámítást választják véglegesen.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180917/serult-gyerekek-csalad-apolas/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/Csiznier-Andrea-es-csaladja-1024.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/Csiznier-Andrea-es-csaladja-1024.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/Csiznier-Andrea-es-csaladja-1024-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/Csiznier-Andrea-es-csaladja-1024-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/Csiznier-Andrea-es-csaladja-1024-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/Csiznier-Andrea-es-csaladja-1024-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/Csiznier-Andrea-es-csaladja-1024-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/Csiznier-Andrea-es-csaladja-1024-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/Csiznier-Andrea-es-csaladja-1024-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/serult-gyermek/" >
							sérült gyermek						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180917/serult-gyerekek-csalad-apolas/" >
							<h3>„A nehézségek ellenére otthon vagyok az életemben!&#8221; &#8211; Mindennapok két sérült gyerekkel</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180917/serult-gyerekek-csalad-apolas/" >
				Elmondhatatlanul sok feladatot, fizikai, érzelmi és anyagi terhet jelent egy súlyosan sérült gyerek gondozása és nevelése. Hát még kettőé. Kicsit könnyebb lenne az érintett családok élete, ha az ápolási díj megalázóan alacsony összege végre érdemben nőne. De ez a cikk most nem erről szól. Nem a küzdelmekről, a folyamatos készenlétről, a kamaszgyerek pelenkázásáról. Hanem örömökről, huncutságról, boldogságról és igen, háláról. Ebben nincs különbség.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180916/autista-rakos-gyerekevel-kerul-utcara-az-anya/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/kilakoltatas.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/kilakoltatas.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/kilakoltatas/" >
							kilakoltatás						</a>

																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180916/autista-rakos-gyerekevel-kerul-utcara-az-anya/" >
							<h3>Autista, rákos gyerekével kerül utcára az anya</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180916/autista-rakos-gyerekevel-kerul-utcara-az-anya/" >
				Havonta 130 ezer forintból él az anya a gyógyíthatatlan betegségben szenvedő, beszédképtelen fiával. Két és fél hét múlva menniük el, egyelőre kilátástalan a helyzetük.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/szepuljunk/20180917/olyan-ronda-lett-a-szemoldoke-hogy-beperelte-a-kozmetikust-foto/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/1234-1.png" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/1234-1.png 1024w, https://nlc.p3k.hu/uploads/2018/09/1234-1-300x169.png 300w, https://nlc.p3k.hu/uploads/2018/09/1234-1-768x432.png 768w, https://nlc.p3k.hu/uploads/2018/09/1234-1-160x90.png 160w, https://nlc.p3k.hu/uploads/2018/09/1234-1-320x180.png 320w, https://nlc.p3k.hu/uploads/2018/09/1234-1-480x270.png 480w, https://nlc.p3k.hu/uploads/2018/09/1234-1-660x371.png 660w, https://nlc.p3k.hu/uploads/2018/09/1234-1-800x450.png 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/kozmetikus/" >
							kozmetikus						</a>

																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/szepuljunk/20180917/olyan-ronda-lett-a-szemoldoke-hogy-beperelte-a-kozmetikust-foto/" >
							<h3>Olyan ronda lett a szemöldöke, hogy beperelte a kozmetikust &#8211; fotó</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/szepuljunk/20180917/olyan-ronda-lett-a-szemoldoke-hogy-beperelte-a-kozmetikust-foto/" >
				A kozmetikus nem ismerte el, hogy hibázott volna. Pedig elég egyértelmű...			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20180917/gaspar-laci-kis-berni-velemeny-nyilt-oszinte-solti-adam-nyero-paros/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/kis-berni-nyero-paros-alt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/kis-berni-nyero-paros-alt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/kis-berni-nyero-paros-alt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/kis-berni-nyero-paros-alt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/kis-berni-nyero-paros-alt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/kis-berni-nyero-paros-alt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/kis-berni-nyero-paros-alt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/kis-berni-nyero-paros-alt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/kis-berni-nyero-paros-alt-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/solti-adam/" >
							Solti Ádám						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20180917/gaspar-laci-kis-berni-velemeny-nyilt-oszinte-solti-adam-nyero-paros/" >
							<h3>Gáspár Laci véleménye Kis Berniről: „Nagyon közönséges”</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/sztarok/20180917/gaspar-laci-kis-berni-velemeny-nyilt-oszinte-solti-adam-nyero-paros/" >
				Lassan eldől, ki lesz benne a Nyerő Páros döntőjében, és a még játékban lévő párokon látszik az is: komolyan veszik ezt a versenyt. Az utolsó hétre az erőviszonyok tekintetében azonban nagy változást történt.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/shine/20180916/tusarku-zoknival-szandal-zoknival-igen-igen/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/tusarku-zoknival-1024.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/tusarku-zoknival-1024.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/tusarku-zoknival-1024-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/tusarku-zoknival-1024-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/tusarku-zoknival-1024-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/tusarku-zoknival-1024-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/tusarku-zoknival-1024-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/tusarku-zoknival-1024-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/tusarku-zoknival-1024-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/zokni/" >
							zokni						</a>

																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/shine/20180916/tusarku-zoknival-szandal-zoknival-igen-igen/" >
							<h3>Tűsarkú zoknival? Szandál zoknival? Igen, igen!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/shine/20180916/tusarku-zoknival-szandal-zoknival-igen-igen/" >
				Kétféle ember van a világon: akit zavar, ha egy picit is kilátszik a zoknija, és aki még fel is húzza a nadrágja szárát, hogy minél többet megmutathasson belőle. Most az utóbbi csoport örülhet. Idén ősszel minél feltűnőbb a zoknid, annál jobb.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/gasztro/20180916/tepsiskrumpli/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/krumpli_v.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/krumpli_v.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/krumpli_v-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/krumpli_v-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/krumpli_v-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/krumpli_v-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/krumpli_v-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/krumpli_v-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/krumpli_v-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/krumpli/" >
							krumpli						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/gasztro/20180916/tepsiskrumpli/" >
							<h3>Tepsis krumpli: a legkirályabb őszi kaja a világon</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/gasztro/20180916/tepsiskrumpli/" >
				Mindenkinek megvan a saját villantós kajája, ami mindig jól sikerül, amitől mindenki elájul, és amit kiráz a kisujjából. Mert ha enni jönnek hozzánk, enni kell adni, ám sokszor az egyszerűbb ételek aratnak nagy sikert, és nem a különleges alapanyagokból álló csodakreálmányok. Nekem is van ilyen, a tepsis krumpli. Itt az ősz, nyugodt szívvel pörgethetjük a sütővel a villanyórát! 			</a>
			</div>
</div>
</div>			</div>
			</div>
	<script type="text/javascript">
		instance = {"allow_pagination":"","page":0,"posts":"","cts_pos_after":0,"cts_pos_name":"","cts_has_reco_pos":"article-reco-content010","extra_class":"","sizes":"","title":"m\u00e9g t\u00f6bb cikk","type":"littlepicture","withoutpicture":"","withoutlead":"","withouttags":"","bgcolor":"","item_limit":"10","articlesource":"topfeed_lazy","category":"","allow_pr":"","tag":20,"author":20,"js":""};
		if ( typeof listid === 'undefined' ) {
			listid = jQuery( '#list-447519' );
		}
		if ( typeof reco_pos === 'undefined' ) {
			reco_pos = 'article-reco-content010';
		}
	</script>

											</div></div></div>
										</div>
																	</div>
													</div>
					</div>

											<div id="singleSidebar" class="wpb_column col-md-4 hidden-sm hidden-xs">
									<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<div class="widget-container title-widget bigdata-widget" data-wpb-widget="title widget">
	<div class="title-wrapper">
					<h2>
				Címlapról ajánljuk			</h2>
					</div>
</div>
<div class="widget-container bigdata-widget front-page-recommender-widget" data-wpb-widget="front-page-recommender">
	<article class="front-page-recommender-widget -5ba0d1e60c32f">
		<a class="image-container" href="https://www.nlcafe.hu"></a>
		<a class="title" href="https://www.nlcafe.hu">
			<h2></h2>
		</a>
			</article>
		<script> (function( $ ) { var posts = [{"ID":650686,"title":"Egy magyar kisl\u00e1ny els\u0151 hete Hamburgban \u2013 20 sz\u00edr bev\u00e1ndorl\u00f3 k\u00f6z\u00f6tt az oszt\u00e1lyban","url":"https:\/\/www.nlcafe.hu\/csalad\/20180918\/iskola-kulfold-beszamolo\/","no_follow":0,"image":"<img width=\"1024\" height=\"576\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/GettyImages-503828956.jpg\" class=\"img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/GettyImages-503828956.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/GettyImages-503828956-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/GettyImages-503828956-768x432.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/GettyImages-503828956-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/GettyImages-503828956-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/GettyImages-503828956-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/GettyImages-503828956-660x371.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/GettyImages-503828956-800x450.jpg 800w\" \/>"},{"ID":654713,"title":"Ez lesz az \u00faj nadr\u00e1gdivat","url":"https:\/\/www.nlcafe.hu\/oltozkodjunk\/20180918\/ez-lesz-az-uj-nadragdivat\/","no_follow":0,"image":"<img width=\"1024\" height=\"567\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/profimedia-03869930343.jpg\" class=\"img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/profimedia-03869930343.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/profimedia-03869930343-300x166.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/profimedia-03869930343-768x425.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/profimedia-03869930343-160x89.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/profimedia-03869930343-320x177.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/profimedia-03869930343-480x266.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/profimedia-03869930343-660x365.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2018\/09\/profimedia-03869930343-800x443.jpg 800w\" \/>"}]; var $widget = $( '.front-page-recommender-widget.-5ba0d1e60c32f' ); var current_url = window.location.protocol + '//' + window.location.hostname + window.location.pathname; var post; if ( posts[ 0 ].url !== current_url ) { post = posts[ 0 ]; } else if ( posts.length === 2 ) { post = posts[ 1 ]; } if ( typeof post === "undefined" ) { $widget.remove(); return ; } var $a = $widget.find( 'a' ); $a.attr({ 'href': 'https://www.nlcafe.hu' }); if ( typeof post.no_follow === "number" && post.no_follow > 0 ) { $a.attr({ 'rel': "nofollow" }); } $widget.find( '.image-container' ).append( post.image ); $widget.find( '.title h2' ).html( post.title ); })( jQuery ) </script> </div>
		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>

<div
	class="widget-container article-list bigdata-widget has-title sidebar" 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				Legnépszerűbb cikkek			</h2>
		</div>
	
	<div id="list-926584" class="article-list-container" data-recovr="1">
		<div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180917/az-anyak-arra-szulettek-hogy-felejtsenek/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash.jpg" class="img-responsive wp-post-image" alt="anyaság szeretet felejtés vallomás" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/xavier-mouton-photographie-744396-unsplash-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180917/az-anyak-arra-szulettek-hogy-felejtsenek/" >
							<h3>„Az anyák arra születtek, hogy felejtsenek…”</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - article-reco-right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=article-reco-right010>
				<script>
					try {
						tagging.render('article-reco-right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/szeptemberi-bogre/41/" >
				<img src="https://nlc.p3k.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/szeptemberi-bogre/41/" >
							<h3>Megnyerheted az NLCafé új, designos bögréinek egyikét!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg/20180916/ha-ilyen-tejet-vettel-nehogy-megidd/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/tej.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/tej.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/tej-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/tej-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/tej-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/tej-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/tej-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/tej-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/tej-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg/20180916/ha-ilyen-tejet-vettel-nehogy-megidd/" >
							<h3>Ha ilyen tejet vettél, nehogy megidd!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right050>
				<script>
					try {
						tagging.render('right050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/inkontinencia-teszt/" >
				<img src="https://nlc.p3k.hu/uploads/2018/09/Inkontinencia-Seni_nyeremeny_3termek.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/inkontinencia-teszt/" >
							<h3>Töltsd ki az Inkontinencia tesztet és nyerj!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right060>
				<script>
					try {
						tagging.render('right060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180916/keszulj-extrem-kanikula-jon/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/balaton-1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/balaton-1.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/balaton-1-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180916/keszulj-extrem-kanikula-jon/" >
							<h3>Készülj, extrém kánikula jön!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right070>
				<script>
					try {
						tagging.render('right070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/nyugodt-alom/cikk/te-kinek-akarsz-megfelelni/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/sedu-te-kinek.jpg" class="img-responsive image-nosocial wp-post-image" alt="megfelelési kényszer stressz" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/08/sedu-te-kinek.jpg 768w, https://nlc.p3k.hu/uploads/2018/08/sedu-te-kinek-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/08/sedu-te-kinek-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/08/sedu-te-kinek-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/08/sedu-te-kinek-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/08/sedu-te-kinek-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/nyugodt-alom/cikk/te-kinek-akarsz-megfelelni/" >
							<h3>Te kinek akarsz megfelelni?</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right080 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right080>
				<script>
					try {
						tagging.render('right080'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180917/mikor-torlik-el-az-oraatallitast-europai-unio/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/oraatallitas0.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/oraatallitas0.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/oraatallitas0-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180917/mikor-torlik-el-az-oraatallitast-europai-unio/" >
							<h3>Megvan a dátum, ekkor törlik el végleg az óraátállítást</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right090 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right090>
				<script>
					try {
						tagging.render('right090'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/nyugodt-alom/cikk/tenyleg-a-stressz-igy-jelez-a-tested/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/08/sedu-stressz.jpg" class="img-responsive image-nosocial wp-post-image" alt="stressz test" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/08/sedu-stressz.jpg 768w, https://nlc.p3k.hu/uploads/2018/08/sedu-stressz-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/08/sedu-stressz-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/08/sedu-stressz-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/08/sedu-stressz-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/08/sedu-stressz-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/nyugodt-alom/cikk/tenyleg-a-stressz-igy-jelez-a-tested/" >
							<h3>Tényleg a stressz? Így jelez a tested</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right100 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right100>
				<script>
					try {
						tagging.render('right100'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180916/autista-rakos-gyerekevel-kerul-utcara-az-anya/" >
				<img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/09/kilakoltatas.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/09/kilakoltatas.jpg 1024w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/09/kilakoltatas-800x450.jpg 800w" />			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180916/autista-rakos-gyerekevel-kerul-utcara-az-anya/" >
							<h3>Autista, rákos gyerekével kerül utcára az anya</h3>
					</a>

			</div>
</div>
</div>			</div>
			</div>

		<!-- CTS - right-bottom -->
		<div class="banner-container clearfix sticky-right-bottom">
			<div class="banner-wrapper clearfix" data-position=right-bottom>
				<script>
					try {
						tagging.render('right-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						</div>
									</div>

				
				</main>
		</div>
	</div>
	
			<a target="_blank" title="Megosztás a Facebookon" class="explicit-window" data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fgasztro%2F20180918%2Falma-tu-varrotu-gyumolcs-gyumolcsterrorizmus-ausztralia%2F"
		   id="facebookShare">
			<div>
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</div>
			<span>Megosztás Facebookon</span>
		</a>

			
	


<script type="text/javascript"> var fb_page_to_exit_popup='https://www.facebook.com/noklapjacafe/';  </script>

<div id="footer">
	<div class="footer-top">
		<a class="footer-logo-container" href="//www.nlcafe.hu">
			<img alt="Nlcafe" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_feher.svg"/>
		</a>
		<p class="follow-text uppercase">Kövesd te is az NLCafét!</p>
		<div class="footer-social-block">
			<a target="_blank" class="social-facebook" href="https://hu-hu.facebook.com/noklapjacafe"
			   title="NLCafé Facebook">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-twitter" href="https://twitter.com/noklapjacafe"
			   title="NLCafé Twitter">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-pinterest" href="https://www.pinterest.com/noklapjacafe/"
			   title="NLCafé Pinterest">
				<i class="fa fa-pinterest" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-instagram" href="https://instagram.com/nlcafe/"
			   title="NLCafé Instagram">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
			<a href="mailto:nlcafe@centralmediacsoport.hu" class="social-mail" title="NLCafé E-mail">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
	</div>
	<div class="footer-bottom">
					<div class="footer-sublinks">
<a href='http://www.nlcafe.hu/impresszum/'>Impresszum</a>

<a href='http://www.cmsales.hu/termekek/web/p/nlcafe'>Médiaajánlat</a>

<a href='http://www.nlcafe.hu/felhasznalasi-feltetelek/'>Felhasználási feltételek</a>

<a href='http://www.nlcafe.hu/adatvedelmi-nyilatkozat/'>Adatvédelem</a>

<a href='mailto:ugyfelkapu@nlcafe.hu'>Közönségszolgálat</a>
</div>				<div id="copyright">© 2018 NLC - NLCafé. Central Digitális Média Kft. <span>Minden jog fenntartva.</span></div>
	</div>
</div>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script><script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-f.min.js?ver=1537189330'></script>
<link rel='stylesheet' id='gif2mp4_style-css'  href='https://www.nlcafe.hu/plugins/central-gif2mp4-plugin/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_pack-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gif2mp4-plugin/js/control.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_single = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/sharer_popup.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe-newsletter/assets/nlcafe-newsletter.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gallery-plugin/assets/js/swipe.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/article_gallery.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/dropdown.js?ver=4.9.7'></script>
<script type='text/javascript' src='//nlcafe.disqus.com/count.js?ver=4.9.7' async='async'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/min/js/single.min.js?ver=4.9.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe/widgets/article-list-widget/js/topfeed.js?ver=4.9.7'></script>

</body>
</html>
