
<!DOCTYPE html>
<html lang="hu-HU">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta property="fb:app_id" content="512868502061383"/>

	<title>Újra jár az adventi fényvillamos | NLCafé</title>

	<link rel="pingback" href="https://www.nlcafe.hu/xmlrpc.php">
	<script> var webPushServer = 'https://push.nlcafe.hu'; </script>

				
	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[269,317] -->
<link rel="author" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<link rel="publisher" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<meta name="description"  content="Csütörtök estétől egészen januárig újra jár Budapesten az adventi fényvillamos." />

<meta name="keywords"  content="fényvillamos,bkv,budapest" />

<meta property="fb:pages" content="1552710344990724">
<meta property="fb:pages" content="393962194068970">
<meta property="fb:pages" content="391197004316615">
<meta property="fb:pages" content="273577499397681">
<meta property="fb:pages" content="566492160095604">
<meta property="fb:pages" content="1756363428015241">
<meta property="fb:pages" content="1013576852035831">
<link rel="canonical" href="https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/" />
<meta property="og:title" content="Újra jár az adventi fényvillamos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/" />
<meta property="og:image" content="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-1024x576.jpg" />
<meta property="og:site_name" content="NLCafé" />
<meta property="og:description" content="Csütörtök estétől egészen januárig újra jár Budapesten az adventi fényvillamos." />
<meta property="article:publisher" content="https://www.facebook.com/noklapjacafe/" />
<meta property="article:published_time" content="2018-11-29T19:19:10Z" />
<meta property="article:modified_time" content="2018-11-29T19:57:02Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@noklapjacafe" />
<meta name="twitter:domain" content="NLCafé" />
<meta name="twitter:title" content="Újra jár az adventi fényvillamos | NLCafé" />
<meta name="twitter:description" content="Csütörtök estétől egészen januárig újra jár Budapesten az adventi fényvillamos." />
<meta name="twitter:image" content="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-1024x576.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//nlc.p3k.hu' />
<link rel='dns-prefetch' href='//stat.p24.hu' />
<link rel='dns-prefetch' href='//nlcafe.disqus.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='//cts.p24.hu' rel='dns-prefetch' />
<link rel="alternate" type="application/rss+xml" title="NLCafé &raquo; Újra jár az adventi fényvillamos hozzászólás hírcsatorna" href="https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='css-h-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-h.min.css?ver=1543490696' type='text/css' media='all' />
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-h.min.js?ver=1543490696'></script>
<script type='text/javascript' src='//stat.p24.hu/webpush/is_notification_supported.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.nlcafe.hu/?p=717346' />

		<!-- CENTRAL JW PLAYER -->
		<script type="text/javascript">
			var CentralJwPlayer = new function () {
				this.data = {"playerId":{"default":"vY3YTkxZ","autoplay":"yCMdOVVO","sponsoredDefault":"KIFDoysH","sponsoredAutoplay":"Tc5S2Fc2"},"embed":{"js":"<script src=\"https:\/\/content.jwplatform.com\/players\/%FILE_NAME%.js\"><\/script>","iframe":"<div class=\"jwplayer-iframe-container\" style=\"position:relative; padding-bottom:56.25%; overflow:hidden;\">\n<iframe src=\"https:\/\/content.jwplatform.com\/players\/%FILE_NAME%.html\" width=\"100%\" height=\"100%\" frameborder=\"0\" scrolling=\"auto\" allowfullscreen style=\"position:absolute;\"><\/iframe>\n<\/div>"}};

				this.getPlayerIdBytype = function(playerType) {
					var playerId = null;

					if (typeof(this.data.playerId) == 'undefined') {
						return playerId;
					}

					if (playerType === 'sponsored_default' &&
						typeof(this.data.playerId.sponsoredDefault) !== 'undefined') {
						playerId = this.data.playerId.sponsoredDefault;
					} else if (playerType === 'sponsored_autoplay' &&
						typeof(this.data.playerId.sponsoredAutoplay) !== 'undefined') {
						playerId = this.data.playerId.sponsoredAutoplay;
					} else if (playerType === 'autoplay' &&
						typeof(this.data.playerId.autoplay) !== 'undefined') {
						playerId = this.data.playerId.autoplay;
					} else if (typeof(this.data.playerId.default) !== 'undefined') {
						playerId = this.data.playerId.default;
					}

					return playerId;
				};

				this.getEmbed = function (videoId, playerType, embedType) {
					playerType = playerType || 'default';
					embedType = embedType || 'js';

					var embed = '';
					var playerId = this.getPlayerIdBytype(playerType);
					var fileName = videoId;

					if (embedType === 'iframe') {
						embed = this.data.embed.iframe;
					} else {
						embed = this.data.embed.js;
					}

					if (playerId !== null) {
						fileName += '-' + playerId;
					}

					return embed.replace(/\%FILE_NAME\%/gi, fileName);
				}

			};
		</script>
		<!-- /CENTRAL JW PLAYER -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nlcafe.hu\/"},"headline":"\u00dajra j\u00e1r az adventi f\u00e9nyvillamos","image":["https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/fenyvillamos2018-1024x576.jpg"],"datePublished":"2018-11-29T19:19:10+0100","dateModified":"2018-11-29T19:57:02+0100","author":[{"@type":"Person","name":"Heged\u0171s Bence"}],"publisher":{"@type":"Organization","name":"NLCafe.hu","logo":{"@type":"ImageObject","url":"https:\/\/nlc.p3k.hu\/uploads\/2018\/08\/nlclogostr.png","height":"128","width":"128"}},"description":"Cs\u00fct\u00f6rt\u00f6k est\u00e9t\u0151l eg\u00e9szen janu\u00e1rig \u00fajra j\u00e1r Budapesten az adventi f\u00e9nyvillamos."}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.nlcafe.hu\/eletmod\/","name":"\u00c9letm\u00f3d"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.nlcafe.hu\/eletmod\/20181129\/adventi-fenyvillamos-budapest-ujra-kozlekedik\/","name":"Article","image":"https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/fenyvillamos2018-1024x576.jpg"}}]}</script><script>var breaking_layer_settings={"breaking":"Seg\u00edts Te is!","bg_color":"#ED3851","text_color":"#FFFFFF","external_title":"V\u00e1rjuk a j\u00e1t\u00e9kokat a gilv\u00e1nfai ovisoknak, seg\u00edtsetek ti is, hogy sz\u00e9p kar\u00e1csonyuk legyen!","external_url":"https:\/\/www.nlcafe.hu\/eletmod\/20181121\/segitseg-adomany-jatek-ovoda-gilvanfa-gyerekek-karacsony\/","url":"https:\/\/www.nlcafe.hu\/eletmod\/20181121\/segitseg-adomany-jatek-ovoda-gilvanfa-gyerekek-karacsony\/","title":"V\u00e1rjuk a j\u00e1t\u00e9kokat a gilv\u00e1nfai ovisoknak, seg\u00edtsetek ti is, hogy sz\u00e9p kar\u00e1csonyuk legyen!","target":"_blank","cookie_value":"4694f4f4f3f6b3d8635b541f2afc08ed"};</script>
				<meta data-image="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018.jpg" name="application-name" content="NLCafé"/>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nlcafe.hu/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="referrer" content="always"><link rel="amphtml" href="https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/amp/"><meta name="title" content="Újra jár az adventi fényvillamos | NLCafé">		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-wp/eletmod/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-717346 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- HEADER SECTION -->

<div id="webPushPopup">
	<div class="wppContainer">
		<div class="wppText clearfix">
			<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlc-logo-compact.png" alt="nlc-logo" />
			<p>
				Engedélyezi, hogy az nlcafe.hu értesítéseket<br />küldjön Önnek a kiemelt hírekről?<br />
				<span>Az értesítések bármikor kikapcsolhatók<br />a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="wppFooter">
			<a href="#" id="wpp-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="wpp-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>

<div class="nlc-content-container">

<div id="" class="menu-wrapper  " >
	
	<div class="container-fluid navbar-container first-navbar">
		
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu" class="menu">
<li data-slug='farkas_zsofit_valasztotta_lenny_kravitz'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='magyarorszagkul'><a href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='shine'><a href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu" class="menu">
<li data-slug='advent'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

		<a href="/">
			<div id="logo"></div>
		</a>

		<div class="secondary-menu">
			
				<ul id="menu-fomenu" class="menu">
<li data-slug='advent-2'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyerj</a></li>

<li data-slug='forum'><a href='https://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='parkereso'><a href='https://ad.adverticum.net/C/2201/4401128/440113100?%20'>Párkereső</a></li>

<li data-slug='nok-lapja'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kepeslapok-2'><a href='http://www.nlcafe.hu/kepeslap/'>Képeslapok</a></li>
</ul>
					</div>

		<div class="social-container dropdown-hover">
			<a target="_blank" href="https://hu-hu.facebook.com/noklapjacafe" title="NLCafé Facebook" rel="noopener">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" href="https://www.youtube.com/channel/UC6Sq5_doR5U79wzHdpyO8IA" title="NLCafé Youtube" rel="noopener">
				<i class="fa fa-youtube-play" aria-hidden="true"></i>
			</a>
			<a href="#overlay_hirlevel" class="overlay-trigger" title="NLCafé Hírlevél">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
			<div class="dropdown-menu-custom">
				<ul>
					<li>
						<a href="https://www.youtube.com/channel/UC6Sq5_doR5U79wzHdpyO8IA" class="social-youtube"
						   title="NLCafé Youtube" target="_blank" rel="noopener">
							<div>
								<i class="fa fa-youtube-play" aria-hidden="true"></i>
							</div>
							<span>Kövess minket Youtube-on!</span>
						</a>
					</li>
					<li>
						<a href="https://www.facebook.com/noklapjacafe" class="social-facebook"
						   title="NLCafé Facebook" target="_blank" rel="noopener">
							<div>
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
							<span>Kövess minket facebookon</span>
						</a>
					</li>
					<li>
						<a href="https://www.pinterest.com/noklapjacafe/" class="social-pinterest"
						   title="NLCafé Pinterest" target="_blank" rel="noopener">
							<div>
								<i class="fa fa-pinterest" aria-hidden="true"></i>
							</div>
							<span>Kövess minket pinteresten</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/noklapjacafe" class="social-twitter" title="NLCafé Twitter"
						   target="_blank" rel="noopener">
							<div>
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
							<span>Kövess minket twitteren</span>
						</a>
					</li>
					<li>
						<a href="#overlay_hirlevel" class="overlay-trigger social-newsletter" title="NLCafé hírlevél">
							<div>
								<i class="fa fa-envelope" aria-hidden="true"></i>
							</div>
							<span>Hírlevél feliratkozás</span>
						</a>
					</li>
					<li>
						<a href="//www.nlcafe.hu/kovess/cikk/nlcafe-itt-talalsz-bennunket/" class="social-more"
						   title="Még több elérhetőség">
							<span>Még több elérhetőség</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="user-interaction-menu">

			<!-- Logged out version -->
			<a href="#overlay_login" class="overlay-trigger user-logged-out">
				<i class="fa fa-user" aria-hidden="true"></i>
			</a>

			<!-- Logged in version + dropdown. Display set to none until back-end is done -->
			<div class="user-logged-in dropdown-hover">
				<!-- Temporary avatar image -->
				<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
				<div class="dropdown-menu-custom">
					<ul>
						<li class="user-info">
							<!-- Temporary avatar image -->
							<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
							<!-- Output user name here -->
							<span class="username"></span>
						</li>
						<li>
							<!-- Link has to lead to profile page -->
							<a class="link-to-profile" href="/profile/<username>/#default">
								<div>
									<i class="fa fa-user" aria-hidden="true"></i>
								</div>
								<span>Profilod</span>
							</a>
						</li>
												<li>
							<!-- Link has to log out the user -->
							<a href="#" id="user-logout-link">
								<span>Kilépés</span>
							</a>
						</li>
					</ul>
				</div>
			</div>

			<a href="#overlay_search" class="overlay-trigger">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
			<div id="overlay_search" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-search">
						<div class="overlay-menu-search-wrapper">
							<form action="//kereso.nlcafe.hu/" target="_blank">
								<input type="text" placeholder="Keresés az NLCafe-n" name="q" id="q">
								<input type="submit" value="Keresés">
							</form>
							<p class="overlay-menu-search-helper">Ide írd, amit keresel</p>
						</div>
					</div>
				</div>
			</div>
			<div id="overlay_login" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">

							
							<form method="post" id="login-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_login">
								<input type="text" placeholder="Felhasználónév vagy e-mail cím" name="user">
								<input type="password" placeholder="Jelszó" name="password">
																<div class="overlay-login-error-message"></div>
								<div class="overlay-login-button">
									<a class="overlay-login-button-nlc" href="#">Bejelentkezés</a>
								</div>
								<div class="overlay-login-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-text-wrapper">
									<a class="overlay-login-reminder overlay-trigger-text" href="#overlay_reminder">Elfelejtettem a jelszavamat</a>
								</div>
								<div class="overlay-text-wrapper">
									<span class="overlay-register-reminder">Nem vagy még tag?</span>
									<a class="overlay-register overlay-trigger-text" href="#overlay_register">Regisztrálj most!</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_hirlevel" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">
							<form method="post" id="hirlevel-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="text" placeholder="E-mail címed*" name="hirlevel_email" required>
								<input type="text" placeholder="Vezetékneved*" name="hirlevel_nev" required>
								<input type="text" placeholder="Keresztneved*" name="hirlevel_keresztnev" required>
								<div>
									<input type="checkbox" name="hirlevel_tipus[101]" title="NLCafé heti">
									<span class="type">NLCafé heti</span>
									<div class="pleft">A hét legizgalmasabb cikkei!</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[3020]" title="Napi sztárhírek">
									<span class="type">Napi sztárhírek</span>
									<div class="pleft">Friss sztárhírek itthonról és külföldről</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[202]" title="Napi horoszkóp">
									<span class="type">Napi horoszkóp</span>
									<div class="pleft">Tudd meg, mit mond a horoszkópod!</div>
									<div id="hirlevel_horoszkop_datum" class="pleft">
										<input name="datum_szuletes_202_0" value="1900" type="hidden">
										<select name="datum_szuletes_202_1">
											<option value="">hó</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																					</select>
										<select name="datum_szuletes_202_2">
											<option value="">nap</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																							<option value="13">13</option>
																							<option value="14">14</option>
																							<option value="15">15</option>
																							<option value="16">16</option>
																							<option value="17">17</option>
																							<option value="18">18</option>
																							<option value="19">19</option>
																							<option value="20">20</option>
																							<option value="21">21</option>
																							<option value="22">22</option>
																							<option value="23">23</option>
																							<option value="24">24</option>
																							<option value="25">25</option>
																							<option value="26">26</option>
																							<option value="27">27</option>
																							<option value="28">28</option>
																							<option value="29">29</option>
																							<option value="30">30</option>
																							<option value="31">31</option>
																					</select>
									</div>
									<div></div>
								</div>

								<div>
									<input type="checkbox" id="feltetel" name="feltetel" title="Hozzájárulok">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. NLCafé hírlevel(ek)et küldjön számomra, és közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>

								<div class="error-message"></div>
								<div class="overlay-activation-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-login-button">
									<a id="overlay-button-nlc" class="overlay-login-button-nlc" href="#">Feliratkozás</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_register" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-register">
						<div class="overlay-menu-register-wrapper">
														<form method="post" id="registration-form" action="#">
								<input type="hidden" name="action" value="user_reg">
								<input type="email" placeholder="E-mail címed*:" name="email">
								<input type="text" placeholder="Felhasználói név*:" name="user">
								<input type="password" placeholder="Jelszó*:" name="password">
								<input type="password" placeholder="Jelszó mégegyszer*:" name="password-again">
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="weekly_newsletter" title="Heti hírlevél">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. (NLCafé) közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="nlc_tos" title="Felhasználási feltételek">
									<span>Az <a href="/adatvedelmi-nyilatkozat/" target="_blank">egyedi adatkezelési tájékoztató</a>ban és a <a href="/felhasznalasi-feltetelek/" target="_blank">Felhasználási feltételek</a>ben foglaltakat elolvastam, megértettem és az azokban foglaltakat regisztrációmmal elfogadom.</span>
								</div>
								<div class="overlay-register-error-message"></div>
								<div class="overlay-register-button">
									<a class="overlay-register-button-nlc" href="#">Regisztráció</a>
								</div>
								<div class="overlay-register-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_reminder" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-reminder">
						<div class="overlay-menu-reminder-wrapper">
							<span>Elfelejtett jelszavad helyett könnyen tudsz új jelszót megadni, ehhez az alábbi lépéseket kell csak követned:</span>
							<ol>
								<li>Add meg az alábbi beviteli mezőben az e-mail címed vagy felhasználóneved</li>
								<li>A hozzád tartozó címre kiküldünk egy levelet a jelszócseréhez. Ellenőrizd a SPAM mappádat is, ha nem látod pár percen belül a levelet a beérkezettek között.</li>
								<li>A levélben kapott linket 24 órán belül lekattintva eljutsz egy felületre, ahol megadhatod az új jelszavad</li>
								<li>Jelentkezz be a friss jelszóval</li>
							</ol>
							<form method="post" id="reminder-form">
								<div class="error-message"></div>
								<input type="text" placeholder="E-mail cím vagy Felhasználói név*:" name="user_reminder">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-reminder-button-nlc" href="/login">Jelszópótló levél elküldése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_user_deletion" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-body">
						<div class="overlay-menu-body-wrapper">
							<p>Fiókod törléséhez add meg a jelszavadat:</p>

								<div class="error-message"></div>
								<input class="user-delete__password" type="password" placeholder="Jelszó" name="user_password">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<button class="overlay-button" data-role="delete">Törlés véglegesítése</button>
								</div>

						</div>
					</div>
				</div>
			</div>

			<div id="overlay_newpass" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-newpass">
						<div class="overlay-menu-newpass-wrapper">
							<p>Itt tudod a jelszavadat megváltoztatni:</p>

							<form method="post" id="newpass-form">
								<div class="error-message"></div>
								<label for="new_password">Új jelszó</label>
								<input type="password" id="new_password" name="user_pass">
								<label for="re_password">Jelszó újra</label>
								<input type="password" id="re_password" name="user_repass">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-button" href="/change">Új jelszó mentése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_activation" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-activation">
						<div class="overlay-menu-activation-wrapper">
							<div class="overlay-activation-error-message"></div>
							<div class="overlay-activation-success-message"></div>
							<div class="overlay-activation-loading">
								<div class="disk disk1"></div>
								<div class="disk disk2"></div>
								<div class="disk disk3"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
			<div class="container-fluid navbar-container navbar-container-secondary single-page-menu">
			<div class="container-nlc">
				<div class="topic-menu">
					<p>Most pörög:</p>
											<ul id="menu-most-porog" class="menu">
<li data-slug='szurd-ki-2'><a href='https://www.nlcafe.hu/szurd-ki/'>Szűrd ki</a></li>

<li data-slug='tabuk-nelkul'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='adventi-koszoru-otletek'><a href='https://www.nlcafe.hu/cimke/varkonyi-andrea/'>Várkonyi Andrea</a></li>

<li data-slug='otthon-melege-2018'><a href='https://www.nlcafe.hu/advent_tuti_tippek/20181129/megerkezett-joulupukki-itt-talalkozhatsz-a-finn-mikulassal/'>Joulupukki</a></li>

<li data-slug='erzsebet-utalvany'><a href='https://www.nlcafe.hu/csalad/20181129/nyugdijasok-erzsebet-utalvany-karacsony-tamogatas-onkormanyzatok/'>Erzsébet utalvány</a></li>
</ul>									</div>
				<div class="services-menu">
					<div id="zodiac-menu" class="dropdown-click horoscope-container" tabindex="0">
	<a href="#" class="dropdown horoscope-icon">
		<div>
			<i class="nlc-icon-nyilas" aria-hidden="true"></i>
		</div>
	</a>

	<div class="dropdown-menu-custom horoscope-menu">
		<span id="zodiac-menu-title" class="dropdown-title">Nyilas</span>
		<select id="zodiac-menu-select" name="today-zodiacs">
		</select>
		<p id="zodiac-menu-desc">Fel kell figyelned, hogy az élet áramlata milyen irányba terel téged. Ez az irány talán&hellip;</p>
		<a id="zodiac-menu-link" class="bottom-link" href="/horoszkop/nyilas">Teljes horoszkóp</a>
	</div>
</div>

<script type="text/javascript">
	var NLCZodiacMenu = new function() {
		this.current_zodiac = '';
		this.data = '';
		this.icon_folder = '';
		this.cookie_name = 'nlc_selected_zodiac';
		this.cookie_expired = 365; //Days

		this.init = function(current_zodiac, data, icon_folder) {
			NLCZodiacMenu.data = data;
			NLCZodiacMenu.icon_folder = icon_folder;
			NLCZodiacMenu.set_current(current_zodiac);
			NLCZodiacMenu.set_dropdown();
			NLCZodiacMenu.set_data();

			$("#zodiac-menu").show();
		};

		this.set_dropdown = function() {
			var options = '';
			var data = NLCZodiacMenu.data;
			var current_zodiac = NLCZodiacMenu.current_zodiac;

			$.each( data, function( key, value ) {
				options += '<option value="' + key + '"'

				if ( key == current_zodiac ) {
					options += ' selected';
				}

				options += '>' + value['name'] + '</option>';
			});

			$("#zodiac-menu-select").html(options);
			$("#zodiac-menu-select").change(function() {
				NLCZodiacMenu.current_zodiac = $(this).val();
				NLCZodiacMenu.set_cookie();
				NLCZodiacMenu.set_data();
			});
		};

		this.set_data = function () {
			var zodiac = NLCZodiacMenu.current_zodiac;
			var data = NLCZodiacMenu.data;
			var icon_folder = NLCZodiacMenu.icon_folder;

			$("#zodiac-menu-title").html(data[zodiac]['name']);
			$("#zodiac-menu-desc").html(data[zodiac]['text']);
			$("#zodiac-menu-link").attr('href', '/horoszkop/' + zodiac);
			$("#zodiac-menu-icon-1").attr('src', icon_folder + '/' + zodiac + '.png');
			$("#zodiac-menu-icon-2").attr('src', icon_folder + '/' + zodiac + '_normal.png');
		};

		this.set_cookie = function () {
			var name = NLCZodiacMenu.cookie_name;
			var value = NLCZodiacMenu.current_zodiac;
			var expired = NLCZodiacMenu.cookie_expired;

			$.cookie(name, value, {
				expires: expired,
				path: '/',
				domain: window.location.host
			});
		};

		this.set_current = function (zodiac) {
			var cookie_name = NLCZodiacMenu.cookie_name;
			var cookie_value = $.cookie(cookie_name);
			var data = NLCZodiacMenu.data;

			if (cookie_value && typeof(data[cookie_value]) !== 'undefined') {
				NLCZodiacMenu.current_zodiac = $.cookie(cookie_name);
			} else {
				NLCZodiacMenu.current_zodiac = zodiac;
			}
		};
	};

	NLCZodiacMenu.init(
		'nyilas',
		 {"kos":{"name":"Kos","text":"Nem kell olyan komolyan venned a dolgokat, mint amennyire komolyan kezeled azokat. Tartsd \u00e9szben, minden&hellip;"},"bika":{"name":"Bika","text":"Sz\u00edvesen elrejt\u0151zn\u00e9l cs\u00fct\u00f6rt\u00f6k\u00f6n. S\u0151t! Ma tal\u00e1n egyenesen emberker\u00fcl\u0151 hangulatban vagy. Ne felejtsd el, nem k\u00f6telez\u0151&hellip;"},"ikrek":{"name":"Ikrek","text":"B\u00edzd a bossz\u00fat az Univerzumra. Tal\u00e1n nagyon szeretn\u00e9l igazs\u00e1got tenni, nagyon szeretn\u00e9l el\u00e9gt\u00e9telt venni valakin.&hellip;"},"rak":{"name":"R\u00e1k","text":"Vedd \u00e9szre, nem kell mindig mindent a v\u00e1lladra venned. Ha \u00fagy \u00e9rzed, t\u00fal nagy a&hellip;"},"oroszlan":{"name":"Oroszl\u00e1n","text":"Meg kellene tanulnod jobban f\u00f3kusz\u00e1lni, \u00e9s koncentr\u00e1ltan v\u00e9gezni a feladataidat. Meg kellene tanulnod, azzal teszed&hellip;"},"szuz":{"name":"Sz\u0171z","text":"Igaz\u00e1n sz\u00edvesen kimaradn\u00e1l egy munkahelyi pletyk\u00e1b\u00f3l, de nem biztos, hogy ez ma siker\u00fcl. Tartsd \u00e9szben,&hellip;"},"merleg":{"name":"M\u00e9rleg","text":"Most \u00e9rtetted meg, eddig mennyivel t\u00f6bb id\u0151t \u00e9s energi\u00e1t szentelt\u00e9l valamire. Most \u00e9rtetted meg, eddig&hellip;"},"skorpio":{"name":"Skorpi\u00f3","text":"Sz\u00edvesen t\u00f6lt\u00f6d az id\u0151det az anyagi helyzeteden val\u00f3 aggodalmaskod\u00e1ssal. Ez azonban nemcsak nem j\u00f3 id\u0151t\u00f6lt\u00e9s,&hellip;"},"nyilas":{"name":"Nyilas","text":"Fel kell figyelned, hogy az \u00e9let \u00e1ramlata milyen ir\u00e1nyba terel t\u00e9ged. Ez az ir\u00e1ny tal\u00e1n&hellip;"},"bak":{"name":"Bak","text":"Nem baj, ha nem tudsz valamit. Nem baj, ha nem tudsz mindenre v\u00e1laszolni. Ma is&hellip;"},"vizonto":{"name":"V\u00edz\u00f6nt\u0151","text":"\u00c9rdekes felismer\u00e9sre jutsz cs\u00fct\u00f6rt\u00f6k\u00f6n. Most arra kell r\u00e1j\u00f6nn\u00f6d, sokkal jobb vagy a szakm\u00e1dban, mint ahogyan&hellip;"},"halak":{"name":"Halak","text":"Eg\u00e9szen \u00e1rnyalatnyi k\u00fcl\u00f6nbs\u00e9gek is sokat jelenthetnek az eredm\u00e9nyekben. Most el\u00e9g lenne \u00e1rnyalatnyit kreat\u00edvabbnak lenned. El\u00e9g&hellip;"}},
		'https://www.nlcafe.hu/themes/nlcafe/images/horoszkop'
	);
</script>

					<div class="weather-container">
						<a href="//kiderul.startlap.hu" target="_blank" class="weather-link" rel="noopener">
							<div>
								<i class="weather-icon nlc-icon-kod" aria-hidden="true"></i>
								<span class="icon-text">0C</span>
							</div>
						</a>
					</div>
					<div class="nameday-container">
						2018. 11. 29.						<a href="//www.nlcafe.hu/kepeslap/nevnapi/">
							Taksony						</a>
					</div>
				</div>
			</div>
		</div>
		</div>

		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<!-- POST SECTION -->
	<div class="single-container wpb_row normal-post ">
		<div id="overlay_menu" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-categories">
			<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-1" class="menu">
<li data-slug='farkas_zsofit_valasztotta_lenny_kravitz'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='magyarorszagkul'><a href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='shine'><a href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>		</div>
		<div class="overlay-menu-more">
			<p class="overlay-menu-subtitle">Még több</p>
			<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-1" class="menu">
<li data-slug='advent'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>		</div>
	</div>
	<a href="#" class="overlay-trigger-text">
		<div class="overlay-wrapper-gray"></div>
	</a>
</div>

<div class="menu-wrapper sticky-post-header ">
	<div class="main-menu">
		<a href="#overlay_menu" class="overlay-trigger">
			<i class="fa fa-bars" aria-hidden="true"></i>
		</a>
	</div>

	<a class="sticky-post-header-logo bigdata-widget" data-wpb-widget="Nlcafe Logo Sticky" href="https://www.nlcafe.hu?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo">
		<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
	</a>

	<a class="sticky-post-header-category" href="https://www.nlcafe.hu/eletmod/?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo" title="Életmód">Életmód</a>

	<div class="sticky-post-header-title">
		<span>Újra jár az adventi fényvillamos</span>
	</div>

	<div class="sticky-post-header-social bigdata-widget" data-wpb-widget="Social Share Sticky">
		<a target="_blank" class="explicit-window social-facebook"
		   data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Feletmod%2F20181129%2Fadventi-fenyvillamos-budapest-ujra-kozlekedik%2F"
		   title="Megosztás a Facebookon">
			<i class="fa fa-facebook" aria-hidden="true"></i>
			<span>Megosztás</span>
		</a>
	</div>
</div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

	
				<div class="single-mobile-sticky bigdata-widget" data-wpb-widget="mobile-bottom-menu">
					<div class="sticky-menu-wrapper">
						
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-2" class="menu">
<li data-slug='farkas_zsofit_valasztotta_lenny_kravitz'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='magyarorszagkul'><a href='https://www.nlcafe.hu/magyarorszagkul/'>Magyarország kúl</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='shine'><a href='https://www.nlcafe.hu/shine/'>Shine</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-2" class="menu">
<li data-slug='advent'><a href='https://www.nlcafe.hu/advent-2018/'>Advent</a></li>

<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

						<a class="nlc-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines_csakszoveg.png"/>
						</a>

						<div class="social-share-block-mobile-sticky">
							<a target="_blank" class="explicit-window social-facebook"
							   data-explicit="facebook"
							   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Feletmod%2F20181129%2Fadventi-fenyvillamos-budapest-ujra-kozlekedik%2F"
							   title="Megosztás a Facebookon">
								<div>
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-facebook-messenger"
							   data-explicit="facebook-messenger"
							   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Feletmod%2F20181129%2Fadventi-fenyvillamos-budapest-ujra-kozlekedik%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Facebook messengeren">
								<div>
									<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-viber"
							   data-explicit="viber"
							   href="viber://forward?text=https%3A%2F%2Fwww.nlcafe.hu%2Feletmod%2F20181129%2Fadventi-fenyvillamos-budapest-ujra-kozlekedik%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Viberen">
								<div>
									<i class="nlc-icon-viber" aria-hidden="true"></i>
								</div>
							</a>

							<a class="social-toggle overlay-trigger" href="#overlay_mobile_social" title="Több közösségi link!">
								<div>
									<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
								</div>
							</a>
						</div>
					</div>

					
<div id="overlay_mobile_social" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-social-mobile">
			<div>Cikk megosztása:</div>

			<a target="_blank" class="explicit-window social-facebook"
			   data-explicit="facebook"
			   href="https://www.facebook.com/share.php?u="
			   title="Megosztás a Facebookon">
				<div>
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook</div>
			</a>

			<a target="_blank" class="explicit-window social-facebook-messenger"
			   data-explicit="facebook-messenger"
			   href="fb-messenger://share/?link=&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Facebook messengeren">
				<div>
					<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook Messenger</div>
			</a>

			<a target="_blank" class="explicit-window social-viber"
			   data-explicit="viber"
			   href="viber://forward?text=&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Viberen">
				<div>
					<i class="nlc-icon-viber" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Viber</div>
			</a>

			<a target="_blank" class="explicit-window social-twitter social-hidden"
			   data-explicit="twitter"
			   href="https://twitter.com/share?text=%0A&url="
			   title="Megosztás a Twitteren">
				<div>
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Twitter</div>
			</a>

			<a target="_blank" class="explicit-window social-google social-hidden"
			   data-explicit="google"
			   title="Megosztás a Google-on"
			   href="https://plus.google.com/share?url=">
				<div>
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Google +</div>
			</a>

			<a title="Megosztás a E-mail-ben" class="social-mail"
			   target="_blank"
			   href="mailto:?subject=NLcafe.hu:&body=Ez a cikk téged is érdekelhet:%0A%0A%0A">
				<div>
					<i class="fa fa-envelope" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">E-mail</div>
			</a>
		</div>
	</div>
</div>
				</div>

				
				<div class="single " >
					<div class="single-special-container">
						
													<div class="single-top-wrapper wpb_column" style="">
													

															<div class="single-top-wrapper-inner bigdata-widget" data-wpb-widget="cikk">

																			<div class="single-category">
											<a href="https://www.nlcafe.hu/eletmod/">
												Életmód											</a>
										</div>

										<div class="single-post-date">
											<span>2018. November 29.</span>
										</div>
									
									<div class="single-title">
										<h1>Újra jár az adventi fényvillamos</h1>
									</div>

									
																			<div class="single-excerpt">
											<span>Csütörtök estétől egészen januárig újra jár Budapesten az adventi fényvillamos.</span>
										</div>
									
																	</div>
													</div>
					</div>

											<div class="single-post-interact">
							<div class="single-author-block simple-not"><div class="authors"><a class="author-image" href="https://www.nlcafe.hu/szerzo/hegedusbence/"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/03/Heged%C5%B1s-Bence-150x150.jpg" width="40" height="40" alt="Hegedűs Bence" class="lazy lazy-hidden avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /><noscript><img src="https://nlc.p3k.hu/uploads/2018/03/Heged%C5%B1s-Bence-150x150.jpg" width="40" height="40" alt="Hegedűs Bence" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript></a><h5 class="author-name"><a href="https://www.nlcafe.hu/szerzo/hegedusbence/">Hegedűs Bence</a></h5><span class="authors-post-date" >2018. November 29.</span></div></div>
															
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
							
							
<div class="social-share-block">
	<a target="_blank" class="social-toggle" href="/" title="Több közösségi link!">
		<div>
			<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
		</div>
	</a>

			<a class="load-disqus social-comment social-hidden" href="#">
			<div>
				<i class="fa fa-comments" aria-hidden="true"></i>
			</div>
			<!--<span class="disqus-comment-count" data-disqus-identifier="">0</span>-->
		</a>
	
	<a target="_blank" class="explicit-window social-twitter social-hidden"
	   data-explicit="twitter"
	   href="https://twitter.com/share?text=Újra+jár+az+adventi+fényvillamos%0A&url=https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/"
	   title="Megosztás a Twitteren">
		<div>
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-google social-hidden"
	   data-explicit="google"
	   title="Megosztás a Google-on"
	   href="https://plus.google.com/share?url=https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/">
		<div>
			<i class="fa fa-google-plus" aria-hidden="true"></i>
		</div>
	</a>
	<a title="Megosztás a E-mail-ben" class="social-mail"
	   target="_blank"
	   href="mailto:?subject=NLcafe.hu:%C3%9Ajra%20j%C3%A1r%20az%20adventi%20f%C3%A9nyvillamos&body=Ez a cikk téged is érdekelhet:%0A%0A%C3%9Ajra%20j%C3%A1r%20az%20adventi%20f%C3%A9nyvillamos%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Feletmod%2F20181129%2Fadventi-fenyvillamos-budapest-ujra-kozlekedik%2F">
		<div>
			<i class="fa fa-envelope" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-facebook"
	   data-explicit="facebook"
	   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Feletmod%2F20181129%2Fadventi-fenyvillamos-budapest-ujra-kozlekedik%2F"
	   title="Megosztás a Facebookon">
		<div>
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</div>
		<!--<span id="fbPostShareCount">0</span>-->
	</a>
</div>

													</div>
					
							<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix fl">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="single-post wpb_column col-md-8 col-sm-12">
						<div>
							<div class="single-post-container">
																		<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								
								<div class="single-post-container-content">
									
<p>Három és fél kilométernyi fényfüzérrel díszítették fel idén az adventi <a href="https://www.nlcafe.hu/cimke/fenyvillamos/">fényvillamost</a>, ami egész pontosan 39 200 ledet jelent. Ez a tizedik év, hogy a BKV <a href="https://www.nlcafe.hu/ezvan/20161211/video-budapest-karacsony-gospel-flashmob/">útjára indítja a fényvillamost</a>, amely zömmel a 2-es és a 19-es vonalon fog közlekedni, de megjelenik a metrópótló vonalon is, színfoltja lesz a következő hetekben a városnak.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="attachment_717356" class="wp-caption aligncenter" style="width: auto"><img class="lazy lazy-hidden img-responsive size-full wp-image-717356" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018.jpg" alt="" width="1024" height="576" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-800x450.jpg 800w" data-lazy-sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><noscript><img class="img-responsive size-full wp-image-717356" src="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018.jpg" alt="" width="1024" height="576" srcset="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos2018-800x450.jpg 800w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"></noscript><p class="wp-caption-text">MTI/Balogh Zoltán</p></div>

<p>Bolla Tibor, a BKV Zrt. elnök-vezérigazgatója a fényvillamost elindító sajtótájékoztatón elmondta, hogy a jármű egyedülálló látványossága Budapestnek, <a href="https://www.nlcafe.hu/utazas/20161207/hires-lett-budapest-kivilagitott-villamosa/">sok külföldi is megcsodálja</a>.</p>
<div id="attachment_717361" class="wp-caption aligncenter" style="width: auto"><img class="lazy lazy-hidden img-responsive size-full wp-image-717361" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183.jpg" alt="" width="1200" height="1803" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183.jpg 1200w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-200x300.jpg 200w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-768x1154.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-682x1024.jpg 682w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-106x160.jpg 106w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-213x320.jpg 213w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-319x480.jpg 319w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-439x660.jpg 439w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-532x800.jpg 532w" data-lazy-sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"><noscript><img class="img-responsive size-full wp-image-717361" src="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183.jpg" alt="" width="1200" height="1803" srcset="https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183.jpg 1200w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-200x300.jpg 200w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-768x1154.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-682x1024.jpg 682w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-106x160.jpg 106w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-213x320.jpg 213w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-319x480.jpg 319w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-439x660.jpg 439w, https://nlc.p3k.hu/uploads/2018/11/fenyvillamos20183-532x800.jpg 532w" sizes="(max-width: 991px) 100vw, (max-width: 1039px) 66vw, 684px"></noscript><p class="wp-caption-text">Fényfüzérekkel feldíszített Ganz UV típusú adventi fényvillamos a fővárosi Balassi Bálint utcában 2018. november 29-én – MTI/MTI Fotószerkesztőség/Balogh Zoltán</p></div>

<p>A Ganz UV típusú nosztalgiajárművön érvényes jeggyel vagy bérlettel lehet utazni.</p>
<p data-aspect-ratio="0.5625" style="padding-top:calc(100% * 0.5625 );"><iframe width="683" height="384" src="https://www.youtube.com/embed/gLgebgdjQng?ecver=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>A két motorkocsiból álló UV szerelvény november 29. és 2019. január 6. között – december 24. és december 31. kivételével – naponta közlekedik 16 órától 21 óra 30-ig a <a href="https://bkk.hu/menetrendek">BKK-menetrendben</a> jelzett vonalakon.</p>

<div class="widget-container related-articles bigdata-widget related-full" data-wpb-widget="Kapcsolódó cikkek">
	<div class="related-articles-title">
		<h2>Kapcsolódó</h2>
	</div>
	<ul>
					
			<li>
				<a href="https://www.nlcafe.hu/utazas/20180227/45-os-busz-lyuk-az-aljan/"
				   title="Életveszélyes lyukkal az alján közlekedett a 45-ös busz – videó" >
					Életveszélyes lyukkal az alján közlekedett a 45-ös busz – videó				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/magyarorszagkul/20180110/magyarorszag-fenyvillamos-debrecen-miskolc-budapest-szavazas/"
				   title="Magyarország fényvillamos nagyhatalom!" >
					Magyarország fényvillamos nagyhatalom!				</a>
			</li>
					
			<li>
				<a href="https://www.nlcafe.hu/magyarorszagkul/20180301/busz-bkv-bkk-ikarus-volvo-man-budapest/"
				   title="Ma 103 éve indult az első pesti buszjárat" >
					Ma 103 éve indult az első pesti buszjárat				</a>
			</li>
			</ul>
</div>


<p><em>MTI – MTI Fotó: Balogh Zoltán</em></p>

									
																	</div>

								
										<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								<div class="social-share-fb-recommender-mobile">
									<span>Tetszett a cikk?</span>
									<div>
										
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
									</div>
								</div>

								<div class="social-share-single bigdata-widget" data-wpb-widget="Social Share Single">
									<a target="_blank" class="explicit-window social-facebook"
									   data-explicit="facebook"
									   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Feletmod%2F20181129%2Fadventi-fenyvillamos-budapest-ujra-kozlekedik%2F"
									   title="Megosztás a Facebookon">
										<i class="fa fa-facebook" aria-hidden="true"></i>
										<span>Megosztás (<span id="fbPostShareCount">0</span>)</span>
									</a>
								</div>

								<div class="front-page-button bigdata-widget" data-wpb-widget="Front Page Button">
									<a href="https://www.nlcafe.hu">Vissza a címlapra</a>
								</div>

																	<div class="single-post-tags bigdata-widget" data-wpb-widget="Single Post Tags">
										<span class="read-more-title">Címkék:</span>
																					<a href='https://www.nlcafe.hu/cimke/fenyvillamos/'>fényvillamos</a>																					<a href='https://www.nlcafe.hu/cimke/bkv/'>bkv</a>																					<a href='https://www.nlcafe.hu/cimke/budapest/'>Budapest</a>																			</div>
								
								<div class='img-social-icon-wrapper'>
									<div class='img-social-icon img-social-facebook'>
										<a target="_blank" class="explicit-window" data-explicit="facebook"
										   title="Megosztás a Facebookon"
										   href="https://www.facebook.com/dialog/feed?display=popup&app_id=512868502061383&link=https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/&picture=[picture]&name=Újra jár az adventi fényvillamos&description=[description]&redirect_uri=https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/">
											<i class="fa fa-facebook" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-twitter'>
										<a target="_blank" class="explicit-window" data-explicit="twitter"
										   title="Megosztás a Twitteren"
										   href="https://twitter.com/share?text=Újra+jár+az+adventi+fényvillamos%0A&url=https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/&image-src=[picture]">
											<i class="fa fa-twitter" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-pinterest'>
										<a target="_blank" class="explicit-window" data-explicit="pinterest"
										   title="Megosztás a Pinteresten"
										   href="https://www.pinterest.com/pin/create/button/?url=https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/&media=[picture]&description=[description]">
											<i class="fa fa-pinterest" aria-hidden="true"></i>
										</a>
									</div>
								</div>
							</div>

									<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
															<div class="comments-wrapper bigdata-widget" data-wpb-widget="Comments">
									<div id="disqus_thread">
										<button>Hozzászólások
											(<span class="disqus-comment-count"
											       data-disqus-identifier="717346">0</span>)
										</button>
									</div>
									<script type="text/javascript">
										var site_url = "https://www.nlcafe.hu";
										var disqus_publicKey = "LKDXAVLZcIOUCw3E8Bjm6r4dtVpdevC1MrEc3vj9h1yAh4ZPEN2IVgDKcpqv9eQk";
										var disqus_ajaxurl = "https://www.nlcafe.hu/ajax.php";
										var disqus_shortname = "nlcafe";
										var disqus_url = "https://www.nlcafe.hu/eletmod/20181129/adventi-fenyvillamos-budapest-ujra-kozlekedik/";
										var disqus_identifier = "717346";
										var disqus_title = "Újra jár az adventi fényvillamos";
									</script>
								</div>
							
									<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																<div class="embed-responsive embed-responsive-16by9" style="float: left;width: 100%;margin-bottom: 30px;"><div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="2018-11-19T18:05:39+00:00" /><meta itemprop="name" content="Gyűjtés a gilvánfai óvodának" /><meta itemprop="duration" content="PT3M59S" /><meta itemprop="thumbnailUrl" content="https://cdn.jwplayer.com/thumbs/GZy6K4sd-480.jpg" /><meta itemprop="contentUrl" content="https://cdn.jwplayer.com/videos/GZy6K4sd-h8EuNoSH.mp4" /><script type="text/javascript" src="https://content.jwplatform.com/libraries/yCMdOVVO.js"></script>
				<div id="jw-video-GZy6K4sd-yCMdOVVO"></div>
				<script>
					jwplayer("jw-video-GZy6K4sd-yCMdOVVO").setup({
					    "file": "https://cdn.jwplayer.com/videos/GZy6K4sd-h8EuNoSH.mp4",
					    "image": "https://cdn.jwplayer.com/thumbs/GZy6K4sd-480.jpg"
					});
				</script></div></div>
															
															<div class="more-articles-wrapper">
									
										<div class="vc_row wpb_row vc_row-fluid">
											<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
												
<div
	class="widget-container article-list bigdata-widget has-title " 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				még több cikk			</h2>
		</div>
	
	<div id="list-890812" class="article-list-container" data-recovr="2">
		<div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/szabadido/20181128/alfoldi-robert-akademia-szasz-janos-tag/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/alfoldi-robert/" >
							Alföldi Róbert						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/szabadido/20181128/alfoldi-robert-akademia-szasz-janos-tag/" >
							<h3>Alföldi Róbertet az Akadémia tagjának választották</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/szabadido/20181128/alfoldi-robert-akademia-szasz-janos-tag/" >
				Megtartotta éves rendes közgyűlését a Magyar Tudományos Akadémia által alapított Széchenyi Irodalmi és Művészeti Akadémia. Új tagokat választottak, köztük Alföldi Róbertet és Szász Jánost is.			</a>
				
	</div>
</div>
</div><div class="banner-container banner-article-reco-content010"></div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/horoszkop/20181128/valodi-boldogsag-csillagjegyek-horoszkop-2019/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/horoszkop-2019/" >
							horoszkóp 2019						</a>
																																																																																	</div>
		
		<a class="title" href="https://www.nlcafe.hu/horoszkop/20181128/valodi-boldogsag-csillagjegyek-horoszkop-2019/" >
							<h3>Valódi boldogság vár 2019-ben ezekre a csillagjegyekre</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/horoszkop/20181128/valodi-boldogsag-csillagjegyek-horoszkop-2019/" >
				2019 számos változást tartogat a csillagjegyeknek. Annyit máris elárulhatunk, hogy erre a négy csillagjegyre valódi boldogság vár jövőre. Mire számíthatnak a legszerencsésebbek? A horoszkópból kiderül. Te is köztük vagy?			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/advent_tuti_tippek/20181129/megerkezett-joulupukki-itt-talalkozhatsz-a-finn-mikulassal/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/joulupukki-1.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/joulupukki-1.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/joulupukki-1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/joulupukki-1.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/joulupukki/" >
							Joulupukki						</a>
																																													</div>
		
		<a class="title" href="https://www.nlcafe.hu/advent_tuti_tippek/20181129/megerkezett-joulupukki-itt-talalkozhatsz-a-finn-mikulassal/" >
							<h3>Megérkezett Joulupukki, itt találkozhatsz a finn Mikulással!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/advent_tuti_tippek/20181129/megerkezett-joulupukki-itt-talalkozhatsz-a-finn-mikulassal/" >
				December 8-ig több helyen is találkozhatsz Joulupukkival, a finn Mikulással.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/gasztro/20181122/hogyan-ne-pazaroljak-izgalmas-konyhai-megoldasok/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/11/venusz3.jpg" class="img-responsive image-nosocial wp-post-image" alt="ebéd leves" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/venusz3.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/venusz3-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/venusz3-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/venusz3-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/venusz3-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/venusz3-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/pazarlas/" >
							pazarlás						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/gasztro/20181122/hogyan-ne-pazaroljak-izgalmas-konyhai-megoldasok/" >
							<h3>Hogyan ne pazaroljak? Izgalmas konyhai megoldások</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/gasztro/20181122/hogyan-ne-pazaroljak-izgalmas-konyhai-megoldasok/" >
				Te mit csinálsz a száraz kenyérrel? A megmaradt húsnak mi a sorsa a konyhádban? Olyan tippeket hozunk, amelyek segítenek újrahasznosítani az ételeket.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20181128/ittasan-operalt-az-orvos-meghalt-a-kismama-es-a-baba/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/operacio/" >
							operáció						</a>
																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20181128/ittasan-operalt-az-orvos-meghalt-a-kismama-es-a-baba/" >
							<h3>Ittasan operált az orvos, meghalt a kismama és a baba</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/eletmod/20181128/ittasan-operalt-az-orvos-meghalt-a-kismama-es-a-baba/" >
				A kismamának sürgős műtétre volt szüksége, az ügyeletes orvos ittasan végezte el.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/egeszseg/20181112/izuleti-fajdalom-gyulladas-vagy-kopas/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/11/lab1.jpg" class="img-responsive image-nosocial wp-post-image" alt="láb porc" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/lab1.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/lab1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/lab1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/lab1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/lab1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/lab1-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/izulet/" >
							izület						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/egeszseg/20181112/izuleti-fajdalom-gyulladas-vagy-kopas/" >
							<h3>Ízületi fájdalom: gyulladás vagy kopás?</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/egeszseg/20181112/izuleti-fajdalom-gyulladas-vagy-kopas/" >
				Nem is hinnénk, hány ember hétköznapjait teszik kellemetlenné az ízületi fájdalmak. A feltételezések szerint minden negyedik vagy ötödik ember érintett a porckopásban.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20181128/novak-katalin-egyedulallo-anyak/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/egyedulallo.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="egyedülálló gyerekvállalás szülés" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/egyedulallo.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/egyedulallo.jpg" class="img-responsive wp-post-image" alt="egyedülálló gyerekvállalás szülés" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/egyedulallo.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/egyedulallo/" >
							egyedülálló						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20181128/novak-katalin-egyedulallo-anyak/" >
							<h3>Szüljél még egy magyart, de azért ha egyedülálló vagy, akkor mégse</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/20181128/novak-katalin-egyedulallo-anyak/" >
				Nem én, hanem Novák Katalin, a kormány család- és ifjúságügyért felelős államtitkára mondta ezt Baló György műsorában. 			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20181128/erzsebet-utalvany-nyugdijasok-karacsony-nem-kapnak/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/nyugdijas.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/nyugdijas.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/nyugdijas.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/nyugdijas.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/nyugdijas-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/nyugdijas/" >
							nyugdíjas						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20181128/erzsebet-utalvany-nyugdijasok-karacsony-nem-kapnak/" >
							<h3>Félő, hogy idén nem kapnak Erzsébet-utalványt a nyugdíjasok</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20181128/erzsebet-utalvany-nyugdijasok-karacsony-nem-kapnak/" >
				Tavaly ilyenkor már rég bejelentették az extra juttatást, és a postának is egy hónap kellene a kézbesítésre.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20181129/plusz-egy-szendvics-gyerekek-diakok-szendvics-liszt-hajlektalan-raszorulo-budapest-bike-maffia-bbm/" >
				<img width="1920" height="1080" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/szendvics-2.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/szendvics-2.jpg 1920w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-800x450.jpg 800w" /><noscript><img width="1920" height="1080" src="https://nlc.p3k.hu/uploads/2018/11/szendvics-2.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/szendvics-2.jpg 1920w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-1024x576.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/szendvics-2-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/budapest-bike-maffia/" >
							budapest bike maffia						</a>
																																																																								</div>
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20181129/plusz-egy-szendvics-gyerekek-diakok-szendvics-liszt-hajlektalan-raszorulo-budapest-bike-maffia-bbm/" >
							<h3>Gyerekek készítik az otthontalanok vacsoráját – körbejártuk a BBM +1 szendvics akcióját</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/magyarorszagkul/20181129/plusz-egy-szendvics-gyerekek-diakok-szendvics-liszt-hajlektalan-raszorulo-budapest-bike-maffia-bbm/" >
				Egy kapocs iskolák és egy hajléktalanokat segítő segélyszervezet között, gyerekek és szüleik, valamint diákok és tanáraik között. Ami téged is jobbá tesz, mert jót teszel. Ami neked egyszerű, másnak mégis eget rengető. Vajon mi lehet ez? Elárulom: csak egy szendvics.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20181128/caramel-felesege-szilagyi-szilvi-szofi-betegseg/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/szilagyi-szilvi-szofi-kiemelt-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/caramel/" >
							Molnár Ferenc Caramel						</a>
																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20181128/caramel-felesege-szilagyi-szilvi-szofi-betegseg/" >
							<h3>Caramel felesége, Szilvi: „Erős embernek tartom magamat”</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/sztarok/20181128/caramel-felesege-szilagyi-szilvi-szofi-betegseg/" >
				Caramel és felesége, Szilvi nehéz hónapokon vannak túl, azonban a fiatal anyuka szerint rengeteget erősödtek ezalatt.			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/tv_sztarok/20181129/tapai-szabina-kucsera-gabor-beni-csaszar-milla-szules-kislany-kisfiu/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/tapai-szabina-kucsera-gabor-alt-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/tapai-szabina/" >
							Tápai Szabina						</a>
																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/tv_sztarok/20181129/tapai-szabina-kucsera-gabor-beni-csaszar-milla-szules-kislany-kisfiu/" >
							<h3>Egy hétig titkolta Tápai Szabina, hogy megszületett a lánya</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/tv_sztarok/20181129/tapai-szabina-kucsera-gabor-beni-csaszar-milla-szules-kislany-kisfiu/" >
				Nagy a boldogság Kucsera Gáboréknál, bár az első hetet meghagyták maguknak négyesben. Tápai Szabináék csak most árulták el: megszületett a kislányuk. 			</a>
				
	</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20181129/kisfiu-level-halott-edesapa-posta-meghato-valasz/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 767px) 25vw, (max-width: 991px) 50vw, (max-width: 1039px) 33vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/level-apuka-cim-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/level/" >
							levél						</a>
																																																																																																																					</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20181129/kisfiu-level-halott-edesapa-posta-meghato-valasz/" >
							<h3>A mennybe címezte halott édesapjának írt levelét a kisfiú, megható választ kapott a postától</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20181129/kisfiu-level-halott-edesapa-posta-meghato-valasz/" >
				Biztosítani akarták róla, hogy célt ért az üzenete.			</a>
				
	</div>
</div>
</div>			</div>
			</div>
	<script type="text/javascript">
		instance = {"allow_pagination":"","page":0,"posts":"","cts_pos_after":0,"cts_pos_name":"","cts_has_reco_pos":"article-reco-content010","extra_class":"","sizes":"","list_page":false,"title":"m\u00e9g t\u00f6bb cikk","type":"littlepicture","withoutpicture":"","withoutlead":"","withouttags":"","bgcolor":"","item_limit":"10","articlesource":"topfeed_lazy","category":"","allow_pr":"","tag":20,"author":20,"js":""};
		if ( typeof listid === 'undefined' ) {
			listid = jQuery( '#list-890812' );
		}
		if ( typeof reco_pos === 'undefined' ) {
			reco_pos = 'article-reco-content010';
		}
	</script>

											</div></div></div>
										</div>
																	</div>
													</div>
					</div>

											<div id="singleSidebar" class="wpb_column col-md-4 hidden-sm hidden-xs">
									<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<div class="widget-container title-widget bigdata-widget" data-wpb-widget="title widget">
	<div class="title-wrapper">
					<h2>
				Címlapról ajánljuk			</h2>
					</div>
</div>
<div class="widget-container bigdata-widget front-page-recommender-widget" data-wpb-widget="front-page-recommender">
	<article class="front-page-recommender-widget -5c003fdd89a46">
		<a class="image-container" href="https://www.nlcafe.hu"></a>
		<a class="title" href="https://www.nlcafe.hu">
			<h2></h2>
		</a>
			</article>
		<script> (function( $ ) { "use strict"; var posts = [{"ID":716383,"title":"Rendesen fizeti a lakb\u00e9rt, m\u00e9gis utc\u00e1ra ker\u00fclhet az \u00f6tgyerekes csal\u00e1d","url":"https:\/\/www.nlcafe.hu\/ezvan\/20181129\/kilakoltatas-alberlet-nagycsalad-lakber-lakcim-szegenyseg-gyerek\/","no_follow":0,"image":"<img width=\"1920\" height=\"1080\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/ot-gyerekes-csalad.jpg\" class=\"no-lazy img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/ot-gyerekes-csalad.jpg 1920w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/ot-gyerekes-csalad-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/ot-gyerekes-csalad-768x432.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/ot-gyerekes-csalad-1024x576.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/ot-gyerekes-csalad-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/ot-gyerekes-csalad-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/ot-gyerekes-csalad-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/ot-gyerekes-csalad-660x371.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/ot-gyerekes-csalad-800x450.jpg 800w\" \/>"},{"ID":715638,"title":"Felel\u0151ss\u00e9ggel tartozol az\u00e9rt, akit etetsz. M\u00e9g ha csak mad\u00e1rr\u00f3l van is sz\u00f3","url":"https:\/\/www.nlcafe.hu\/gasztro\/20181129\/madaretetes-madareleseg\/","no_follow":0,"image":"<img width=\"1024\" height=\"576\" src=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/madaretetokiemelt.jpg\" class=\"no-lazy img-responsive wp-post-image\" alt=\"\" sizes=\"(max-width: 1039px) 30vw, 330px\" srcset=\"https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/madaretetokiemelt.jpg 1024w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/madaretetokiemelt-300x169.jpg 300w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/madaretetokiemelt-768x432.jpg 768w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/madaretetokiemelt-160x90.jpg 160w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/madaretetokiemelt-320x180.jpg 320w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/madaretetokiemelt-480x270.jpg 480w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/madaretetokiemelt-660x371.jpg 660w, https:\/\/nlc.p3k.hu\/uploads\/2018\/11\/madaretetokiemelt-800x450.jpg 800w\" \/>"}]; var $widget = $( '.front-page-recommender-widget.-5c003fdd89a46' ); var current_url = window.location.protocol + '//' + window.location.hostname + window.location.pathname; var post; if ( posts[ 0 ].url !== current_url ) { post = posts[ 0 ]; } else if ( posts.length === 2 ) { post = posts[ 1 ]; } if ( typeof post === "undefined" ) { $widget.remove(); return ; } var $a = $widget.find( 'a' ); $a.attr({ 'href': 'https://www.nlcafe.hu' }); if ( typeof post.no_follow === "number" && post.no_follow > 0 ) { $a.attr({ 'rel': "nofollow" }); } $widget.find( '.image-container' ).append( post.image ); $widget.find( '.title h2' ).html( post.title ); })( jQuery ); </script> </div>
		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>

<div
	class="widget-container article-list bigdata-widget has-title sidebar" 	data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				Legnépszerűbb cikkek			</h2>
		</div>
	
	<div id="list-615404" class="article-list-container" data-recovr="">
		<div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/szabadido/20181128/alfoldi-robert-akademia-szasz-janos-tag/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/alfoldi-robert-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/szabadido/20181128/alfoldi-robert-akademia-szasz-janos-tag/" >
							<h3>Alföldi Róbertet az Akadémia tagjának választották</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - article-reco-right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=article-reco-right010>
				<script>
					try {
						tagging.render('article-reco-right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/horoszkop/20181128/valodi-boldogsag-csillagjegyek-horoszkop-2019/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/horoszkop-2019-1-alt-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/horoszkop/20181128/valodi-boldogsag-csillagjegyek-horoszkop-2019/" >
							<h3>Valódi boldogság vár 2019-ben ezekre a csillagjegyekre</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20181128/ittasan-operalt-az-orvos-meghalt-a-kismama-es-a-baba/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/thinkstockphotos-821967468-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20181128/ittasan-operalt-az-orvos-meghalt-a-kismama-es-a-baba/" >
							<h3>Ittasan operált az orvos, meghalt a kismama és a baba</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right050>
				<script>
					try {
						tagging.render('right050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/advent_tuti_tippek/20181129/megerkezett-joulupukki-itt-talalkozhatsz-a-finn-mikulassal/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/joulupukki-1.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/joulupukki-1.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/joulupukki-1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/joulupukki-1.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/joulupukki-1-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/advent_tuti_tippek/20181129/megerkezett-joulupukki-itt-talalkozhatsz-a-finn-mikulassal/" >
							<h3>Megérkezett Joulupukki, itt találkozhatsz a finn Mikulással!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right060>
				<script>
					try {
						tagging.render('right060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper">
<div class="row bigpicsidebar ">
			<div class="image col-sm-12 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20181128/novak-katalin-egyedulallo-anyak/" >
				<img width="1024" height="576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://nlc.p3k.hu/uploads/2018/11/egyedulallo.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="egyedülálló gyerekvállalás szülés" data-lazy-sizes="(max-width: 1039px) 30vw, 330px" data-lazy-srcset="https://nlc.p3k.hu/uploads/2018/11/egyedulallo.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-800x450.jpg 800w" /><noscript><img width="1024" height="576" src="https://nlc.p3k.hu/uploads/2018/11/egyedulallo.jpg" class="img-responsive wp-post-image" alt="egyedülálló gyerekvállalás szülés" sizes="(max-width: 1039px) 30vw, 330px" srcset="https://nlc.p3k.hu/uploads/2018/11/egyedulallo.jpg 1024w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-768x432.jpg 768w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-660x371.jpg 660w, https://nlc.p3k.hu/uploads/2018/11/egyedulallo-800x450.jpg 800w" /></noscript>			</a>
		</div>
		<div class="content col-sm-12 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20181128/novak-katalin-egyedulallo-anyak/" >
							<h3>Szüljél még egy magyart, de azért ha egyedülálló vagy, akkor mégse</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right070>
				<script>
					try {
						tagging.render('right070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>			</div>
			</div>

		<!-- CTS - right-bottom -->
		<div class="banner-container clearfix sticky-right-bottom">
			<div class="banner-wrapper clearfix" data-position=right-bottom>
				<script>
					try {
						tagging.render('right-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						</div>
									</div>

				
				</main>
		</div>
	</div>
	
			<a target="_blank" title="Megosztás a Facebookon" class="explicit-window" data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Feletmod%2F20181129%2Fadventi-fenyvillamos-budapest-ujra-kozlekedik%2F"
		   id="facebookShare">
			<div>
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</div>
			<span>Megosztás Facebookon</span>
		</a>

			
	


<script type="text/javascript"> var fb_page_to_exit_popup='https://www.facebook.com/noklapjacafe/';  </script>

<div id="footer">
	<div class="footer-top">
		<a class="footer-logo-container" href="//www.nlcafe.hu">
			<img alt="Nlcafe" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_feher.svg"/>
		</a>
		<p class="follow-text uppercase">Kövesd te is az NLCafét!</p>
		<div class="footer-social-block">
			<a target="_blank" class="social-facebook" href="https://hu-hu.facebook.com/noklapjacafe"
			   title="NLCafé Facebook" rel="noopener">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-twitter" href="https://twitter.com/noklapjacafe"
			   title="NLCafé Twitter" rel="noopener">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-pinterest" href="https://www.pinterest.com/noklapjacafe/"
			   title="NLCafé Pinterest" rel="noopener">
				<i class="fa fa-pinterest" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-instagram" href="https://instagram.com/nlcafe/"
			   title="NLCafé Instagram" rel="noopener">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
			<a href="mailto:nlcafe@centralmediacsoport.hu" class="social-mail" title="NLCafé E-mail">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
	</div>
	<div class="footer-bottom">
					<div class="footer-sublinks">
<a href='http://www.nlcafe.hu/impresszum/'>Impresszum</a>

<a href='http://www.cmsales.hu/termekek/web/p/nlcafe'>Médiaajánlat</a>

<a href='http://www.nlcafe.hu/felhasznalasi-feltetelek/'>Felhasználási feltételek</a>

<a href='http://www.nlcafe.hu/adatvedelmi-nyilatkozat/'>Adatvédelem</a>

<a href='mailto:ugyfelkapu@nlcafe.hu'>Közönségszolgálat</a>
</div>				<div id="copyright">© 2018 NLC - NLCafé. Central Digitális Média Kft. <span>Minden jog fenntartva.</span></div>
	</div>
</div>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script><link rel='stylesheet' id='css-f-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-f.min.css?ver=1543490696' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-f.min.js?ver=1543490696'></script>
<link rel='stylesheet' id='fontawesome_pack-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var is_single = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/sharer_popup.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/nlcafe-newsletter/assets/nlcafe-newsletter.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/central-gallery-plugin/assets/js/swipe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/js/article_gallery.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/js/dropdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='//nlcafe.disqus.com/count.js?ver=4.9.8' async='async'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/single.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe/widgets/article-list-widget/js/topfeed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/lib/bower/bootstrap3/dist/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe-badge-collector/assets/js/badge_collector.js?ver=4.9.8'></script>
<script type='text/javascript'>
jQuery().ready( function() {
	BadgeCollector.init( {"post_id":717346,"category_id":15,"ajaxUrl":"https:\/\/www.nlcafe.hu\/ajax.php?method=badge_collector","campaigns":[{"campaign_id":2,"name":"Adventi gy\u0171jt\u00f6get\u0151s 2018","category_ids":[81,79,131,80,130],"badge_count":6,"badge_url":"https:\/\/www.nlcafe.hu\/uploads\/2017\/11\/adventdoboz.png","badge_position_type":1,"badge_position_meta":{"desktop":{"right":50,"bottom":50},"mobile":{"right":20,"bottom":20}}}]} );
});
</script>

</body>
</html>
