
<!DOCTYPE html>
<html lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta property="fb:app_id" content="512868502061383"/>

	<title>Jobb lesz a szexuális életed, ha a férjed is mosogat | NLCafé</title>

	<link rel="pingback" href="https://www.nlcafe.hu/xmlrpc.php">
	<script> var webPushServer = 'https://push.nlcafe.hu'; </script>

				
	
<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[353,421] -->
<link rel="author" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<link rel="publisher" href="https://plus.google.com/+n%C5%91klapjacaf%C3%A9" />
<meta name="description"  content="Hiánypótló tanulmány látott napvilágot, amely alátámasztja azt, amit amúgy a lelkünk mélyén már tudtunk: vonzóvá teszi a férfiakat a mosogatás." />

<meta name="keywords"  content="házimunka,tanulmány" />

<meta property="fb:pages" content="1552710344990724">
<meta property="fb:pages" content="393962194068970">
<meta property="fb:pages" content="391197004316615">
<meta property="fb:pages" content="273577499397681">
<meta property="fb:pages" content="566492160095604">
<meta property="fb:pages" content="1756363428015241">
<meta property="fb:pages" content="1013576852035831">
<link rel="canonical" href="https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/" />
<meta property="og:title" content="Jobb lesz a szexuális életed, ha a férjed is mosogat" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/" />
<meta property="og:image" content="https://nlc.p3k.hu/uploads/2018/04/mosogatas.jpg" />
<meta property="og:site_name" content="NLCafé" />
<meta property="og:description" content="Hiánypótló tanulmány látott napvilágot, amely alátámasztja azt, amit amúgy a lelkünk mélyén már tudtunk: vonzóvá teszi a férfiakat a mosogatás." />
<meta property="article:publisher" content="https://www.facebook.com/noklapjacafe/" />
<meta property="article:published_time" content="2018-04-13T14:10:06Z" />
<meta property="article:modified_time" content="2018-04-13T14:05:31Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@noklapjacafe" />
<meta name="twitter:domain" content="NLCafé" />
<meta name="twitter:title" content="Jobb lesz a szexuális életed, ha a férjed is mosogat | NLCafé" />
<meta name="twitter:description" content="Hiánypótló tanulmány látott napvilágot, amely alátámasztja azt, amit amúgy a lelkünk mélyén már tudtunk: vonzóvá teszi a férfiakat a mosogatás." />
<meta name="twitter:image" content="https://nlc.p3k.hu/uploads/2018/04/mosogatas.jpg" />
<meta itemprop="image" content="https://nlc.p3k.hu/uploads/2018/04/mosogatas.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//stat.p24.hu' />
<link rel='dns-prefetch' href='//nlcafe.disqus.com' />
<link rel='dns-prefetch' href='//nlc.p3k.hu' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NLCafé &raquo; Jobb lesz a szexuális életed, ha a férjed is mosogat hozzászólás hírcsatorna" href="https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='css-h-min-css'  href='https://nlc.p3k.hu/themes/nlcafe/min/css/css-h.min.css?ver=1523542883' type='text/css' media='all' />
<script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-h.min.js?ver=1523542883'></script>
<script type='text/javascript' src='//stat.p24.hu/webpush/is_notification_supported.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.nlcafe.hu/?p=509675' />
	<meta data-image="https://nlc.p3k.hu/uploads/2018/04/mosogatas.jpg" name="application-name" content="NLCafé" />
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nlcafe.hu/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="referrer" content="always"><link rel="amphtml" href="https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/amp/" /><meta name="title" content="Jobb lesz a szexuális életed, ha a férjed is mosogat | NLCafé">			<script>
				ctsIsArticlePage = true;

				ctsPageType = "article";
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-wp/csalad/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-509675 single-format-standard  wpb-js-composer js-comp-ver-5.2.1 vc_responsive">
<!-- HEADER SECTION -->

<div id="webPushPopup">
	<div class="wppContainer">
		<div class="wppText clearfix">
			<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlc-logo-compact.png" alt="nlc-logo" />
			<p>
				Engedélyezi, hogy az nlcafe.hu értesítéseket<br />küldjön Önnek a kiemelt hírekről?<br />
				<span>Az értesítések bármikor kikapcsolhatók<br />a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="wppFooter">
			<a href="#" id="wpp-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="wpp-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>

<div class="nlc-content-container">

<div id="" class="menu-wrapper  " >
	
	<div class="container-fluid navbar-container first-navbar">
		
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

		<a href="/">
			<div id="logo"></div>
		</a>

		<div class="secondary-menu">
			
				<ul id="menu-fomenu" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyerj</a></li>

<li data-slug='forum'><a href='https://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='parkereso'><a href='https://ad.adverticum.net/C/2201/4401128/440113100?%20'>Párkereső</a></li>

<li data-slug='nok-lapja'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kepeslapok-2'><a href='http://www.nlcafe.hu/kepeslap/'>Képeslapok</a></li>
</ul>
					</div>

		<div class="social-container dropdown-hover">
			<a target="_blank" href="https://hu-hu.facebook.com/noklapjacafe" title="NLCafé Facebook">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" href="https://twitter.com/noklapjacafe" title="NLCafé Twitter">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="#overlay_hirlevel" class="overlay-trigger" title="NLCafé Hírlevél">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
			<div class="dropdown-menu-custom">
				<ul>
					<li>
						<a href="https://www.facebook.com/noklapjacafe" class="social-facebook"
						   title="NLCafé Facebook" target="_blank">
							<div>
								<i class="fa fa-facebook" aria-hidden="true"></i>
							</div>
							<span>Kövess minket facebookon</span>
						</a>
					</li>
					<li>
						<a href="https://www.pinterest.com/noklapjacafe/" class="social-pinterest"
						   title="NLCafé Pinterest" target="_blank">
							<div>
								<i class="fa fa-pinterest" aria-hidden="true"></i>
							</div>
							<span>Kövess minket pinteresten</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/noklapjacafe" class="social-twitter" title="NLCafé Twitter"
						   target="_blank">
							<div>
								<i class="fa fa-twitter" aria-hidden="true"></i>
							</div>
							<span>Kövess minket twitteren</span>
						</a>
					</li>
					<li>
						<a href="#overlay_hirlevel" class="overlay-trigger social-newsletter" title="NLCafé hírlevél">
							<div>
								<i class="fa fa-envelope" aria-hidden="true"></i>
							</div>
							<span>Hírlevél feliratkozás</span>
						</a>
					</li>
					<li>
						<a href="//www.nlcafe.hu/kovess/cikk/nlcafe-itt-talalsz-bennunket/" class="social-more"
						   title="Még több elérhetőség">
							<span>Még több elérhetőség</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="user-interaction-menu">

			<!-- Logged out version -->
			<a href="#overlay_login" class="overlay-trigger user-logged-out">
				<i class="fa fa-user" aria-hidden="true"></i>
			</a>

			<!-- Logged in version + dropdown. Display set to none until back-end is done -->
			<div class="user-logged-in dropdown-hover">
				<!-- Temporary avatar image -->
				<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
				<div class="dropdown-menu-custom">
					<ul>
						<li class="user-info">
							<!-- Temporary avatar image -->
							<img alt="Avatar" src="https://nlc.p3k.hu/themes/nlcafe/images/authorimg_default_30x30.jpg" />
							<!-- Output user name here -->
							<span class="username"></span>
						</li>
						<li>
							<!-- Link has to lead to profile page -->
							<a class="link-to-profile" href="/profile/<username>/#default">
								<div>
									<i class="fa fa-user" aria-hidden="true"></i>
								</div>
								<span>Profilod</span>
							</a>
						</li>
												<li>
							<!-- Link has to log out the user -->
							<a href="#" id="user-logout-link">
								<span>Kilépés</span>
							</a>
						</li>
					</ul>
				</div>
			</div>

			<a href="#overlay_search" class="overlay-trigger">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
			<div id="overlay_search" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-search">
						<div class="overlay-menu-search-wrapper">
							<form action="//kereso.nlcafe.hu/" target="_blank">
								<input type="text" placeholder="Keresés az NLCafe-n" name="q" id="q">
								<input type="submit" value="Keresés">
							</form>
							<p class="overlay-menu-search-helper">Ide írd, amit keresel</p>
						</div>
					</div>
				</div>
			</div>
			<div id="overlay_login" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">

							
							<form method="post" id="login-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_login">
								<input type="text" placeholder="Felhasználónév vagy e-mail cím" name="user">
								<input type="password" placeholder="Jelszó" name="password">
																<div class="overlay-login-error-message"></div>
								<div class="overlay-login-button">
									<a class="overlay-login-button-nlc" href="#">Bejelentkezés</a>
								</div>
								<div class="overlay-login-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-text-wrapper">
									<a class="overlay-login-reminder overlay-trigger-text" href="#overlay_reminder">Elfelejtettem a jelszavamat</a>
								</div>
								<div class="overlay-text-wrapper">
									<span class="overlay-register-reminder">Nem vagy még tag?</span>
									<a class="overlay-register overlay-trigger-text" href="#overlay_register">Regisztrálj most!</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_hirlevel" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-login">
						<div class="overlay-menu-login-wrapper">
							<form method="post" id="hirlevel-form" action="https://www.nlcafe.hu/wp-admin/admin-post.php">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="hidden" name="action" value="user_hirlevel">
								<input type="text" placeholder="E-mail címed*" name="hirlevel_email" required>
								<input type="text" placeholder="Vezetékneved*" name="hirlevel_nev" required>
								<input type="text" placeholder="Keresztneved*" name="hirlevel_keresztnev" required>
								<div>
									<input type="checkbox" name="hirlevel_tipus[101]" title="NLCafé heti">
									<span class="type">NLCafé heti</span>
									<div class="pleft">A hét legizgalmasabb cikkei!</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[3020]" title="Napi sztárhírek">
									<span class="type">Napi sztárhírek</span>
									<div class="pleft">Friss sztárhírek itthonról és külföldről</div>
								</div>
								<div>
									<input type="checkbox" name="hirlevel_tipus[202]" title="Napi horoszkóp">
									<span class="type">Napi horoszkóp</span>
									<div class="pleft">Tudd meg, mit mond a horoszkópod!</div>
									<div id="hirlevel_horoszkop_datum" class="pleft">
										<input name="datum_szuletes_202_0" value="1900" type="hidden">
										<select name="datum_szuletes_202_1">
											<option value="">hó</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																					</select>
										<select name="datum_szuletes_202_2">
											<option value="">nap</option>
																							<option value="1">1</option>
																							<option value="2">2</option>
																							<option value="3">3</option>
																							<option value="4">4</option>
																							<option value="5">5</option>
																							<option value="6">6</option>
																							<option value="7">7</option>
																							<option value="8">8</option>
																							<option value="9">9</option>
																							<option value="10">10</option>
																							<option value="11">11</option>
																							<option value="12">12</option>
																							<option value="13">13</option>
																							<option value="14">14</option>
																							<option value="15">15</option>
																							<option value="16">16</option>
																							<option value="17">17</option>
																							<option value="18">18</option>
																							<option value="19">19</option>
																							<option value="20">20</option>
																							<option value="21">21</option>
																							<option value="22">22</option>
																							<option value="23">23</option>
																							<option value="24">24</option>
																							<option value="25">25</option>
																							<option value="26">26</option>
																							<option value="27">27</option>
																							<option value="28">28</option>
																							<option value="29">29</option>
																							<option value="30">30</option>
																							<option value="31">31</option>
																					</select>
									</div>
									<div></div>
								</div>

								<div>
									<input type="checkbox" id="feltetel" name="feltetel" title="Hozzájárulok">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. NLCafé hírlevel(ek)et küldjön számomra, és közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>

								<div class="error-message"></div>
								<div class="overlay-activation-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>

								<div class="overlay-login-button">
									<a id="overlay-button-nlc" class="overlay-login-button-nlc" href="#">Feliratkozás</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_register" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-register">
						<div class="overlay-menu-register-wrapper">
														<form method="post" id="registration-form" action="#">
								<input type="hidden" name="action" value="user_reg">
								<input type="email" placeholder="E-mail címed*:" name="email">
								<input type="text" placeholder="Felhasználói név*:" name="user">
								<input type="password" placeholder="Jelszó*:" name="password">
								<input type="password" placeholder="Jelszó mégegyszer*:" name="password-again">
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="weekly_newsletter" title="Heti hírlevél">
									<span>Hozzájárulok, hogy a Central Digitális Média Kft. (NLCafé) közvetlen üzletszerzési céllal megkeressen az általam megadott elérhetőségeimen saját vagy üzleti partnerei ajánlatával.</span>
								</div>
								<div class="overlay-checkbox-label-container">
									<input type="checkbox" name="nlc_tos" title="Felhasználási feltételek">
									<span>Az <a href="/adatvedelmi-nyilatkozat/" target="_blank">egyedi adatkezelési tájékoztató</a>ban és a <a href="/felhasznalasi-feltetelek/" target="_blank">Felhasználási feltételek</a>ben foglaltakat elolvastam, megértettem és az azokban foglaltakat regisztrációmmal elfogadom.</span>
								</div>
								<div class="overlay-register-error-message"></div>
								<div class="overlay-register-button">
									<a class="overlay-register-button-nlc" href="#">Regisztráció</a>
								</div>
								<div class="overlay-register-loading">
									<div class="disk disk1"></div>
									<div class="disk disk2"></div>
									<div class="disk disk3"></div>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_reminder" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-reminder">
						<div class="overlay-menu-reminder-wrapper">
							<span>Elfelejtett jelszavad helyett könnyen tudsz új jelszót megadni, ehhez az alábbi lépéseket kell csak követned:</span>
							<ol>
								<li>Add meg az alábbi beviteli mezőben az e-mail címed vagy felhasználóneved</li>
								<li>A hozzád tartozó címre kiküldünk egy levelet a jelszócseréhez. Ellenőrizd a SPAM mappádat is, ha nem látod pár percen belül a levelet a beérkezettek között.</li>
								<li>A levélben kapott linket 24 órán belül lekattintva eljutsz egy felületre, ahol megadhatod az új jelszavad</li>
								<li>Jelentkezz be a friss jelszóval</li>
							</ol>
							<form method="post" id="reminder-form">
								<div class="error-message"></div>
								<input type="text" placeholder="E-mail cím vagy Felhasználói név*:" name="user_reminder">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-reminder-button-nlc" href="/login">Jelszópótló levél elküldése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_newpass" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-newpass">
						<div class="overlay-menu-newpass-wrapper">
							<p>Itt tudod a jelszavadat megváltoztatni:</p>

							<form method="post" id="newpass-form">
								<div class="error-message"></div>
								<label for="new_password">Új jelszó</label>
								<input type="password" id="new_password" name="user_pass">
								<label for="re_password">Jelszó újra</label>
								<input type="password" id="re_password" name="user_repass">
								<div class="overlay-reminder-button">
									<div class="nlc-loading" style="display: none;">
										<div class="disk disk1"></div>
										<div class="disk disk2"></div>
										<div class="disk disk3"></div>
									</div>
									<a class="overlay-button" href="/change">Új jelszó mentése</a>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div id="overlay_activation" class="overlay-wrapper">
				<div class="overlay-menu">
					<div class="overlay-menu-header">
						<a class="overlay-menu-header-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
						</a>
						<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
					</div>
					<div class="overlay-menu-activation">
						<div class="overlay-menu-activation-wrapper">
							<div class="overlay-activation-error-message"></div>
							<div class="overlay-activation-success-message"></div>
							<div class="overlay-activation-loading">
								<div class="disk disk1"></div>
								<div class="disk disk2"></div>
								<div class="disk disk3"></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
			<div class="container-fluid navbar-container navbar-container-secondary single-page-menu">
			<div class="container-nlc">
				<div class="topic-menu">
					<p>Most pörög:</p>
					<ul id="menu-most-porog" class="menu">
<li data-slug='szurd-ki-2'><a href='https://www.nlcafe.hu/szurd-ki/'>Szűrd ki</a></li>

<li data-slug='tabuk-nelkul'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='mindent-a-kenyelemert'><a href='https://www.nlcafe.hu/mindent-a-kenyelemert/'>Mindent a kényelemért</a></li>

<li data-slug='kolteszet-napja'><a href='https://www.nlcafe.hu/szabadido/cikk/fekete-macska-pentek-13/'>péntek 13</a></li>

<li data-slug='vivicitta-futoverseny'><a href='https://www.nlcafe.hu/szabadido/20180413/futoverseny-vivicitta-utlezaras-budapest/'>Vivicittá futóverseny</a></li>

<li data-slug='cserje-zsuzsa'><a href='https://www.nlcafe.hu/otthon/20180412/az-orszag-medvehagyma-lelohelyei/'>medvehagyma</a></li>
</ul>				</div>
				<div class="services-menu">
					<div id="zodiac-menu" class="dropdown-click horoscope-container" tabindex="0">
	<a href="#" class="dropdown horoscope-icon">
		<div>
			<i class="nlc-icon-kos" aria-hidden="true"></i>
		</div>
	</a>

	<div class="dropdown-menu-custom horoscope-menu">
		<span id="zodiac-menu-title" class="dropdown-title">Kos</span>
		<select id="zodiac-menu-select" name="today-zodiacs">
		</select>
		<p id="zodiac-menu-desc">Pénteken érdemes megváltoztatnod egy tervedet. Különösen az esti terveidet lesz érdemes felülvizsgálnod. Könnyen lehet, hogy&hellip;</p>
		<a id="zodiac-menu-link" class="bottom-link" href="/horoszkop/kos">Teljes horoszkóp</a>
	</div>
</div>

<script type="text/javascript">
	var NLCZodiacMenu = new function() {
		this.current_zodiac = '';
		this.data = '';
		this.icon_folder = '';
		this.cookie_name = 'nlc_selected_zodiac';
		this.cookie_expired = 365; //Days

		this.init = function(current_zodiac, data, icon_folder) {
			NLCZodiacMenu.data = data;
			NLCZodiacMenu.icon_folder = icon_folder;
			NLCZodiacMenu.set_current(current_zodiac);
			NLCZodiacMenu.set_dropdown();
			NLCZodiacMenu.set_data();

			$("#zodiac-menu").show();
		};

		this.set_dropdown = function() {
			var options = '';
			var data = NLCZodiacMenu.data;
			var current_zodiac = NLCZodiacMenu.current_zodiac;

			$.each( data, function( key, value ) {
				options += '<option value="' + key + '"'

				if ( key == current_zodiac ) {
					options += ' selected';
				}

				options += '>' + value['name'] + '</option>';
			});

			$("#zodiac-menu-select").html(options);
			$("#zodiac-menu-select").change(function() {
				NLCZodiacMenu.current_zodiac = $(this).val();
				NLCZodiacMenu.set_cookie();
				NLCZodiacMenu.set_data();
			});
		};

		this.set_data = function () {
			var zodiac = NLCZodiacMenu.current_zodiac;
			var data = NLCZodiacMenu.data;
			var icon_folder = NLCZodiacMenu.icon_folder;

			$("#zodiac-menu-title").html(data[zodiac]['name']);
			$("#zodiac-menu-desc").html(data[zodiac]['text']);
			$("#zodiac-menu-link").attr('href', '/horoszkop/' + zodiac);
			$("#zodiac-menu-icon-1").attr('src', icon_folder + '/' + zodiac + '.png');
			$("#zodiac-menu-icon-2").attr('src', icon_folder + '/' + zodiac + '_normal.png');
		};

		this.set_cookie = function () {
			var name = NLCZodiacMenu.cookie_name;
			var value = NLCZodiacMenu.current_zodiac;
			var expired = NLCZodiacMenu.cookie_expired;

			$.cookie(name, value, {
				expires: expired,
				path: '/',
				domain: window.location.host
			});
		};

		this.set_current = function (zodiac) {
			var cookie_name = NLCZodiacMenu.cookie_name;
			var cookie_value = $.cookie(cookie_name);
			var data = NLCZodiacMenu.data;

			if (cookie_value && typeof(data[cookie_value]) !== 'undefined') {
				NLCZodiacMenu.current_zodiac = $.cookie(cookie_name);
			} else {
				NLCZodiacMenu.current_zodiac = zodiac;
			}
		};
	};

	NLCZodiacMenu.init(
		'kos',
		 {"kos":{"name":"Kos","text":"P\u00e9nteken \u00e9rdemes megv\u00e1ltoztatnod egy tervedet. K\u00fcl\u00f6n\u00f6sen az esti terveidet lesz \u00e9rdemes fel\u00fclvizsg\u00e1lnod. K\u00f6nnyen lehet, hogy&hellip;"},"bika":{"name":"Bika","text":"Ne felejtsd el, hogy mennyi eszk\u00f6z van a kezedben. Egy kicsit olyan vagy p\u00e9nteken, mint&hellip;"},"ikrek":{"name":"Ikrek","text":"Tele vagy k\u00e9rd\u0151jelekkel p\u00e9nteken. Ma nem tudod pontosan, hogy mit tegy\u00e9l, \u00e9s nem tudod pontosan,&hellip;"},"rak":{"name":"R\u00e1k","text":"Az \u00e9let csod\u00e1latos aj\u00e1nd\u00e9kokat tartogat neked p\u00e9nteken. Tudnod kell, hogy az \u00e9let aj\u00e1nd\u00e9kai olyanok, amelyek\u00e9rt&hellip;"},"oroszlan":{"name":"Oroszl\u00e1n","text":"El\u00e9g lenne n\u00e9h\u00e1ny apr\u00f3s\u00e1gon v\u00e1ltoztatnod. El\u00e9g lenne n\u00e9h\u00e1ny apr\u00f3s\u00e1gra odafigyelned. El\u00e9g lenne a kis dolgokat&hellip;"},"szuz":{"name":"Sz\u0171z","text":"Azt hiszed, hogy a r\u00e9gi, j\u00f3l bev\u00e1lt megold\u00e1sok mindig t\u00f6k\u00e9letesen m\u0171k\u00f6dni fognak, \u00e9s soha sem&hellip;"},"merleg":{"name":"M\u00e9rleg","text":"Tal\u00e1n nem alszol olyan j\u00f3l mostan\u00e1ban, mint ahogy m\u00e1skor szokt\u00e1l. \u00c9rdemes lenne tudatosan elkezdened foglalkoznod&hellip;"},"skorpio":{"name":"Skorpi\u00f3","text":"Tudod, hogy mik a val\u00f3di kincseid? Tudod, hogy melyek a val\u00f3di \u00e9rt\u00e9keid? Ezek gyakran nem&hellip;"},"nyilas":{"name":"Nyilas","text":"Ki az, akit k\u00f6vetsz? Ki az, akinek a l\u00e9p\u00e9seit, d\u00f6nt\u00e9seit m\u00e1solod? Fontos, hogy tudd: Nem&hellip;"},"bak":{"name":"Bak","text":"L\u00e9tezik az a megold\u00e1s, amelyr\u0151l mindenki azt mondja neked, hogy lehetetlen. J\u00f3, lehet, hogy m\u00e9g&hellip;"},"vizonto":{"name":"V\u00edz\u00f6nt\u0151","text":"Elvesztetted a f\u00f3kuszodat p\u00e9ntekre. Ennek a tavaszhoz is k\u00f6ze lehet \u00e9s ahhoz is, hogy mostan\u00e1ban&hellip;"},"halak":{"name":"Halak","text":"K\u00e9pes vagy arra, hogy a szem\u00e9tb\u0151l is kincset var\u00e1zsolj. Ma pedig erre a k\u00e9pess\u00e9gedre lesz&hellip;"}},
		'https://www.nlcafe.hu/themes/nlcafe/images/horoszkop'
	);
</script>

					<div class="weather-container">
						<a href="//kiderul.startlap.hu" target="_blank" class="weather-link">
							<div>
								<i class="weather-icon nlc-icon-gyengen_felhos" aria-hidden="true"></i>
								<span class="icon-text">21C</span>
							</div>
						</a>
					</div>
					<div class="nameday-container">
						2018. 04. 13.						<a href="//www.nlcafe.hu/kepeslap/nevnapi/">
							Ida						</a>
					</div>
				</div>
			</div>
		</div>
		</div>

		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<!-- POST SECTION -->
	<div class="single-container wpb_row normal-post ">
		<div id="overlay_menu" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-categories">
			<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-1" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>		</div>
		<div class="overlay-menu-more">
			<p class="overlay-menu-subtitle">Még több</p>
			<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-1" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>		</div>
	</div>
	<a href="#" class="overlay-trigger-text">
		<div class="overlay-wrapper-gray"></div>
	</a>
</div>

<div class="menu-wrapper sticky-post-header ">
	<div class="main-menu">
		<a href="#overlay_menu" class="overlay-trigger">
			<i class="fa fa-bars" aria-hidden="true"></i>
		</a>
	</div>

	<a class="sticky-post-header-logo bigdata-widget" data-wpb-widget="Nlcafe Logo Sticky" href="https://www.nlcafe.hu?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo">
		<img src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
	</a>

	<a class="sticky-post-header-category" href="https://www.nlcafe.hu/csalad/?utm_source=nlcafe&utm_medium=Felso%20betapado%20menu&utm_campaign=Cikk%20oldal&utm_content=Logo" title="Család">Család</a>

	<div class="sticky-post-header-title">
		<span>Jobb lesz a szexuális életed, ha a férjed is mosogat</span>
	</div>

	<div class="sticky-post-header-social bigdata-widget" data-wpb-widget="Social Share Sticky">
		<a target="_blank" class="explicit-window social-facebook"
		   data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fcsalad%2F20180413%2Fmosogatas-hazimunka-ferfi-tanulmany%2F"
		   title="Megosztás a Facebookon">
			<i class="fa fa-facebook" aria-hidden="true"></i>
			<span>Megosztás</span>
		</a>
	</div>
</div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId            : '512868502061383',
					autoLogAppEvents : true,
					xfbml            : false,
					version          : 'v2.5'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

	
				<div class="single-mobile-sticky bigdata-widget" data-wpb-widget="mobile-bottom-menu">
					<div class="sticky-menu-wrapper">
						
<div class="main-menu">
	<a href="#overlay_menu" class="overlay-trigger">
		<i class="fa fa-bars" aria-hidden="true"></i>
	</a>
	<div id="overlay_menu" class="overlay-wrapper">
		<div class="overlay-menu">
			<div class="overlay-menu-header">
				<a class="overlay-menu-header-logo" href="/">
					<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
				</a>
				<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
			</div>
			<div class="overlay-menu-categories">
				<div class="menu-rovatok-menu-container"><ul id="menu-rovatok-menu-2" class="menu">
<li data-slug='horoszkop'><a href='https://www.nlcafe.hu/horoszkop/'>Horoszkóp</a></li>

<li data-slug='lelek'><a href='https://www.nlcafe.hu/lelek/'>Lélek</a></li>

<li data-slug='ezvan'><a href='https://www.nlcafe.hu/ezvan/'>Ez van!</a></li>

<li data-slug='sztarok'><a href='https://www.nlcafe.hu/sztarok/'>Sztárok</a></li>

<li data-slug='tv_sztarok'><a href='https://www.nlcafe.hu/tv_sztarok/'>TV-sztárok</a></li>

<li data-slug='csalad'><a href='https://www.nlcafe.hu/csalad/'>Család</a></li>

<li data-slug='baba'><a href='https://www.nlcafe.hu/baba/'>Baba</a></li>

<li data-slug='szabadido'><a href='https://www.nlcafe.hu/szabadido/'>Szabadidő</a></li>

<li data-slug='egeszseg'><a href='https://www.nlcafe.hu/egeszseg/'>Egészség</a></li>

<li data-slug='otthon'><a href='https://www.nlcafe.hu/otthon/'>Otthon</a></li>

<li data-slug='eletmod'><a href='https://www.nlcafe.hu/eletmod/'>Életmód</a></li>

<li data-slug='utazas'><a href='https://www.nlcafe.hu/utazas/'>Utazás</a></li>

<li data-slug='gasztro'><a href='https://www.nlcafe.hu/gasztro/'>Gasztro</a></li>

<li data-slug='szexesmas'><a href='https://www.nlcafe.hu/szexesmas/'>Szex</a></li>

<li data-slug='video'><a href='https://www.nlcafe.hu/video/'>Videó</a></li>

<li data-slug='trend'><a href='https://www.nlcafe.hu/trend/'>Trend</a></li>

<li data-slug='foto'><a href='https://www.nlcafe.hu/foto/'>Fotó</a></li>

<li data-slug='kert'><a href='https://www.nlcafe.hu/kert/'>Kert</a></li>
</ul></div>			</div>
			<div class="overlay-menu-more">
				<p class="overlay-menu-subtitle">Még több</p>
				<div class="menu-meg-tobb-menu-container"><ul id="menu-meg-tobb-menu-2" class="menu">
<li data-slug='tabuk-nelkul-2'><a href='https://www.nlcafe.hu/tabuk-nelkul/'>Tabuk nélkül</a></li>

<li data-slug='forum'><a href='http://www.nlcafe.hu/forum/'>Fórum</a></li>

<li data-slug='cafeblog-2'><a href='http://cafeblog.hu/'>Cafeblog</a></li>

<li data-slug='nyeremenyjatekok'><a href='https://www.nlcafe.hu/nyeremenyjatekok/'>Nyereményjátékok</a></li>

<li data-slug='kepeslap'><a href='http://kepeslap.nlcafe.hu/'>Képeslap</a></li>

<li data-slug='nok-lapja-2'><a href='http://noklapja.nlcafe.hu/'>Nők Lapja</a></li>

<li data-slug='kupon'><a href='http://kupon.nlcafe.hu/'>Kupon</a></li>

<li data-slug='valaszkereso'><a href='http://valaszkereso.nlcafe.hu/'>Válaszkereső</a></li>

<li data-slug='magyaorszagkul'><a href='http://magyarorszagkul.nlcafe.hu/'>MagyarországKúl</a></li>

<li data-slug='shine'><a href='http://shine.nlcafe.hu/'>Shine</a></li>

<li data-slug='alomszotar'><a href='https://www.nlcafe.hu/alomszotar/'>Álomszótár, álomfejtés</a></li>

<li data-slug='kalkulatorok'><a href='https://www.nlcafe.hu/kalkulatorok/'>Kalkulátorok</a></li>
</ul></div>			</div>
		</div>
		<a href="#" class="overlay-trigger-text">
			<div class="overlay-wrapper-gray"></div>
		</a>
	</div>
</div>

						<a class="nlc-logo" href="/">
							<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines_csakszoveg.png"/>
						</a>

						<div class="social-share-block-mobile-sticky">
							<a target="_blank" class="explicit-window social-facebook"
							   data-explicit="facebook"
							   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fcsalad%2F20180413%2Fmosogatas-hazimunka-ferfi-tanulmany%2F"
							   title="Megosztás a Facebookon">
								<div>
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-facebook-messenger"
							   data-explicit="facebook-messenger"
							   href="fb-messenger://share/?link=https%3A%2F%2Fwww.nlcafe.hu%2Fcsalad%2F20180413%2Fmosogatas-hazimunka-ferfi-tanulmany%2F&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Facebook messengeren">
								<div>
									<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
								</div>
							</a>

							<a target="_blank" class="explicit-window social-viber"
							   data-explicit="viber"
							   href="viber://forward?text=https%3A%2F%2Fwww.nlcafe.hu%2Fcsalad%2F20180413%2Fmosogatas-hazimunka-ferfi-tanulmany%2F&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
							   title="Megosztás a Viberen">
								<div>
									<i class="nlc-icon-viber" aria-hidden="true"></i>
								</div>
							</a>

							<a class="social-toggle overlay-trigger" href="#overlay_mobile_social" title="Több közösségi link!">
								<div>
									<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
								</div>
							</a>
						</div>
					</div>

					
<div id="overlay_mobile_social" class="overlay-wrapper">
	<div class="overlay-menu">
		<div class="overlay-menu-header">
			<a class="overlay-menu-header-logo" href="/">
				<img class="img-responsive" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_szines.svg"/>
			</a>
			<a class="overlay-menu-header-close nlc-icon-close" href="#close"></a>
		</div>
		<div class="overlay-menu-social-mobile">
			<div>Cikk megosztása:</div>

			<a target="_blank" class="explicit-window social-facebook"
			   data-explicit="facebook"
			   href="https://www.facebook.com/share.php?u="
			   title="Megosztás a Facebookon">
				<div>
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook</div>
			</a>

			<a target="_blank" class="explicit-window social-facebook-messenger"
			   data-explicit="facebook-messenger"
			   href="fb-messenger://share/?link=&app_id=512868502061383&utm_source=facebook&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Facebook messengeren">
				<div>
					<i class="nlc-icon-facebook-messenger" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Facebook Messenger</div>
			</a>

			<a target="_blank" class="explicit-window social-viber"
			   data-explicit="viber"
			   href="viber://forward?text=&utm_source=viber&utm_medium=social&utm_campaign=tsrc_messenger"
			   title="Megosztás a Viberen">
				<div>
					<i class="nlc-icon-viber" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Viber</div>
			</a>

			<a target="_blank" class="explicit-window social-twitter social-hidden"
			   data-explicit="twitter"
			   href="https://twitter.com/share?text=%0A&url="
			   title="Megosztás a Twitteren">
				<div>
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Twitter</div>
			</a>

			<a target="_blank" class="explicit-window social-google social-hidden"
			   data-explicit="google"
			   title="Megosztás a Google-on"
			   href="https://plus.google.com/share?url=">
				<div>
					<i class="fa fa-google-plus" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">Google +</div>
			</a>

			<a title="Megosztás a E-mail-ben" class="social-mail"
			   target="_blank"
			   href="mailto:?subject=NLcafe.hu:&body=Ez a cikk téged is érdekelhet:%0A%0A%0A">
				<div>
					<i class="fa fa-envelope" aria-hidden="true"></i>
				</div>
				<div class="overlay-social-mobile-text">E-mail</div>
			</a>
		</div>
	</div>
</div>
				</div>

				
				<div class="single " >
					<div class="single-special-container">
						
													<div class="single-top-wrapper wpb_column" style="">
													

															<div class="single-top-wrapper-inner bigdata-widget" data-wpb-widget="cikk">

																			<div class="single-category">
											<a href="https://www.nlcafe.hu/csalad/">
												Család											</a>
										</div>

										<div class="single-post-date">
											<span>2018. Április 13.</span>
										</div>
									
									<div class="single-title">
										<h1>Jobb lesz a szexuális életed, ha a férjed is mosogat</h1>
									</div>

																			<div class="single-excerpt">
											<span>Hiánypótló tanulmány látott napvilágot, amely alátámasztja azt, amit amúgy a lelkünk mélyén már tudtunk: vonzóvá teszi a férfiakat a mosogatás.</span>
										</div>
									
																	</div>
													</div>
					</div>

											<div class="single-post-interact">
							<div class="single-author-block simple-not"><div class="authors"><a class="author-image" href="https://www.nlcafe.hu/szerzo/k-g/"><img src="https://nlc.p3k.hu/uploads/2017/10/default_avatar_image-50x50.jpg" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></a><h5 class="author-name"><a href="https://www.nlcafe.hu/szerzo/k-g/">K.G.</a></h5><span class="authors-post-date" >2018. Április 13.</span></div></div>
															
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
							
							
<div class="social-share-block">
	<a target="_blank" class="social-toggle" href="/" title="Több közösségi link!">
		<div>
			<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
		</div>
	</a>

			<a class="load-disqus social-comment social-hidden" href="#">
			<div>
				<i class="fa fa-comments" aria-hidden="true"></i>
			</div>
			<!--<span class="disqus-comment-count" data-disqus-identifier="">0</span>-->
		</a>
	
	<a target="_blank" class="explicit-window social-twitter social-hidden"
	   data-explicit="twitter"
	   href="https://twitter.com/share?text=Jobb+lesz+a+szexuális+életed,+ha+a+férjed+is+mosogat%0A&url=https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/"
	   title="Megosztás a Twitteren">
		<div>
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-google social-hidden"
	   data-explicit="google"
	   title="Megosztás a Google-on"
	   href="https://plus.google.com/share?url=https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/">
		<div>
			<i class="fa fa-google-plus" aria-hidden="true"></i>
		</div>
	</a>
	<a title="Megosztás a E-mail-ben" class="social-mail"
	   target="_blank"
	   href="mailto:?subject=NLcafe.hu:Jobb%20lesz%20a%20szexu%C3%A1lis%20%C3%A9leted%2C%20ha%20a%20f%C3%A9rjed%20is%20mosogat&body=Ez a cikk téged is érdekelhet:%0A%0AJobb%20lesz%20a%20szexu%C3%A1lis%20%C3%A9leted%2C%20ha%20a%20f%C3%A9rjed%20is%20mosogat%0Ahttps%3A%2F%2Fwww.nlcafe.hu%2Fcsalad%2F20180413%2Fmosogatas-hazimunka-ferfi-tanulmany%2F">
		<div>
			<i class="fa fa-envelope" aria-hidden="true"></i>
		</div>
	</a>
	<a target="_blank" class="explicit-window social-facebook"
	   data-explicit="facebook"
	   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fcsalad%2F20180413%2Fmosogatas-hazimunka-ferfi-tanulmany%2F"
	   title="Megosztás a Facebookon">
		<div>
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</div>
		<!--<span id="fbPostShareCount">0</span>-->
	</a>
</div>
						</div>
					
							<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix fl">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="single-post wpb_column col-md-8 col-sm-12">
						<div>
							<div class="single-post-container">
										<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								
								<div class="single-post-container-content">
									<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p>A Council on Contemporary Families tanulm&aacute;ny&aacute;ban arra der&uuml;lt f&eacute;ny, hogy a <a href="http://www.mothering.com/articles/study-sharing-dish-duty-improves-your-relationship-and-sex-life/">h&aacute;zimunk&aacute;kat</a> nem osztj&aacute;k el egym&aacute;s k&ouml;z&ouml;tt egyenl&#337; m&eacute;rt&eacute;kben a p&aacute;rok. Ami m&eacute;g &eacute;rdekesebb, hogy azt tal&aacute;lt&aacute;k, a mosogat&aacute;s a leg&eacute;rz&eacute;kenyebb pont, ez van a legnegat&iacute;vabb hat&aacute;ssal a h&aacute;zass&aacute;gokra.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>&Ouml;sszesen 3500 h&aacute;zasp&aacute;rt k&eacute;rdeztek meg, hogy mit jelent sz&aacute;mukra az egyenl&#337;s&eacute;g a <a href="https://www.nlcafe.hu/eletmod/20110120/osszuk_el_igazsagosan_a_hazimunkat/">h&aacute;zimunk&aacute;ban</a>. Idesoroltak olyan tev&eacute;kenys&eacute;geket, mint f&#337;z&eacute;s, mosogat&aacute;s, takar&iacute;t&aacute;s, bev&aacute;s&aacute;rl&aacute;s, mos&aacute;s, sz&aacute;ml&aacute;k fizet&eacute;se &eacute;s h&aacute;z k&ouml;r&uuml;li munk&aacute;k. Mellette pedig felm&eacute;rt&eacute;k a p&aacute;rokn&aacute;l a szexu&aacute;lis &eacute;let gyakoris&aacute;g&aacute;t, szexu&aacute;lis el&eacute;gedetts&eacute;get, p&aacute;rkapcsolati el&eacute;gedetts&eacute;get, p&aacute;rkapcsolati probl&eacute;m&aacute;kat &eacute;s vit&aacute;kat.</p>
<div id="attachment_509696" class="wp-caption aligncenter" style="width: auto"><img class="img-responsive size-full wp-image-509696" src="https://nlc.p3k.hu/uploads/2018/04/mosogatas.jpg" alt="mosogat&aacute;s h&aacute;zimunka f&eacute;rfi tanulm&aacute;ny" width="768" height="432" srcset="https://nlc.p3k.hu/uploads/2018/04/mosogatas.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/mosogatas-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/mosogatas-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/mosogatas-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/mosogatas-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/mosogatas-660x371.jpg 660w" sizes="(max-width: 768px) 100vw, 660px"><p class="wp-caption-text">Er&#337;s&iacute;ti a k&ouml;t&#337;d&eacute;st a csapatmunka. K&eacute;p forr&aacute;sa: <a href="https://unsplash.com/photos/wxruheY5nG8">Unsplash</a></p></div>
<h2>A v&eacute;geredm&eacute;ny az lett, hogy a heteroszexu&aacute;lis kapcsolatban &eacute;l&#337;k n&#337;k k&ouml;r&eacute;ben a legfontosabb t&eacute;nyez&#337; a mosogat&aacute;s, hogy ezt a h&aacute;zimunk&aacute;t megosztja vel&uuml;k a f&eacute;rj, vagy sem.</h2>

<div class="widget-container related-picture col-sm-5 col-xs-6 bigdata-widget related-left" data-wpb-widget="Képes kapcsolódó cikkek">
							<div>
			<span class="label">KAPCSOLÓDÓ</span>
			<a href="https://www.nlcafe.hu/csalad/20180408/hazimunka-ferfiak-kutatas/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/hazimunka.jpg" class="img-responsive image-nosocial wp-post-image" alt="házimunka férfiak kutatás" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/hazimunka.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/hazimunka-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/hazimunka-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/hazimunka-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/hazimunka-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/hazimunka-660x371.jpg 660w" />				<div class="article-title">
					A férfiak egyre több házimunkát végeznek, de messze még az egyenlőség				</div>
			</a>
		</div>
	</div>

<p>A n&#337;k t&ouml;bbs&eacute;ge t&ouml;bb p&aacute;rkapcsolati probl&eacute;m&aacute;t, kevesebb el&eacute;gedetts&eacute;get &iacute;rt le, ha r&aacute; h&aacute;rult mindig a mosogat&aacute;s, m&iacute;g azzal nem igaz&aacute;n volt gondjuk, ha a mos&aacute;s vagy takar&iacute;t&aacute;s maradt r&aacute;juk. Akiknek viszont mosogat rendszeresen a f&eacute;rj&uuml;k is, azok nagyobb szexu&aacute;lis aktivit&aacute;st &eacute;s intimit&aacute;st &iacute;rtak le.</p>
<p>A kutat&aacute;s vezet&#337;je szerint ez az&eacute;rt van, mert a mosogat&aacute;s gusztustalan tev&eacute;kenys&eacute;g tud lenni, f&#337;leg ha gyerekek is vannak a h&aacute;zn&aacute;l. R&aacute;ad&aacute;sul kev&eacute;s jutalom j&aacute;r &eacute;rte, hiszen nem olyan l&aacute;tv&aacute;nyos az eredm&eacute;nye, mint mondjuk a kert&eacute;szked&eacute;snek, f&#337;z&eacute;snek vagy a takar&iacute;t&aacute;snak.</p>
<p>A legfontosabb k&ouml;vetkeztet&eacute;s tal&aacute;n az ebb&#337;l a tanulm&aacute;nyb&oacute;l, hogy ha egy&uuml;tt, igazs&aacute;gosan osztj&aacute;k fel a p&aacute;rok egym&aacute;s k&ouml;z&ouml;tt a <a href="https://www.nlcafe.hu/ezvan/20140424/hazimunka-egyenjogusag-sandberg/">h&aacute;zimunk&aacute;kat</a>, akkor csapatk&eacute;nt &eacute;lnek egy&uuml;tt, &eacute;s ez er&#337;s&iacute;ti a kapcsolatot k&ouml;z&ouml;tt&uuml;k.</p></body></html>

									
																	</div>

								
										<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
								<div class="social-share-fb-recommender-mobile">
									<span>Tetszett a cikk?</span>
									<div>
										
<div class="fb-recommend">
	<div class="fb-recommend-fake">
		<div class="fb-recommend-fake-wrapper">
			<span class="fake-rec-icon">
				<i>f</i>
			</span>
			<span class="fake-rec-text">Ajánlom</span>
		</div>
		<span class="fake-rec-num"></span>
	</div>

	<div class="fb-recommend-real"
	     data-href="https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/"
	     data-layout="button_count"
	     data-size="small"
	     data-action="recommend"
	     data-show-faces="false"
	     data-share="false"
	     data-appid="512868502061383">
	</div>
</div>
									</div>
								</div>

								<div class="social-share-single bigdata-widget" data-wpb-widget="Social Share Single">
									<a target="_blank" class="explicit-window social-facebook"
									   data-explicit="facebook"
									   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fcsalad%2F20180413%2Fmosogatas-hazimunka-ferfi-tanulmany%2F"
									   title="Megosztás a Facebookon">
										<i class="fa fa-facebook" aria-hidden="true"></i>
										<span>Megosztás (<span id="fbPostShareCount">0</span>)</span>
									</a>
								</div>

								<div class="front-page-button bigdata-widget" data-wpb-widget="Front Page Button">
									<a href="https://www.nlcafe.hu">Vissza a címlapra</a>
								</div>

																	<div class="single-post-tags bigdata-widget" data-wpb-widget="Single Post Tags">
										<span class="read-more-title">Címkék:</span>
																					<a href='https://www.nlcafe.hu/cimke/hazimunka/'>házimunka</a>																					<a href='https://www.nlcafe.hu/cimke/tanulmany/'>tanulmány</a>																			</div>
								
								<div class='img-social-icon-wrapper'>
									<div class='img-social-icon img-social-facebook'>
										<a target="_blank" class="explicit-window" data-explicit="facebook"
										   title="Megosztás a Facebookon"
										   href="https://www.facebook.com/dialog/feed?display=popup&app_id=512868502061383&link=https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/&picture=[picture]&name=Jobb lesz a szexuális életed, ha a férjed is mosogat&description=[description]&redirect_uri=https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/">
											<i class="fa fa-facebook" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-twitter'>
										<a target="_blank" class="explicit-window" data-explicit="twitter"
										   title="Megosztás a Twitteren"
										   href="https://twitter.com/share?text=Jobb+lesz+a+szexuális+életed,+ha+a+férjed+is+mosogat%0A&url=https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/&image-src=[picture]">
											<i class="fa fa-twitter" aria-hidden="true"></i>
										</a>
									</div>
									<div class='img-social-icon img-social-pinterest'>
										<a target="_blank" class="explicit-window" data-explicit="pinterest"
										   title="Megosztás a Pinteresten"
										   href="https://www.pinterest.com/pin/create/button/?url=https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/&media=[picture]&description=[description]">
											<i class="fa fa-pinterest" aria-hidden="true"></i>
										</a>
									</div>
								</div>
							</div>

									<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
															<div class="comments-wrapper bigdata-widget" data-wpb-widget="Comments">
									<div id="disqus_thread">
										<button>Hozzászólások
											(<span class="disqus-comment-count"
											       data-disqus-identifier="509675">0</span>)
										</button>
									</div>
									<script type="text/javascript">
										var site_url = "https://www.nlcafe.hu";
										var disqus_publicKey = "LKDXAVLZcIOUCw3E8Bjm6r4dtVpdevC1MrEc3vj9h1yAh4ZPEN2IVgDKcpqv9eQk";
										var disqus_ajaxurl = "https://www.nlcafe.hu/ajax.php";
										var disqus_shortname = "nlcafe";
										var disqus_url = "https://www.nlcafe.hu/csalad/20180413/mosogatas-hazimunka-ferfi-tanulmany/";
										var disqus_identifier = "509675";
										var disqus_title = "Jobb lesz a szexuális életed, ha a férjed is mosogat";
									</script>
								</div>
							
									<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
																<div class="embed-responsive embed-responsive-16by9" style="float: left;width: 100%;margin-bottom: 30px;"><iframe id="videa_player_1000"  src="https://videa.hu/player?v=ZYM68sTwA7SqGdeX&enablejsapi=1" width="100%" height="100%" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" frameborder="0"></iframe><script type="text/javascript" src="https://videa.hu/static/uis/player/js/js_api.js"></script><script type="text/javascript">new VideaPlayer(document.getElementById("videa_player_1000"), onVideaPlayerReady);</script></div>
															
															<div class="more-articles-wrapper">
									
										<div class="vc_row wpb_row vc_row-fluid">
											<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
												
<div class="widget-container article-list bigdata-widget has-title "  data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				még több cikk			</h2>
		</div>
	
	<div id="list-245060" class="article-list-container" data-recovr="2">
		<div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20180412/gryllus-vilmos-kalaka-interju-egbol-pottyant-mesek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/DSC_2584.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/DSC_2584.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/DSC_2584-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/DSC_2584-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/DSC_2584-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/DSC_2584-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/DSC_2584-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/gryllus-vilmos/" >
							Gryllus Vilmos						</a>

																																																																																	</div>
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20180412/gryllus-vilmos-kalaka-interju-egbol-pottyant-mesek/" >
							<h3>Gryllus Vilmos: „Tisztelettudóbbak és türelmesebbek voltak régen a gyerekek”</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/magyarorszagkul/20180412/gryllus-vilmos-kalaka-interju-egbol-pottyant-mesek/" >
				Ötven éve van a pályán, lassan negyven éve énekel gyerekeknek. Körbeutazta a világot, a naptára még mindig teli. Építész diploma, Kaláka, egy kultikus kartondoboz, Kossuth-díj és megannyi terv a folytatásban. Beszélgettünk a Levente Péterrel való másfél évtizedes közös munkáról, annak végéről, a gyerekközönség változásáról, a féltve őrzött magánéletről, és arról is, hogyan tartható fenn fél évszázadon át a személyes varázs. Interjú Gryllus Vilmossal.			</a>
			</div>
</div>
</div><div class="banner-container banner-article-reco-content010"></div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/hotel-azur-premium/27/" >
				<img src="https://www.nlcafe.hu/uploads/2018/03/Premium-kulso_768.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/hotel-azur-premium/27/" >
							<h3>2 főre és két éjszakára szóló Hotel Azúr Prémium***** vouchert nyerhetsz!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/hotel-azur-premium/27/" >
							</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/aprilisi-bogre/28/" >
				<img src="https://www.nlcafe.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/aprilisi-bogre/28/" >
							<h3>NLCafé bögrejáték</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/aprilisi-bogre/28/" >
				Megnyerheted az NLCafé új, designos bögréinek egyikét!			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/nyerj-wellness-pihenest/25/" >
				<img src="https://www.nlcafe.hu/uploads/2017/11/MG_5188_ret-374x210.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/nyerj-wellness-pihenest/25/" >
							<h3>Nyerj wellness pihenést!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/nyerj-wellness-pihenest/25/" >
							</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/otthon/cikk/telefontoltok-indukcios-toltok/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/03/indukci%C3%B3s.jpg" class="img-responsive image-nosocial wp-post-image" alt="Qi töltő telefonhoz" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/telefon/" >
							telefon						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/otthon/cikk/telefontoltok-indukcios-toltok/" >
							<h3>Telefontöltők újratöltve – indukciós töltők</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/otthon/cikk/telefontoltok-indukcios-toltok/" >
				Elmondjuk, miért lehet nagyon könnyen megszeretni a Qi töltőket.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/caramell-premium-resort/26/" >
				<img src="https://www.nlcafe.hu/uploads/2018/03/Caramell_172091.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/caramell-premium-resort/26/" >
							<h3>Caramell Premium Resort nyeremény!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/kerdoiv/caramell-premium-resort/26/" >
							</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/otthon/cikk/okos-otthon-takarekos-otthon/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/03/okosotthon.jpg" class="img-responsive image-nosocial wp-post-image" alt="intelligens otthonok távvezérlő" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/03/okosotthon.jpg 768w, https://nlc.p3k.hu/uploads/2018/03/okosotthon-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/03/okosotthon-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/03/okosotthon-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/03/okosotthon-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/03/okosotthon-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/otthon/" >
							otthon						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/otthon/cikk/okos-otthon-takarekos-otthon/" >
							<h3>Okosotthon = takarékos otthon?</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/otthon/cikk/okos-otthon-takarekos-otthon/" >
				Szeretnéd bekapcsolni a fűtést vagy a klímát, miközben a kasszánál várakozol a nagybevásárlás közepette, hogy mire hazaérsz, kellemes hőmérséklet fogadjon?			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/shine/20180413/kremmania-beauty-box-hungarian-edition-masodik-doboz/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/kremmania/" >
							Krémmánia						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/shine/20180413/kremmania-beauty-box-hungarian-edition-masodik-doboz/" >
							<h3>Szépségdoboz magyarral töltve &#8211; itt van újra a Krémmánia Beauty Box Hungarian Edition</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/shine/20180413/kremmania-beauty-box-hungarian-edition-masodik-doboz/" >
				Múlt évben debütált a Krémmánia kizárólag magyar kozmetikumokból összeállított Beauty Box-a, amely óriási siker volt a szépségápolás szerelmesei körében. Ezúttal még magasabbra tették a lécet a Krémmániánál és elkészítették a második dobozkát is.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/otthon/cikk/villanykapcsolok-regen-most/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/03/kaocsol.jpg" class="img-responsive image-nosocial wp-post-image" alt="régi villany kapcsoló" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/03/kaocsol.jpg 768w, https://nlc.p3k.hu/uploads/2018/03/kaocsol-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/03/kaocsol-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/03/kaocsol-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/03/kaocsol-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/03/kaocsol-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/villanykapcsolo/" >
							villanykapcsoló						</a>

																											</div>
		
		<a class="title" href="https://www.nlcafe.hu/otthon/cikk/villanykapcsolok-regen-most/" >
							<h3>Lehetőségek a kapcsolókon túl</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/otthon/cikk/villanykapcsolok-regen-most/" >
				Vajon mit szólnának azok az emberek, akik az 1900-es évek elején csodálattal tekintettek a világ legegyszerűbb villanykapcsolójára, a mai dizájnhoz és technológiához?			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/horoszkop/20180412/reggel-12-csillagjegy-egyutt-elnek-vicces-vidam-horoszkop/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/horoszkop/" >
							horoszkóp						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/horoszkop/20180412/reggel-12-csillagjegy-egyutt-elnek-vicces-vidam-horoszkop/" >
							<h3>Ilyen lenne a reggel, ha együtt élne a 12 csillagjegy</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/horoszkop/20180412/reggel-12-csillagjegy-egyutt-elnek-vicces-vidam-horoszkop/" >
				Ha létezik olyan nagycsalád, ahol mindenki más és más csillagjegyben született, ők a valóságban is átélhetik ezt a furcsa és szokatlan reggelt. Vajon hogyan viselkednek, mit csinálnak a csillagjegyek, amikor összezárva készülődnek egy álmos hajnalon? A horoszkóp szerint valahogyan így zajlanának az események. Vidám és szórakoztató összeállítás következik, amely ugyanakkor a te reggeledet garantáltan feldobja. Nálad mivel indul a nap?			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180409/a-ferjem-hamarabb-ketsegbe-esik-ha-megserulnek-a-gyerekek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510.jpg" class="img-responsive image-nosocial wp-post-image" alt="balesetek gyerekkorban" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/gyerek/" >
							gyerek						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180409/a-ferjem-hamarabb-ketsegbe-esik-ha-megserulnek-a-gyerekek/" >
							<h3>A férjem hamarabb kétségbe esik, ha megsérülnek a gyerekek</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/20180409/a-ferjem-hamarabb-ketsegbe-esik-ha-megserulnek-a-gyerekek/" >
				Szülőket kérdeztünk arról, hogyan élik meg, ha a gyermekeiket kisebb-nagyobb balesetek érik. Vannak, akik nem esnek kétségbe a vérző sebek láttán, míg másokat megviselnek a balesetek.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/cikk/elkerulhetoek-a-gyerekkori-balesetek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1.jpg" class="img-responsive image-nosocial wp-post-image" alt="elkerülhetőek a gyerekkori balesetek?" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/gyerek/" >
							gyerek						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/cikk/elkerulhetoek-a-gyerekkori-balesetek/" >
							<h3>Elkerülhetőek a gyerekkori balesetek?</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/cikk/elkerulhetoek-a-gyerekkori-balesetek/" >
				A gyakorlott szülők a zsebkendő mellett sebtapaszt hordanak a zsebükben, és parfüm helyett ( na jó, inkább mellette) sebfertőtlenítőt is magukkal cipelnek.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/cikk/csaladi-sos-doboz-ezt-tedd-bele/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor.jpg" class="img-responsive image-nosocial wp-post-image" alt="gyógyszeres doboz otthon" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/baleset/" >
							baleset						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/csalad/cikk/csaladi-sos-doboz-ezt-tedd-bele/" >
							<h3>Családi SOS-doboz: ezt tedd bele!</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/csalad/cikk/csaladi-sos-doboz-ezt-tedd-bele/" >
				Nektek mi van otthon az elsősegélydobozban?			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180412/szivmelengeto-posztot-irt-egy-no-a-pillanatrol-mikor-radobbent-hogy-oregszik/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/liz-petrona.png" class="img-responsive wp-post-image" alt="kéz öregedés jel" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/liz-petrona.png 768w, https://nlc.p3k.hu/uploads/2018/04/liz-petrona-300x169.png 300w, https://nlc.p3k.hu/uploads/2018/04/liz-petrona-160x90.png 160w, https://nlc.p3k.hu/uploads/2018/04/liz-petrona-320x180.png 320w, https://nlc.p3k.hu/uploads/2018/04/liz-petrona-480x270.png 480w, https://nlc.p3k.hu/uploads/2018/04/liz-petrona-660x371.png 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/oregedes/" >
							öregedés						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180412/szivmelengeto-posztot-irt-egy-no-a-pillanatrol-mikor-radobbent-hogy-oregszik/" >
							<h3>Szívmelengető posztot írt egy nő a pillanatról, amikor rádöbbent, hogy öregszik</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/eletmod/20180412/szivmelengeto-posztot-irt-egy-no-a-pillanatrol-mikor-radobbent-hogy-oregszik/" >
				„Azon tűnődöm, mikor történt ez? Fokozatosan vagy egyik napról a másikra?” 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180412/szita-bence-gyilkosa-bogdan-jozsef-rabkorhaz-interju/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4.jpg" class="img-responsive wp-post-image" alt="Szita Bence, Bogdán József (fotó: MTI / Varga György)" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/szita-bence/" >
							Szita Bence						</a>

																																				</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180412/szita-bence-gyilkosa-bogdan-jozsef-rabkorhaz-interju/" >
							<h3>Szita Bence gyilkosa úgy érzi, két-három éve lehet hátra</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/20180412/szita-bence-gyilkosa-bogdan-jozsef-rabkorhaz-interju/" >
				A Szita Bence meggyilkolása miatt életfogytiglanra ítélt Bogdán József súlyos beteg, jelenleg a rabkórházban van. Úgy érzi, két-három éve lehet hátra.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180412/fejes-gabor-latasserult-szemelyi-edzo-suhanj/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/suhanj-fitness/" >
							Suhanj! Fitness						</a>

																																																																								</div>
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180412/fejes-gabor-latasserult-szemelyi-edzo-suhanj/" >
							<h3>„Legfeljebb közel hajolok” – kemény tempót diktál Gábor, a látássérült személyi edző</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/eletmod/20180412/fejes-gabor-latasserult-szemelyi-edzo-suhanj/" >
				Hivatalosan a tizedét látja annak, amit az emberek többsége: színeket, foltokat, alakokat, végtagokat. Ez azonban elég ahhoz, hogy kiszúrja a hibákat. Látássérültként egy megmaradt szemmel, 193 centivel, ultramaratonokkal a háta mögött instruál, diktál, korrigál, motivál és egyengeti a látássérült és vak vendégek fejlődését. Fejes Gáborral, a Suhanj! fitneszedzőjével beszélgettünk.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180412/parlagi-sas-soretes-puska-madarmentok/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/parlagi-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/parlagi-cim.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/parlagi-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/parlagi-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/parlagi-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/parlagi-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/parlagi-cim-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/madarmentes/" >
							madármentés						</a>

																																																																								</div>
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180412/parlagi-sas-soretes-puska-madarmentok/" >
							<h3>Sörétes puskával meglőtt parlagi sast műtöttek a Madárkórházban</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/eletmod/20180412/parlagi-sas-soretes-puska-madarmentok/" >
				Fokozottan védett madárról van szó, 1 millió forint az eszmei értéke. Az ügyben már nyomoz a rendőrség.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180412/aprilis-23-vilagvege/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/vilagvege.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/vilagvege.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/vilagvege-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/vilagvege-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/vilagvege-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/vilagvege-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/vilagvege-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/hoax/" >
							hoax						</a>

																																																						</div>
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180412/aprilis-23-vilagvege/" >
							<h3>Április 23-án „ismét” eljön a világvége</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/ezvan/20180412/aprilis-23-vilagvege/" >
				Legalábbis ezt állítja néhány lelkes összeesküvéselmélet-rajongó.			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20180412/szinetar-dora-cafolja-hogy-beszolt-volna-vajna-timinek-alhir-botrany-andy-majka/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/szinet%C3%A1r-d%C3%B3ra-kiemelt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/andy-vajna/" >
							Andy Vajna						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20180412/szinetar-dora-cafolja-hogy-beszolt-volna-vajna-timinek-alhir-botrany-andy-majka/" >
							<h3>Szinetár Dóra cáfolja, hogy beszólt volna Vajna Timinek</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/sztarok/20180412/szinetar-dora-cafolja-hogy-beszolt-volna-vajna-timinek-alhir-botrany-andy-majka/" >
				Számos hírességről, többek között Szinetár Dóráról is megjelentek hamis hírek az elmúlt hetekben. A színésznő nem tűrt tovább, a közösségi oldalán tisztázta a félreértéseket. 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20180412/berki-krisztian-megfenyegette-bauko-evat-aki-kiteregette-a-szennyest-fem3cafe-musorvezeto-veres-tinder/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/01/bauk%C3%B3-%C3%A9va-fem3cafe-kiemelt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/bauko-eva/" >
							Baukó Éva						</a>

																		</div>
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20180412/berki-krisztian-megfenyegette-bauko-evat-aki-kiteregette-a-szennyest-fem3cafe-musorvezeto-veres-tinder/" >
							<h3>Berki Krisztián megfenyegette Baukó Évát, aki kiteregette a szennyest</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/sztarok/20180412/berki-krisztian-megfenyegette-bauko-evat-aki-kiteregette-a-szennyest-fem3cafe-musorvezeto-veres-tinder/" >
				Baukó Éva és Berki Krisztián egy ideje együtt vezetik a Fem3Cafét, de most történt egy incidens. Az egykori valóvilágost megfenyegette a műsorvezető, aki ezért több dolgot is elárult róla. 			</a>
			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/szabadido/20180412/urban-legend-varosi-legenda-marinov-ivan-hoax-szechenyi-idezet/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/marinovsli.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 320px" srcset="https://nlc.p3k.hu/uploads/2018/04/marinovsli.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/marinovsli-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/marinovsli-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/marinovsli-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/marinovsli-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/marinovsli-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
					<div class="tags">
				
															<a href="https://www.nlcafe.hu/cimke/varosi-legenda/" >
							városi legenda						</a>

																																																															</div>
		
		<a class="title" href="https://www.nlcafe.hu/szabadido/20180412/urban-legend-varosi-legenda-marinov-ivan-hoax-szechenyi-idezet/" >
							<h3>„Ha megtörtént a baj, az álhíreket nehéz korrigálni” – Marinov Iván a városi legendák és tévhitek nyomában</h3>
					</a>

					<a class="lead hidden-xs" href="https://www.nlcafe.hu/szabadido/20180412/urban-legend-varosi-legenda-marinov-ivan-hoax-szechenyi-idezet/" >
				Hobbiként indult, mára viszont már több tízezres közösség szerveződött Marinov Iván városi legendák felderítésére szakosodott weboldala köré. A legendavadásszal álhírekről, felhasználói tudatosságról és a valóságot torzító viselkedési mintákról beszélgettünk.			</a>
			</div>
</div>
</div>	</div>
	</div>
	<script type="text/javascript">
		instance = {"allow_pagination":"","page":0,"posts":"","cts_pos_after":0,"cts_pos_name":"","cts_has_reco_pos":"article-reco-content010","extra_class":"","sizes":"","title":"m\u00e9g t\u00f6bb cikk","type":"littlepicture","withoutpicture":"","withoutlead":"","withouttags":"","bgcolor":"","item_limit":"10","articlesource":"topfeed_lazy","category":"","allow_pr":"","tag":20,"author":20,"js":""};
		if (typeof listid === 'undefined') {
			listid = jQuery('#list-245060');
		}
		if (typeof reco_pos === 'undefined') {
			reco_pos = 'article-reco-content010';
		}
	</script>

											</div></div></div>
										</div>
																	</div>
													</div>
					</div>

											<div id="singleSidebar" class="wpb_column col-md-4 hidden-sm hidden-xs">
									<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<p>		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>

<div class="widget-container article-list bigdata-widget has-title sidebar"  data-wpb-widget="Cikk listázó">
			<div class="title-wrapper">
			<h2>
				Legnépszerűbb cikkek			</h2>
		</div>
	
	<div id="list-987420" class="article-list-container" data-recovr="1">
		<div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20180412/gryllus-vilmos-kalaka-interju-egbol-pottyant-mesek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/DSC_2584.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/DSC_2584.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/DSC_2584-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/DSC_2584-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/DSC_2584-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/DSC_2584-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/DSC_2584-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20180412/gryllus-vilmos-kalaka-interju-egbol-pottyant-mesek/" >
							<h3>Gryllus Vilmos: „Tisztelettudóbbak és türelmesebbek voltak régen a gyerekek”</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - article-reco-right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=article-reco-right010>
				<script>
					try {
						tagging.render('article-reco-right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/hotel-azur-premium/27/" >
				<img src="https://nlc.p3k.hu/uploads/2018/03/Premium-kulso_768.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/hotel-azur-premium/27/" >
							<h3>2 főre és két éjszakára szóló Hotel Azúr Prémium***** vouchert nyerhetsz!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/aprilisi-bogre/28/" >
				<img src="https://nlc.p3k.hu/uploads/2017/08/bogre_nyeremeny_2017.png" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/aprilisi-bogre/28/" >
							<h3>NLCafé bögrejáték</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right050>
				<script>
					try {
						tagging.render('right050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/nyerj-wellness-pihenest/25/" >
				<img src="https://nlc.p3k.hu/uploads/2017/11/MG_5188_ret-374x210.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/nyerj-wellness-pihenest/25/" >
							<h3>Nyerj wellness pihenést!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right060>
				<script>
					try {
						tagging.render('right060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/otthon/cikk/telefontoltok-indukcios-toltok/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/03/indukci%C3%B3s.jpg" class="img-responsive image-nosocial wp-post-image" alt="Qi töltő telefonhoz" sizes="(max-width: 768px) 50vw, 150px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/otthon/cikk/telefontoltok-indukcios-toltok/" >
							<h3>Telefontöltők újratöltve – indukciós töltők</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right070>
				<script>
					try {
						tagging.render('right070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/kerdoiv/caramell-premium-resort/26/" >
				<img src="https://nlc.p3k.hu/uploads/2018/03/Caramell_172091.jpg" class="img-responsive image-nosocial" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/kerdoiv/caramell-premium-resort/26/" >
							<h3>Caramell Premium Resort nyeremény!</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right080 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right080>
				<script>
					try {
						tagging.render('right080'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/otthon/cikk/okos-otthon-takarekos-otthon/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/03/okosotthon.jpg" class="img-responsive image-nosocial wp-post-image" alt="intelligens otthonok távvezérlő" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/03/okosotthon.jpg 768w, https://nlc.p3k.hu/uploads/2018/03/okosotthon-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/03/okosotthon-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/03/okosotthon-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/03/okosotthon-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/03/okosotthon-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/otthon/cikk/okos-otthon-takarekos-otthon/" >
							<h3>Okosotthon = takarékos otthon?</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right090 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right090>
				<script>
					try {
						tagging.render('right090'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/shine/20180413/kremmania-beauty-box-hungarian-edition-masodik-doboz/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2.jpg" class="img-responsive image-nosocial wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/kremmania-beauty-box-hungarian-edition-2018_2-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/shine/20180413/kremmania-beauty-box-hungarian-edition-masodik-doboz/" >
							<h3>Szépségdoboz magyarral töltve &#8211; itt van újra a Krémmánia Beauty Box Hungarian Edition</h3>
					</a>

			</div>
</div>
</div>		<!-- CTS - right100 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right100>
				<script>
					try {
						tagging.render('right100'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/otthon/cikk/villanykapcsolok-regen-most/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/03/kaocsol.jpg" class="img-responsive image-nosocial wp-post-image" alt="régi villany kapcsoló" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/03/kaocsol.jpg 768w, https://nlc.p3k.hu/uploads/2018/03/kaocsol-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/03/kaocsol-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/03/kaocsol-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/03/kaocsol-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/03/kaocsol-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/otthon/cikk/villanykapcsolok-regen-most/" >
							<h3>Lehetőségek a kapcsolókon túl</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/horoszkop/20180412/reggel-12-csillagjegy-egyutt-elnek-vicces-vidam-horoszkop/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/horoszkop-reggel1-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/horoszkop/20180412/reggel-12-csillagjegy-egyutt-elnek-vicces-vidam-horoszkop/" >
							<h3>Ilyen lenne a reggel, ha együtt élne a 12 csillagjegy</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/20180409/a-ferjem-hamarabb-ketsegbe-esik-ha-megserulnek-a-gyerekek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510.jpg" class="img-responsive image-nosocial wp-post-image" alt="balesetek gyerekkorban" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-83317510-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/csalad/20180409/a-ferjem-hamarabb-ketsegbe-esik-ha-megserulnek-a-gyerekek/" >
							<h3>A férjem hamarabb kétségbe esik, ha megsérülnek a gyerekek</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/cikk/elkerulhetoek-a-gyerekkori-balesetek/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1.jpg" class="img-responsive image-nosocial wp-post-image" alt="elkerülhetőek a gyerekkori balesetek?" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-529425348-1-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/csalad/cikk/elkerulhetoek-a-gyerekkori-balesetek/" >
							<h3>Elkerülhetőek a gyerekkori balesetek?</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper article-list-item--fixed">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/csalad/cikk/csaladi-sos-doboz-ezt-tedd-bele/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor.jpg" class="img-responsive image-nosocial wp-post-image" alt="gyógyszeres doboz otthon" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/ThinkstockPhotos-stk64538cor-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/csalad/cikk/csaladi-sos-doboz-ezt-tedd-bele/" >
							<h3>Családi SOS-doboz: ezt tedd bele!</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180412/szivmelengeto-posztot-irt-egy-no-a-pillanatrol-mikor-radobbent-hogy-oregszik/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/liz-petrona.png" class="img-responsive wp-post-image" alt="kéz öregedés jel" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/liz-petrona.png 768w, https://nlc.p3k.hu/uploads/2018/04/liz-petrona-300x169.png 300w, https://nlc.p3k.hu/uploads/2018/04/liz-petrona-160x90.png 160w, https://nlc.p3k.hu/uploads/2018/04/liz-petrona-320x180.png 320w, https://nlc.p3k.hu/uploads/2018/04/liz-petrona-480x270.png 480w, https://nlc.p3k.hu/uploads/2018/04/liz-petrona-660x371.png 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180412/szivmelengeto-posztot-irt-egy-no-a-pillanatrol-mikor-radobbent-hogy-oregszik/" >
							<h3>Szívmelengető posztot írt egy nő a pillanatról, amikor rádöbbent, hogy öregszik</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180412/szita-bence-gyilkosa-bogdan-jozsef-rabkorhaz-interju/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4.jpg" class="img-responsive wp-post-image" alt="Szita Bence, Bogdán József (fotó: MTI / Varga György)" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/szita-bence-per-b-jozsef4-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180412/szita-bence-gyilkosa-bogdan-jozsef-rabkorhaz-interju/" >
							<h3>Szita Bence gyilkosa úgy érzi, két-három éve lehet hátra</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180412/fejes-gabor-latasserult-szemelyi-edzo-suhanj/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/DSC_3734-2-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180412/fejes-gabor-latasserult-szemelyi-edzo-suhanj/" >
							<h3>„Legfeljebb közel hajolok” – kemény tempót diktál Gábor, a látássérült személyi edző</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/eletmod/20180412/parlagi-sas-soretes-puska-madarmentok/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/parlagi-cim.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/parlagi-cim.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/parlagi-cim-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/parlagi-cim-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/parlagi-cim-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/parlagi-cim-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/parlagi-cim-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/eletmod/20180412/parlagi-sas-soretes-puska-madarmentok/" >
							<h3>Sörétes puskával meglőtt parlagi sast műtöttek a Madárkórházban</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/ezvan/20180412/aprilis-23-vilagvege/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/vilagvege.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/vilagvege.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/vilagvege-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/vilagvege-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/vilagvege-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/vilagvege-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/vilagvege-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/ezvan/20180412/aprilis-23-vilagvege/" >
							<h3>Április 23-án „ismét” eljön a világvége</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20180412/szinetar-dora-cafolja-hogy-beszolt-volna-vajna-timinek-alhir-botrany-andy-majka/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/szinet%C3%A1r-d%C3%B3ra-kiemelt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20180412/szinetar-dora-cafolja-hogy-beszolt-volna-vajna-timinek-alhir-botrany-andy-majka/" >
							<h3>Szinetár Dóra cáfolja, hogy beszólt volna Vajna Timinek</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/sztarok/20180412/berki-krisztian-megfenyegette-bauko-evat-aki-kiteregette-a-szennyest-fem3cafe-musorvezeto-veres-tinder/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/01/bauk%C3%B3-%C3%A9va-fem3cafe-kiemelt.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/sztarok/20180412/berki-krisztian-megfenyegette-bauko-evat-aki-kiteregette-a-szennyest-fem3cafe-musorvezeto-veres-tinder/" >
							<h3>Berki Krisztián megfenyegette Baukó Évát, aki kiteregette a szennyest</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/szabadido/20180412/urban-legend-varosi-legenda-marinov-ivan-hoax-szechenyi-idezet/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/marinovsli.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/marinovsli.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/marinovsli-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/marinovsli-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/marinovsli-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/marinovsli-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/marinovsli-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/szabadido/20180412/urban-legend-varosi-legenda-marinov-ivan-hoax-szechenyi-idezet/" >
							<h3>„Ha megtörtént a baj, az álhíreket nehéz korrigálni” – Marinov Iván a városi legendák és tévhitek nyomában</h3>
					</a>

			</div>
</div>
</div><div class="article-list-inner-wrapper">
<div class="row littlepicture ">
			<div class="image col-sm-6 col-xs-6">
			<a href="https://www.nlcafe.hu/magyarorszagkul/20180412/egy-guineai-ferfi-sikersztorija-baranyaban/" >
				<img width="768" height="432" src="https://nlc.p3k.hu/uploads/2018/04/kecskefarm.jpg" class="img-responsive wp-post-image" alt="" sizes="(max-width: 768px) 50vw, 150px" srcset="https://nlc.p3k.hu/uploads/2018/04/kecskefarm.jpg 768w, https://nlc.p3k.hu/uploads/2018/04/kecskefarm-300x169.jpg 300w, https://nlc.p3k.hu/uploads/2018/04/kecskefarm-160x90.jpg 160w, https://nlc.p3k.hu/uploads/2018/04/kecskefarm-320x180.jpg 320w, https://nlc.p3k.hu/uploads/2018/04/kecskefarm-480x270.jpg 480w, https://nlc.p3k.hu/uploads/2018/04/kecskefarm-660x371.jpg 660w" />			</a>
		</div>
		<div class="content col-sm-6 col-xs-6">
		
		<a class="title" href="https://www.nlcafe.hu/magyarorszagkul/20180412/egy-guineai-ferfi-sikersztorija-baranyaban/" >
							<h3>Egy guineai férfi sikersztorija Baranyában</h3>
					</a>

			</div>
</div>
</div>	</div>
	</div>

		<!-- CTS - right-bottom -->
		<div class="banner-container clearfix sticky-right-bottom">
			<div class="banner-wrapper clearfix" data-position=right-bottom>
				<script>
					try {
						tagging.render('right-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						</div>
									</div>

				
				</main>
		</div>
	</div>
	
			<a target="_blank" title="Megosztás a Facebookon" class="explicit-window" data-explicit="facebook"
		   href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nlcafe.hu%2Fcsalad%2F20180413%2Fmosogatas-hazimunka-ferfi-tanulmany%2F"
		   id="facebookShare">
			<div>
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</div>
			<span>Megosztás Facebookon</span>
		</a>

			
	



<div id="footer">
	<div class="footer-top">
		<a class="footer-logo-container" href="//www.nlcafe.hu">
			<img alt="Nlcafe" src="https://nlc.p3k.hu/themes/nlcafe/images/nlclogo_feher.svg"/>
		</a>
		<p class="follow-text uppercase">Kövesd te is az NLCafét!</p>
		<div class="footer-social-block">
			<a target="_blank" class="social-facebook" href="https://hu-hu.facebook.com/noklapjacafe"
			   title="NLCafé Facebook">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-twitter" href="https://twitter.com/noklapjacafe"
			   title="NLCafé Twitter">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-pinterest" href="https://www.pinterest.com/noklapjacafe/"
			   title="NLCafé Pinterest">
				<i class="fa fa-pinterest" aria-hidden="true"></i>
			</a>
			<a target="_blank" class="social-instagram" href="https://instagram.com/nlcafe/"
			   title="NLCafé Instagram">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
			<a href="mailto:nlcafe@centralmediacsoport.hu" class="social-mail" title="NLCafé E-mail">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
	</div>
	<div class="footer-bottom">
					<div class="footer-sublinks">
<a href='http://www.nlcafe.hu/impresszum/'>Impresszum</a>

<a href='http://www.cmsales.hu/termekek/web/p/nlcafe'>Médiaajánlat</a>

<a href='http://www.nlcafe.hu/felhasznalasi-feltetelek/'>Felhasználási feltételek</a>

<a href='http://www.nlcafe.hu/adatvedelmi-nyilatkozat/'>Adatvédelem</a>

<a href='mailto:ugyfelkapu@nlcafe.hu'>Közönségszolgálat</a>
</div>				<div id="copyright">© 2018 NLC - NLCafé. Central Digitális Média Kft. <span>Minden jog fenntartva.</span></div>
	</div>
</div>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script><script type='text/javascript' src='https://nlc.p3k.hu/themes/nlcafe/min/js/js-f.min.js?ver=1523542883'></script>
<link rel='stylesheet' id='fontawesome_pack-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe-newsletter/assets/nlcafe-newsletter.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gallery-plugin/assets/js/swipe.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/article_gallery.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/js/dropdown.js?ver=4.8.1'></script>
<script type='text/javascript' src='//nlcafe.disqus.com/count.js?ver=4.8.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var is_single = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/min/js/sharer_popup.min.js?ver=4.8.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/themes/nlcafe/min/js/single.min.js?ver=4.8.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.nlcafe.hu/plugins/nlcafe/widgets/article-list-widget/js/topfeed.js?ver=4.8.1'></script>

</body>
</html>
