Válaszkereső
Válaszkereső

Kérdezd a szakértőket és a többieket! »

Játék

Játék

Játssz velünk!

Találd meg te is kedvencedet játékaink között!

Fórum - "A mi helyünk"

Keresés a fórumban
keresés a topikban
keresés a teljes fórumon
Nyitó hozzászólás
2012-07-18 20:551.

sziasztok! 

 

A következő problémámmal fordulok hozzátok:  

Vettem ma egy TP-link wr150kit routert. A driver telepítésnél kijön egy hibaüzenet, minden kábel a helyén van. Az üzenet a következő: the device may not be present or could have been ejected/unplugged from the system. Insert or reinsert. Mi a teendő?

 Előre is köszönöm a segítséget!

  1. 2012-07-19 08:3413.
    Murphy törvénykönyve: Ha végkép nem működik, dugd be a konnektorba. :-)
    előzmény:
    vilou (12)
    2012-07-18  23:41
  2. 2012-07-18 23:4112.
    na, megoldottam és tényleg rettentő szőke vagyok. szóval mindent bedugtam csak az adaptert nem...addig várhattam is hogy felismerje a gép... ó je. ennyit tesz az éjszakai műszak nulla alvással :))
    előzmény:
    vilou (11)
    2012-07-18  23:01
  3. 2012-07-18 23:0111.
    azt hittem hogy szimplán nem jó helyre dugtam a kábeleket, de mégsem ez volt a probléma... 
    előzmény:
    Pindi (10)
    2012-07-18  22:44
  4. 2012-07-18 22:4410.

    Ó, légyszíves áruld már el:D Kíváncsi vagyok, és legalább okosabb leszek én is:D

    Köszi:D

    előzmény:
    vilou (9)
    2012-07-18  22:20
  5. 2012-07-18 22:209.

    volt, de rájöttem, hogy teljesen szőke vagyok :))) 

     

    nem vagyok nagy angolos, úgyhogy átállítottam a kezelési útmutatót németre,és no comment , hogy mivel szembesültem... remélem most már jó lesz 

    előzmény:
    Pindi (8)
    2012-07-18  21:53
  6. 2012-07-18 21:538.

    Van az eszközkezelődben sárga kérdőjel?

     

    előzmény:
    vilou (7)
    2012-07-18  21:39
  7. 2012-07-18 21:397.
    akkor jó hogy rajta van a lemezen, és a használatiban is. 
    előzmény:
    Pindi (6)
    2012-07-18  21:36
  8. 2012-07-18 21:366.

    Hálózati kártya van telepítve rajta?

     

    (ment rajta net korábban?)

    Ja, driver ehhez nem kell amúgy!

    előzmény:
    vilou (4)
    2012-07-18  21:25
  9. 2012-07-18 21:254.

    szia! 

     

    köszönöm a választ! zsaki, neked is! 

    nem, anyagilag ennyit engedhettem meg most magamnak. ha működne, elég lenne... de így nem :))

     

    ezeken a lépéseken már túl vagyok, és nem tudom mi lehet a baja... 

    előzmény:
    Pindi (3)
    2012-07-18  21:14
  10. 2012-07-18 21:143.

    Szia!

     

    Biztos, hogy a saját helyükön vannak a kábelek?

    A napokban néztem én is ezt a routert, de lebeszéltek róla. Kevés az a 150 mbps sebesség. Nem akarsz hatékonyabbat használni? Csak kérdem.

     

    Esetleg: reseteld. Húzd ki áram alól fél percre.

    előzmény:
    vilou (1)
    2012-07-18  20:55
  11. 2012-07-18 21:092.
    Szia! Húzd ki és illeszd újra az eszközt.....ha nem segít indítsd újra a gépet.
    előzmény:
    vilou (1)
    2012-07-18  20:55