<!DOCTYPE html>
<html lang="hu">
<head>
<meta name="description" content="A motorosokról azt tartják, hogy nagyon összetartanak, segítik egymást az utakon. Azt talán kevesebben tudják, hogy ez a kapocs sokszor az életen túl is megmarad. Van egy kis közösség, amely a „motorosárvák” támogatását vállalta fel: egy kis csapat becsenget minden családhoz, amely elvesztett egy motorost, és százezer forintot visz nekik – akár ismeretlenül is. " />
<meta property="og:image" content="http://www.nlcafe.hu/data/cikk/20/195688/6.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta data-image="http://nlc.p3k.hu/data/cikk/20/195688/6_fill_240x135.jpg" name="application-name" content="NLCafé" />
<meta name="keywords" content="motor, adományozás, motorbaleset, motoros, árva,  adomány" />
<link rel="stylesheet" type="text/css" href="http://nlc.p3k.hu/bootstrap/custom-css/merged.css.php?isadvent=0&amp;v=8235538" />
<link rel="stylesheet" type="text/css" href="http://nlc.p3k.hu/bootstrap/custom-css/szponzor.css.php?t=8253070" />
<link rel="stylesheet" type="text/css" href="http://nlc.p3k.hu/css/r2012/block/google_afc_cikk.css" />
<script type="text/javascript" src="http://nlc.p3k.hu/bootstrap/custom-js/fullscreen-cikk-gallery.js"></script>
<title>Motorosárvákon segít egy magyar házaspár és a barátaik - NLCafé</title>
<meta charset="utf-8">
<meta name="apple-itunes-app" content="app-id=575146197">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
    <meta property="og:url" content="http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/"/>
    <meta property="fb:app_id" content="512868502061383"/>
    <meta property="og:title" content="Motorosárvákon segít egy magyar házaspár és a barátaik - NLCafé - NLCafe.hu"/>
    <meta property="og:description" content="A motorosokr&oacute;l azt tartj&aacute;k, hogy nagyon &ouml;sszetartanak, seg&iacute;tik egym&aacute;st az utakon. Azt tal&aacute;n kevesebben tudj&aacute;k, hogy ez a kapocs sokszor az &eacute;leten t&uacute;l is megmarad. Van egy kis k&ouml;z&ouml;ss&eacute;g, amely a &bdquo;motoros&aacute;rv&aacute;k&rdquo; t&aacute;mogat&aacute;s&aacute;t v&aacute;llalta fel: egy kis csapat becsenget minden csal&aacute;dhoz, amely elvesztett egy motorost, &eacute;s sz&aacute;zezer forintot visz nekik &ndash; ak&aacute;r ismeretlen&uuml;l is. "/>
    <meta property="og:type" content="article"/>

        <link rel="amphtml" href="http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/amp/">



<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<link href="http://nlc.p3k.hu/bootstrap/custom-css/ie8-bootstrap.css" rel="stylesheet" type="text/css" />
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!--advent, valentin, kert-->

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">




<!-- Merokod head -->
<!-- /Merokod head -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<script>
	var fbAccessToken = "";
	var nlc_fb_userId = null;
	var nlc_fb_appId = '512868502061383';

	jQuery(function() {
		// Create the ready app to handle initialization
		function facebookReady() {
			// call facebook init
			FB.init({
				appId      : '512868502061383',
				channelUrl: '//www.nlcafe.hu/channel.html', // Channel File
				xfbml      : true,
				status: true, // check login status
				cookie: true, // enable cookies to allow the server to access the session
				version    : 'v2.1'
			});

			FB.getLoginStatus(function(response) {
				if (window.location.hash == '#fbLoginDebug') {
					console.log(response);
				}

				if (response.status === 'connected') {
					// the user is logged in and has authenticated your
					// app, and response.authResponse supplies
					// the user's ID, a valid access token, a signed
					// request, and the time the access token
					// and signed request each expire

					// Ha be van loginolva es van NLC app engedelye akkor kerulunk ide.
					// Azert kell, hogy legyen NLC app engedelye mert azzal az APP ID val kerjuk
					// el a facebook-tol a userID-t.
					nlc_fb_userId = response.authResponse.userID;
					fbAccessToken = response.authResponse.accessToken;

				} else if (response.status === 'not_authorized') {
					// the user is logged in to Facebook,
					// but has not authenticated your app

					// Be van lepve a facebookra, de nincs engedelyunk elkerni tole a userID-jat
				} else {
					// the user isn't logged in to Facebook.
					// Nincs belepve a facebookra
				}
			});

			// Initialization called, trigger the
			// facebook ready event
			jQuery(document).trigger("fbInitDone");
		}

		// Query if FB object is available, if not
		// assign the window async function
		// otherwise, initialize per Facebook documentation
		if (window.FB) {
			facebookReady();
		} else {
			window.fbAsyncInit = facebookReady;
		}
	});

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        js.async = true;
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
    

<script>
var dataLayer = [];
dataLayer.push({
'pageTitle': 'Motorosárvákon segít egy magyar házaspár és a barátaik - NLCafé',
'pageCategory': 'article',
'channel': 'Ez van!',
'visitorLoginState': false,
'visitorID': '',
'articleTitle': 'Motorosárvákon segít egy magyar házaspár és a barátaik',
'articleAuthor': 'n#d41d8cd98f00b204e9800998ecf8427e',
'articleRealAuthor': '',
'articleIsSponsored': false,
'articleIsAdult': false,
'articleIsTrash': false,
'articleNoAdverts': false,
'articleIsLongTerm': false,
'articleID': 195688,
'articlePubDate': '2017-01-27 07:00:00',
'isMobile': false,
'gemiusID': 'Affq_Cce9_FyQ8bz6cjTeOWjDfwpNWbXmGIYRMfBIGT.j7',
'webauditID': 12016361967247
});
</script>
<script>
    var deviceType = 'desktop';
    var siteUrl = 'http://www.nlcafe.hu/';
	var nlc_config={is_snowfall:false,is_advent:false,is_desktop:true,disabled_recommendations:false,site_url:"http://www.nlcafe.hu/",static_url:"http://nlc.p3k.hu/",is_article:true,betapadojobb2016:false}</script>




<!-- CTS HEAD -->
<script type="text/javascript" src="http://cts.p24.hu/service/js/nlcafe/tartalmi_rovatok-ez_van/"></script>
<script type="text/javascript" >
	var tagging = null;
	try { 
		tagging = new Tagging(); 
		tagging.render('head'); }
	catch (err) { 
		if (tagging) tagging.log(err); 
	}
</script>
<script>var articleTitle='Motorosárvákon segít egy magyar házaspár és a barátaik';</script>

<!-- CClientScript::head_end -->
<!-- PARKERESO HEAD -->
<!-- CUSTOM HEAD -->
</head>

<body class="device-desktop device-not-tablet device-not-mobile ">

    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '100162950318919']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=100162950318919&amp;ev=PixelInitialized" /></noscript>

    <!-- CClientScript::body_start -->
    <div id="fb-root"></div>
<!-- CTS body -->
<script type="text/javascript" >
	try {
		tagging.render('body-start'); }
	catch (err) { 
		if (tagging) tagging.log(err); 
	}
</script><div id="bodywrap"
     class="notadvent       notnyar                      rovatOldal           cikkOldal      cikkOldal195688           ">
    <div id="bodyclickable">
                        <div class="full-width full-width-head">
                        <div class="site-container">

<div class="clearfix"></div></div><div id="top-hirdetes">
    <div class="site-container">
        <!-- TOP banner -->
        <div class="col-lg-12 col-md-12 hidden-sm hidden-xs hidden-uxs">
            <div class="banner-980 col-lg-10">

                                    <!-- Banner zona beepites -->
                    <script type="text/javascript" >

  try
  {
    tagging.render('top');
  }
  catch (err) { if (tagging) tagging.log(err); }

</script>            </div>
                    </div>
        <div class="clearfix"></div>
    </div>
</div>
<div class="site-container"></div>
<div class="site-container full-width">
    <div class="site-container-inner">
        <div id="menu-block" class="header-block col-lg-12 col-md-12">
            <div id="logo">
                <button data-target="#site-navigation" data-toggle="collapse"
                        class="navbar-toggle ui-btn ui-shadow ui-corner-all site-menu" type="button">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a href="http://www.nlcafe.hu/"></a>
            </div>
            <div id="main-menu" class="navbar navbar-default main-menu-block uppercase text-size-13" role="navigation">
                <ul class="nlc-menu major-menu">
                    <li id="main-menu-switch" class="site-menu block-content-btn">
                        <p>Menü</p>
                    </li>
                                        <li class="szp li-teli_kenyeztetes">
                        <a href="http://ad.adverticum.net/C/2239082/4314094/431409200?"
                           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Teli kenyeztetes szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - http://ad.adverticum.net/C/2239082/4314094/431409200?', 'eventValue': '2'});" >
                            <span class="teli_kenyeztetes">Téli kényeztetés</span>
                        </a>
                        </li>
                    <li class="szp li-csalad">
                        <a href="http://www.nlcafe.hu/csalad/"
                           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Csalad szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /csalad', 'eventValue': '1'});" >
                            <span class="csalad">Család</span>
                        </a>
                        </li>
                                                                        <li>
            <a                 href="http://www.nlcafe.hu/horoszkop/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Horoszkop szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - horoszkop', 'eventValue': '1'});">Horoszkóp            </a>
        </li>
            <li>
            <a                 href="http://www.nlcafe.hu/nyeremenyjatekok/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Nyerj szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - nyeremenyjatekok', 'eventValue': '1'});">Nyerj            </a>
        </li>
            <li>
            <a                 href="http://www.nlcafe.hu/forum/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Forum szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - forum', 'eventValue': '1'});">Fórum            </a>
        </li>
            <li>
            <a                 href="http://www.nlcafe.hu/kepeslap/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Kepeslap szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - kepeslap', 'eventValue': '1'});">Képeslap            </a>
        </li>
            <li>
            <a target="_blank"                href="http://ad.adverticum.net/C/2201/3067834/306782800"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Parkereso szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - parkereso', 'eventValue': '1'});">Párkereső            </a>
        </li>
            <li>
            <a target="_blank"                href="http://noklapja.nlcafe.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Nok Lapja szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - noklapja', 'eventValue': '1'});">Nők Lapja            </a>
        </li>
            <li>
            <a                 href="http://cafeblog.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Cafeblog szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - blog', 'eventValue': '1'});">Cafeblog            </a>
        </li>
            <li>
            <a target="_blank"                href="http://kupon.nlcafe.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Kupon szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten', 'eventValue': '1'});">Kupon            </a>
        </li>
            <li>
            <a                 href="http://valaszkereso.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Valaszkereso szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - valaszkereso', 'eventValue': '1'});">Válaszkereső            </a>
        </li>
            <li>
            <a                 href="http://iteloszek.nlcafe.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Iteloszek szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - iteloszek', 'eventValue': '1'});">Itélőszék            </a>
        </li>
            <li>
            <a                 href="http://www.sulvefove.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Sulvefove szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - sulvefove', 'eventValue': '1'});">Sülvefőve            </a>
        </li>
                    </ul>
            </div>
            <div class="icon-block">
                <div class="block-content-btn" id="headerSearchBtn"></div>
                                <div class="" id="headerLoginLg">
                    
<!--profile-->
<div id="profile">
            <!--<span class="newsletter-button">
            <a title="Hírlevelek"
               class="popuplayer"
               data-block="bs_hirlevel_feliratkozas"
               onclick="return popuplayer.getBlock('bs_hirlevel_feliratkozas','bigblokk');"
               href="http://www.nlcafe.hu/index.php?block=bs_hirlevel_feliratkozas">Hírlevél</a>
        </span>-->
        <span class="registration-button">
            <a class="loginButton" href="http://www.nlcafe.hu/belepes_09/">Belépés</a>
        </span>
            </div>
<!-- /profile -->
                </div>
            </div>

        </div>
        <div style="display:none;" id="main-search" class="border border-bottom black col-lg-12 col-md-12 block-content">
            <div id="search-box" class="search-block">
        <form action="http://kereso.nlcafe.hu/" target="_blank" class="form-inline">
            <div class="input-group">
                <input type="text" placeholder="Keresés" name="q" id="q" class="form-control sans default-size light-grey">
                <div class="input-group-btn">
                    <input type="submit" value="Keresés" class="pull-right btn btn-default uppercase bold">
                </div>
            </div>
        </form>
</div>
<script type="text/javascript">
    jQuery(function() {
        if (typeof(jQuery('#q').googleSuggest) != "undefined") {
            jQuery('#q').googleSuggest({
                position: {
                    my: 'left top',
                    at: 'left bottom',
                    offset: '5 -1'
                },
                select: function(event, ui) {
                    jQuery(this).val(ui.item.value);
                    window.setTimeout('reload("' + jQuery(this).val() + '")', 100);
                }
            });
        }
    });
</script>        </div>
        <div style="display:none;" id="main-menu-more" class="border border-bottom black col-lg-12 col-md-12 block-content">
            <div class="header-block">
                <div class="rovat-block col-lg-6 col-md-6">
                    <p class="menu-subtitle">Rovatok</p>
                    <ul class="nav navbar-nav nlc-menu " id="main-navigation">
<li class="li-szinkronban">
        <a href="http://ad.adverticum.net/C/2239082/4106567/410656800?"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Szinkronban szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - http://ad.adverticum.net/C/2239082/4106567/410656800?', 'eventValue': '2'});" >
            <span class="szinkronban">Szinkronban</span>
        </a>
    </li>
<li class="li-szu_r_sek">
        <a href="http://www.nlcafe.hu/szu_r_sek/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Szuresek szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /szu_r_sek', 'eventValue': '1'});" >
            <span class="szu_r_sek">Szűrések</span>
        </a>
    </li>
<li class="li-ezvan">
        <a href="http://www.nlcafe.hu/ezvan/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Ez van! szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /ezvan', 'eventValue': '1'});" >
            <span class="ezvan">Ez van!</span>
        </a>
    </li>
<li class="li-sztarok">
        <a href="http://www.nlcafe.hu/sztarok/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Sztarok szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /sztarok', 'eventValue': '1'});" >
            <span class="sztarok">Sztárok</span>
        </a>
    </li>
<li class="li-otthon">
        <a href="http://www.nlcafe.hu/otthon/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Otthon szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /otthon', 'eventValue': '1'});" >
            <span class="otthon">Otthon</span>
        </a>
    </li>
<li class="li-szabadido">
        <a href="http://www.nlcafe.hu/szabadido/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Szabadido szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /szabadido', 'eventValue': '1'});" >
            <span class="szabadido">Szabadidő</span>
        </a>
    </li>
<li class="li-baba">
        <a href="http://www.nlcafe.hu/baba/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Baba szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /baba', 'eventValue': '1'});" >
            <span class="baba">Baba</span>
        </a>
    </li>
<li class="li-csalad">
        <a href="http://www.nlcafe.hu/csalad/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Csalad szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /csalad', 'eventValue': '1'});" >
            <span class="csalad">Család</span>
        </a>
    </li>
<li class="li-egeszseg">
        <a href="http://www.nlcafe.hu/egeszseg/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Egeszseg szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /egeszseg', 'eventValue': '1'});" >
            <span class="egeszseg">Egészség</span>
        </a>
    </li>
<li class="li-trend">
        <a href="http://www.nlcafe.hu/trend/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Trend szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /trend', 'eventValue': '1'});" >
            <span class="trend">Trend</span>
        </a>
    </li>
<li class="li-szexesmas">
        <a href="http://www.nlcafe.hu/szexesmas/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Szex szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /szexesmas', 'eventValue': '1'});" >
            <span class="szexesmas">Szex</span>
        </a>
    </li>
<li class="li-gasztro">
        <a href="http://www.nlcafe.hu/gasztro/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Gasztro szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /gasztro', 'eventValue': '1'});" >
            <span class="gasztro">Gasztro</span>
        </a>
    </li>
<li class="li-tv_sztarok">
        <a href="http://www.nlcafe.hu/tv_sztarok/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - TV-sztarok szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /tv_sztarok', 'eventValue': '1'});" >
            <span class="tv_sztarok">TV-sztárok</span>
        </a>
    </li>
<li class="li-eletmod">
        <a href="http://www.nlcafe.hu/eletmod/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Eletmod szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /eletmod', 'eventValue': '1'});" >
            <span class="eletmod">Életmód</span>
        </a>
    </li>
<li class="li-utazas">
        <a href="http://www.nlcafe.hu/utazas/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Utazas szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /utazas', 'eventValue': '1'});" >
            <span class="utazas">Utazás</span>
        </a>
    </li>
<li class="li-foto">
        <a href="http://www.nlcafe.hu/foto/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Foto szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /foto', 'eventValue': '1'});" >
            <span class="foto">Fotó</span>
        </a>
    </li>
<li class="li-kert">
        <a href="http://www.nlcafe.hu/kert/"
           onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Rovat menu - Kert szoveges link kattintas, Ez van! - Motorosarvakon segit egy  cikk oldalon, nem belepett felhasznalo eseten - /kert', 'eventValue': '1'});" >
            <span class="kert">Kert</span>
        </a>
    </li>
</ul>
                </div>
                <div class="megtobb-block col-lg-6 col-md-6">
                    <p class="menu-subtitle">Még több</p>
                    
<ul class="nav navbar-nav header-menu">
            <li>
            <a                 href="http://www.nlcafe.hu/horoszkop/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Horoszkop szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - horoszkop', 'eventValue': '1'});">Horoszkóp            </a>
        </li>
            <li>
            <a                 href="http://www.nlcafe.hu/nyeremenyjatekok/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Nyerj szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - nyeremenyjatekok', 'eventValue': '1'});">Nyerj            </a>
        </li>
            <li>
            <a                 href="http://www.nlcafe.hu/forum/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Forum szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - forum', 'eventValue': '1'});">Fórum            </a>
        </li>
            <li>
            <a                 href="http://www.nlcafe.hu/kepeslap/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Kepeslap szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - kepeslap', 'eventValue': '1'});">Képeslap            </a>
        </li>
            <li>
            <a target="_blank"                href="http://ad.adverticum.net/C/2201/3067834/306782800"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Parkereso szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - parkereso', 'eventValue': '1'});">Párkereső            </a>
        </li>
            <li>
            <a target="_blank"                href="http://noklapja.nlcafe.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Nok Lapja szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - noklapja', 'eventValue': '1'});">Nők Lapja            </a>
        </li>
            <li>
            <a                 href="http://cafeblog.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Cafeblog szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - blog', 'eventValue': '1'});">Cafeblog            </a>
        </li>
            <li>
            <a target="_blank"                href="http://kupon.nlcafe.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Kupon szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten', 'eventValue': '1'});">Kupon            </a>
        </li>
            <li>
            <a                 href="http://valaszkereso.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Valaszkereso szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - valaszkereso', 'eventValue': '1'});">Válaszkereső            </a>
        </li>
            <li>
            <a                 href="http://iteloszek.nlcafe.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Iteloszek szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - iteloszek', 'eventValue': '1'});">Itélőszék            </a>
        </li>
            <li>
            <a                 href="http://www.sulvefove.hu/"
                class="hl jatek"
                onclick="dataLayer.push({'event': 'customEvent', 'eventCategory': 'Kattintas', 'eventAction': 'Doboz szoveges link kattintas', 'eventLabel': 'Szolgaltatas menu - Sulvefove szoveges link kattintas, Ez van! - Ma van a holokauszt aldoz cikk oldalon, nem belepett felhasznalo eseten - sulvefove', 'eventValue': '1'});">Sülvefőve            </a>
        </li>
    </ul>

<div class="clr clear"></div>                </div>
            </div>
        </div>
        <div class="clearfix"></div>
        <div id="services-menu-block" class="header-block text-size-11 uppercase">
            <div class="navbar-nav-outer">
                <ul class="nav navbar-nav header-menu">
            <li id="featured-topic">
            <span class="featured-topic" title="Most pörög">
            </span>
        </li>
                    <li class="featured-topic">
                <a href="http://www.nlcafe.hu/szabadido/20170127/zentai-anna-meghalt/" class="ui-link" target="_blank"><span class="hidden-lg hidden-md hidden-sm hidden-xs hidden-uxs">Most pörög</span> Zentai Anna</a>
            </li>
                    <li class="featured-topic">
                <a href="http://www.nlcafe.hu/otthon/20170127/otthon-melege-program-2017/" class="ui-link" target="_blank"><span class="hidden-lg hidden-md hidden-sm hidden-xs hidden-uxs">Most pörög</span> otthon melege program 2017</a>
            </li>
                    <li class="featured-topic">
                <a href="http://www.nlcafe.hu/ezvan/20170127/austral-open-tenisz-junior-donto-piros-zsombor-magyar-siker/" class="ui-link" target="_blank"><span class="hidden-lg hidden-md hidden-sm hidden-xs hidden-uxs">Most pörög</span> Piros Zsombor</a>
            </li>
                    <li class="featured-topic">
                <a href="http://www.nlcafe.hu/szabadido/20170124/a-dal-2017-januar-28-masodik-valogato/" class="ui-link" target="_blank"><span class="hidden-lg hidden-md hidden-sm hidden-xs hidden-uxs">Most pörög</span> Tóth Andi</a>
            </li>
        </ul>            </div>
            <div class="services-menu-right">
                <div class="horoszkop-idojaras-block">
                    <script type="text/javascript">var js_siteurl = "http://www.nlcafe.hu/";</script>

<div class="horoszkop-idojaras customBoxContainerResponsive">

    <div class="nopadding">
        <!-- Horoszkop -->
        <div class="entry" id="custom-horoscope-responsive">
                        <div id="csillagjegy_nev_szoveg_link-responsive" class="grouplink no-decoration click-content"
               title="Teljes horoszkóp megtekintése &raquo;">
                <div id="csillagjegy_nev-responsive" class="sans-serif soft-black s-size uppercase bold block-content-btn padding5">
                    <div class="hori-img-block">
                        <img id="csillagjegy_kep-responsive-h" src="http://nlc.p3k.hu/data/sitebuild/responsive/horoszkop/vizonto.png?t=1449579039" alt="horoszkóp" class="bottom-hori-pct"/>
                        <img id="csillagjegy_kep-responsive" src="http://nlc.p3k.hu/data/sitebuild/responsive/horoszkop/vizonto_normal.png?t=1449579039" alt="horoszkóp" class="top-hori-pct"/>
                    </div>
                </div>
                <div style="display:none" class="horoscope-block block-content">
                    <span class="hori-name">Vízöntő</span>
                    <span class="pull-right" onclick="return popuplayer.getBlock('bs_customizable_settings');">
                        <img src="http://nlc.p3k.hu/data/sitebuild/responsive/svg/beallitas_ikon.svg" alt="beállítás" onerror="this.src='http://nlc.p3k.hu/data/sitebuild/responsive/beallitas_ikon.png'; this.onerror=null;">
                    </span>
                                        <p class="">Ma valaki azt akarja bebizony&iacute;tani, hogy semmi sincs a fejedben. Neked pedig az lenne a fontos, hogy ne &uuml;lj fel ennek a t&aacute;mad&aacut ...</p>
                    <a class="magenta gray border border-top margintop uppercase text-size-13" href="/horoszkopok/vizonto/">Teljes horoszkóp</a>
                </div>
            </div>
        </div>
        <!-- /Horoszkop -->

        <!-- Idojaras -->
        <div class="entry idojaras" id="custom-weather-responsive">
                <div class="city_weather_wrapper_link"
               title="(Budapest: hószállingózás) Időjárás előrejelzés megtekintése &raquo;">
                   
                <div id="city_temp_container-responsive-icon" class="city_temp_container-responsive city_temp_container sans-serif s-size uppercase click-content block-content-btn">
                    <div class="weather-img-block">
                        <img id="idojaras_kep-responsive-h" src="http://nlc.p3k.hu/data/sitebuild/responsive/idojaras/idojaras_hoszallingozas.png?t=1449579039" alt="időjárás" class="pull-left marginright-5 bottom-pct"/>
                        <img id="idojaras_kep-responsive" src="http://nlc.p3k.hu/data/sitebuild/responsive/idojaras/idojaras_hoszallingozas_normal.png?t=1449579039" alt="időjárás" class="pull-left marginright-5 top-pct"/>
                    </div>
                    <div class="values">
                        <span class="temperature">
                            -5&deg;
                        </span>
                    </div>
                </div>

                <div style="display:none" class="weather-block block-content">
                    <div id="city_temp_container-responsive" class="city_temp_container-responsive sans-serif s-size uppercase">
                                                <div class="values">
                            <span class="chosen_city">
                                Budapest                            </span>
                            <span class="pull-right" onclick="return popuplayer.getBlock('bs_customizable_settings');">
                                <img src="http://nlc.p3k.hu/data/sitebuild/responsive/svg/beallitas_ikon.svg" alt="beállítás" onerror="this.src='http://nlc.p3k.hu/data/sitebuild/responsive/beallitas_ikon.png'; this.onerror=null;">
                            </span>

                        </div>
                        <div class="idojaras_large">
                            <img id="idojaras_kep-responsive-large" alt="időjárás" src="http://nlc.p3k.hu/data/sitebuild/responsive/idojaras/idojaras_hoszallingozas_nagy.png?t=1449579039" class="idojaras_kep-responsive pull-left marginright-5"/>
                            <span class="temperature">
                                -5°
                            </span>
                        </div>

                    </div>
                    <a class="magenta gray border border-top margintop uppercase text-size-13" target="_blank" href="http://www.kiderul.hu/?utm_source=NlCafe&utm_medium=Idojaras-doboz">Teljes időjárás jelentés</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

        <!-- /Idojaras -->

    </div>


        </div>

                </div>
                
<div class="datum-nevnap-block">
    <span class="date">2017. 01. 27.</span>
    <a href="/kepeslap/nevnapi/" title="Küldj képeslapot" class="nameDay">Angelika</a>
</div>                <div class="header-follow-block" onmouseover="showFacebookLikeButtonLazy(jQuery(this).find('div.fakeFbRecommend'), '.fb-like-lazy-top');">
                    <a id="fb-follow" target="_blank" href="https://hu-hu.facebook.com/noklapjacafe" title="NLCafé Facebook">NLCafé Facebook</a>
                    <a id="twitter-follow" target="_blank" href="https://twitter.com/noklapjacafe" title="NLCafé Twitter">NLCafé Twitter</a>
                    <a id="email-follow" href="http://www.nlcafe.hu/hirlevel/" title="NLCafé Hírlevél">NLCafé Hírlevél</a>
                    <ul>
                        <li>
                            <div class="underTitleFbLike">
                                <div class="fakeFbRecommend btnFbLikeArticleTop">
                                    <div class="recBox">
                                        <span class="fbIcon"><i>f</i></span>
                                        <span class="rec">Tetszik</span>
                                    </div>
                                    <span class="num"></span>
                                </div>
                                <div class="fb-like-lazy-top fb-like-lazy soft-hidden"
                                     data-href="https://www.facebook.com/noklapjacafe/"
                                     data-layout="button_count"
                                     data-send="false"
                                     data-width="200"
                                     data-height="20"
                                     data-action="like"
                                     data-show-faces="false"></div>
                            </div>
                        </li>
                        <li><a href="https://www.facebook.com/noklapjacafe" title="NLCafé Facebook" target="_blank">Kövess minket a Facebook-on!</a></li>
                        <li><a href="https://www.pinterest.com/noklapjacafe/" title="NLCafé Pinterest" target="_blank">Kövess minket Pinteresten</a></li>
                        <li><a href="https://twitter.com/noklapjacafe" title="NLCafé Twitter" target="_blank">Kövess minket Twitteren</a></li>
                        <li><a href="http://www.nlcafe.hu/hirlevel/" title="NLCafé hírlevél">Hírlevél feliratkozás</a></li>
                        <li id="webpush-menu-container"></li>
                        <li><a href="http://www.nlcafe.hu/kovess/cikk/nlcafe-itt-talalsz-bennunket/" title="Még több elérhetőség">Még több elérhetőség</a></li>
                    </ul>
                </div>
            </div>
            <div class="clearfix"></div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<div class="site-container">
</div></div>    
    <div class="site-container">
<div class="site-wrap"><!-- hurka -->
<div
    id="bubi-134-"
    class="row bubi g_box  croctech-content"
    data-ff-zoneId="Hurka - 134">

    <div class="col-lg-12 nomargin nopadding-top margintop-20">
    <a id="anchor_134_"></a>
        </div>
        <!-- <div class="col-sm-12 col-xs-12 col-uxs-12 marginleft marginright "> -->
        <div class="col-sm-12 col-xs-12 col-uxs-12">
            <!-- google_ad_section_start(name=cikk_lead) -->

<div class="cikCimWrapper">
    <h1 class="cikCim soft-black">Motorosárvákon segít egy magyar házaspár és a barátaik</h1>
        </div>


<!-- undertitle fb like - start -->
<div class="underTitleFbLike">
    <h4 class="s-size bold uppercase">Kövess minket a facebookon!</h4>
    <div class="fakeFbRecommend btnFbLikeArticleTop" onmouseover="showFacebookLikeButtonLazy(this, '.fb-like-lazy-top1485553197')">
        <div class="recBox">
            <span class="fbIcon"><i>f</i></span>
            <span class="rec">Ajánlom</span>
        </div>
        <span class="num"></span>
    </div>
    <div class="fb-like-lazy-top1485553197 fb-like-lazy soft-hidden"
         data-href="https://www.facebook.com/noklapjacafe/"
         data-layout="standard"
         data-send="false"
         data-layout="button_count"
         data-width="300"
         data-height="31"
         data-action="recommend"
         data-show-faces="false"></div>
</div>
<!-- undertitle fb like - end -->


<div class="lead ">
    <div class="leadszoveg cikk-text">
                <span>A motorosokról azt tartják, hogy nagyon összetartanak, segítik egymást az utakon. Azt talán kevesebben tudják, hogy ez a kapocs sokszor az életen túl is megmarad. Van egy kis közösség, amely a „motorosárvák” támogatását vállalta fel: egy kis csapat becsenget minden családhoz, amely elvesztett egy motorost, és százezer forintot visz nekik – akár ismeretlenül is. </span>
    </div>
</div>

<div class="clearfix"></div>


<!-- google_ad_section_end(name=cikk_lead) -->        </div>
        
<!--  START  html_left  -->
<script>nlc_config.is_layout_right = true;</script>
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 col-uxs-12 center-column">
    <div class="row">

<!--   END   html_left  -->
<div class="col-lg-2 hidden-md hidden-sm hidden-xs hidden-uxs nopadding-right left-sidebar marginbottom-20">

    
<div class="szerzo_info desktop"  itemscope itemtype="http://schema.org/Person">

        <div class="leadTitle text-center fotosLead">

                <div class="cikk-szerzo-kep">
            <a href="http://www.nlcafe.hu/szerzo/kempf-zita/" itemprop="url" data-toggle="tooltip" data-placement="right" title="Kempf Zita" ><img src="http://nlc.p3k.hu/data/files/szerzo/szerzo_1699_fill_100x100.jpg?t=1471247130" title="Kempf Zita" alt="Kempf Zita" class="szerzoKepe img-responsive wborder color_normal" width="100" height="100" itemprop="image" /></a>        </div>
                <div class="cikk-szerzo-adatok">

            <span class="szerzo_neve block marginbottom-5 margintop-10"><a href="http://www.nlcafe.hu/szerzo/kempf-zita/" itemprop="url" class="text-size-11 uppercase montserrat"><span itemprop="name">Kempf Zita</span></a></span><span class="cikk_datum s-size gray">2017. 01. 27.</span>                                 </div>



    

        <div class="clearfix"></div>
                    <div class="col-lg-12 border border-gray border-top margintop-20 nopadding"></div>
            </div>
</div>
<div id="shareOnArticleTop"></div><div class="clearfix"></div><div class="cikkIkonsor wpb_widget" data-wpb-widget="bal felso megosztas ikonok" id="shareOnLeftSidebar">
<div class="shareItem facebook  " data-item-position="FBShare_sidebar">
    <a class="fb fbShareButton" title="Megosztás a Facebook-on" target="_blank" onClick="return fbs_click(400, 300);" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nlcafe.hu%2Fezvan%2F20170127%2Fmotorosok-adomany-motorosarvak%2F">
        <span class="shareLogo">&nbsp;</span>
        <span class="shareText">Megosztás</span>
        <span id="commentCounter" class="commentCounter">37</span>
        <span class="clearfix"></span>
    </a>
    <script>
        var articleTitle = 'Motorosárvákon segít egy magyar házaspár és a barátaik';
    </script>
</div>


<div class="shareItem twitter " data-item-position="TwitterShare_sidebar">
    <a href="https://twitter.com/share?text=Motoros%C3%A1rv%C3%A1kon+seg%C3%ADt+egy+magyar+h%C3%A1zasp%C3%A1r+%C3%A9s+a+bar%C3%A1taik&url=http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/" target="_blank">
        <span class="twitterLogo">&nbsp;</span>
        <span class="shareText">Megosztás</span>
                <span class="clearfix"></span>
    </a>
</div>


<div class="shareItem email " data-item-position="">
    <a title="Megosztás a E-mail-ben" target="_blank" href="mailto:?subject=NLcafe.hu%3A%20Motoros%C3%A1rv%C3%A1kon%20seg%C3%ADt%20egy%20magyar%20h%C3%A1zasp%C3%A1r%20%C3%A9s%20a%20bar%C3%A1taik&body=Ez%20a%20cikk%20t%C3%A9ged%20is%20%C3%A9rdekelhet%3A%0A%0AMotoros%C3%A1rv%C3%A1kon%20seg%C3%ADt%20egy%20magyar%20h%C3%A1zasp%C3%A1r%20%C3%A9s%20a%20bar%C3%A1taik%0Ahttp%3A%2F%2Fwww.nlcafe.hu%2Fezvan%2F20170127%2Fmotorosok-adomany-motorosarvak%2F%0A%0A">
        <span class="emailLogo">&nbsp;</span>
        <span class="shareText">Megosztás</span>
                <span class="clearfix"></span>
    </a>
</div>


<div class="shareItem google-plus " data-item-position="GPlusShare_sidebar">
    <a class="google-plus" title="Megosztás a Google-on" target="_blank"  href="https://plus.google.com/share?url=http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/">
        <span class="googleLogo">&nbsp;</span>
        <span class="shareText">Megosztás</span>
        <span class="googlecommentCounter"></span>
        <span class="clearfix"></span>
    </a>
</div>


<div class="shareItem comment-count " data-item-position="CommentLink_sidebar">
    <a href="#hozzaszolasok" alt="Hozzászólások száma">

        <span class="commentLogo">&nbsp;</span>
        <span class="shareText">Megosztás</span>
        <span class="nlccommentCounter disqus-comment-count" data-disqus-identifier="195688 134">
                                </span>
        <span class="clearfix"></span>
    </a>
</div>

<div class="clearfix"></div>

</div>
</div>
<div class="col-lg-10 col-md-12 col-sm-12 col-xs-12 container-fluid cikk-container nopadding-right"> <!-- CIKK OLDAL - TARTALOM - START-->

            
    <script type="text/javascript">
        function fbs_click(width, height) {
            var leftPosition, topPosition;
            //Allow for borders.
            leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
            //Allow for title and status bars.
            topPosition = (window.screen.height / 2) - ((height / 2) + 50);
            var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
            u=location.href;
            t=document.title;
            window.open('http://www.facebook.com/sharer.php?u=http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak&amp;t=Motorosárvákon segít egy magyar házaspár és a barátaik/1/','sharer', windowFeatures);
            return false;
        }
    </script>
        <div id="cikk_body" class="cikk_body  ">
    <div class="color_normal">

            
    
    <div id="shareOnArticleTop" class="clearfix"></div>
    <div class="cikkVegiIkonsor cikkIkonsor afterLead hidden-lg hidden-uxs"><div class="row share-item-container">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-uxs-12 nopadding-right">

        <div class="shareItem facebook" data-item-position="FBShare_afterLead">
			<a class="fb fbShareButton" target="_blank" title="Megosztás Facebookon" onClick="return fbs_click(400, 300);" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nlcafe.hu%2Fezvan%2F20170127%2Fmotorosok-adomany-motorosarvak%2F">
				<span class="shareLogo">&nbsp;</span>
				<span class="shareText hidden-uxs">Megosztás<span class="hidden-xs hidden-uxs"> Facebookon</span></span>
				<span id="commentCounter" class="commentCounter serif-font text-size-14 semibold">&nbsp;</span>
				<span class="clearfix"></span>
			</a>
		</div>                
		<div class="shareItem twitter inline-block" data-item-position="TwitterShare_afterLead">
            <a href="https://twitter.com/share?text=Motoros%C3%A1rv%C3%A1kon+seg%C3%ADt+egy+magyar+h%C3%A1zasp%C3%A1r+%C3%A9s+a+bar%C3%A1taik>&url=http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/" target="_blank">
                <span class="twitterLogo">&nbsp;</span>
                <span class="shareText"></span>
                <span class="twitterCounter serif-font text-size-14 semibold"></span>
                <span class="clearfix"></span>
            </a>
        </div><div class="shareItem email inline-block" data-item-position="">
            <a title="Megosztás a E-mail-ben" target="_blank" href="mailto:?subject=NLcafe.hu%3A%20Motoros%C3%A1rv%C3%A1kon%20seg%C3%ADt%20egy%20magyar%20h%C3%A1zasp%C3%A1r%20%C3%A9s%20a%20bar%C3%A1taik&body=Ez%20a%20cikk%20t%C3%A9ged%20is%20%C3%A9rdekelhet%3A%0A%0AMotoros%C3%A1rv%C3%A1kon%20seg%C3%ADt%20egy%20magyar%20h%C3%A1zasp%C3%A1r%20%C3%A9s%20a%20bar%C3%A1taik%0Ahttp%3A%2F%2Fwww.nlcafe.hu%2Fezvan%2F20170127%2Fmotorosok-adomany-motorosarvak%2F%0A%0A">
                <span class="emailLogo">&nbsp;</span>
                <span class="shareText">Megosztás</span>
                <span class="clearfix"></span>
            </a>
        </div><div class="shareItem google-plus inline-block" data-item-position="GPlusShare_afterLead">
            <a class="google-plus" title="Megosztás a Google-on" target="_blank"  href="https://plus.google.com/share?url=http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/">
                <span class="googleLogo">&nbsp;</span>
                <span class="shareText"></span>
                <span class="googlecommentCounter serif-font text-size-14 semibold">0</span>
                <span class="clearfix"></span>
            </a>
        </div>
        
        <div class="shareItem comment-count inline-block" data-item-position="CommentLink_afterLead">
            <a href="#hozzaszolasok" alt="Hozzászólások száma" class="">

                <span class="commentLogo">&nbsp;</span>
                <span class="shareText"></span>
                <span class="NLCCommentCounter text-size-14 semibold disqus-comment-count" data-disqus-identifier="195688 134">0</span>
                <span class="clearfix"></span>
            </a>
        </div>

        <div class="vertical-separator border border-gray border-left marginleft-5 paddingleft-5 margintop-5 marginbottom-5" style="height:40px"></div>
                <div class="inline-block fb-like-container">
				<button class="btn btn-facebook btn-fb-like" onmouseover="showFacebookLikeButtonLazy(this, '.fb-like1485553152')">Tetszik</button>
				<div class="fb-original fb-like1485553152 fb-like-lazy soft-hidden shareItemLikeBox"
				     data-item-position="FBLike_afterLead"
				     data-href="http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/"
				     data-layout="button_count"
				     data-action="like"
				     data-show-faces="true"
				     data-width="119"
				     data-height="20"
				     data-share="false"></div>
			</div>
    </div>
    </div>
<div id="ikonsorEnd"></div></div>

        <div class="hidden-lg">
                    <div class="col-lg-12 base_border"></div>
            </div>
        <div class="hidden-lg col-md-12 col-sm-12 col-xs-12 col-uxs-12 szerzo-ikonsor">
        <div class="row">
            <div class="col-md-12 col-xs-12 col-uxs-12" id="szerzo-fotos-info">
                

<div class="szerzo_info mobile"  itemscope itemtype="http://schema.org/Person">

        <div class="leadTitle pull-left marginright-30  szerzoLead">
                    <div class="author-content-image">
                <a href="http://www.nlcafe.hu/szerzo/kempf-zita/" itemprop="url"><img src="http://nlc.p3k.hu/data/files/szerzo/szerzo_1699_fill_100x100.jpg?t=1471247130" title="Kempf Zita" alt="Kempf Zita" class="szerzoKepe img-responsive wborder color_normal" width="100" height="100" itemprop="image" /></a>            </div>
                    <div class="cikk-szerzo-adatok">
                            <!-- <span class="szerzo_neve s-size gray block">:&nbsp;</span> -->
                <span class="szerzo_neve">
                    <a href="http://www.nlcafe.hu/szerzo/kempf-zita/" itemprop="url" class="text-size-11 uppercase montserrat">Kempf Zita</a>                </span>
                        </div>
        <div class="clearfix"></div>
    </div>
    
    

    
</div>

            </div>
            <div class="col-md-4 col-sm-4 col-xs-4 col-uxs-2" id="content-head-hangado">
                            </div>

            <div class="clearfix"></div>
        </div>
    </div> <!-- SZERZŐ ADATAI - END -->
    <div class="clearfix"></div>

        <div class="hidden-lg">
                    <div class="col-lg-12 base_border"></div>
            </div>
    
            <!-- eTarget ContextAd Start -->
                        
    
    <div class="no-title ad-wrapper"><!-- CTS Pos content010 -->
<script type="text/javascript" >
                try {
                    tagging.render('content010'); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            </script></div>    <div class="clearfix"></div>
        
    <div class="colwrp clr marginbottom">
         <script>var cikkAds = [];</script>
        <div class="cikk_txt cikk-text color_normal wpb_widget" data-wpb-widget="cikk_txt">

            
            <!-- google_ad_section_start(name=cikk_szoveg) -->
            <p>„Aki motorozik, annak ezzel számolnia kell. Olyan ez, mint az építőipar: sok a baleset – mondja Rimóczi Béla, a <a href="http://www.motamot.hu/" target="_blank">Motorosok a Motorosokért Közhasznú Alapítvány</a> (MOTaMOT) elnöke. – Mindenki úgy ül motorra, hogy velem ez nem történhet meg. De ez sajnos nem igaz.” Évente közel százötven olyan halálos baleset történik a közutakon, melyben motorosok is érintettek. Amikor két autó ütközik, akkor a karosszéria, a légzsák képes megvédeni az emberéletet. Motoron mindig nagyobb a sérülésveszély. Az esetek 70-80 százalékában egyébként nem a motorosok a felelősek a tragédiákért. Pláne nem felelősek azok, akik itt maradnak egy ilyen eset után – feleségek, gyerekek –, és folytatniuk kell az életet, az apa nélkülit.</p>
<div class="ad-wrapper">
<!-- CTS Pos content020 -->
<script type="text/javascript">
                try {
                    tagging.render('content020'); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            </script>
</div>
<blockquote>„A legrosszabb az, amikor egy édesapa, egy komplett család feje hal meg. Ne adj' isten az édesanya is ott ült a motoron.”</blockquote>
<p>Ilyen volt például egy Szombathelyen, tavaly augusztusban történt baleset, ahol az elhunyt házaspár után egy tizenéves fiú és egy lány maradt árván – azóta a nagynéni neveli őket.</p>
<h2><strong>Nem a pénz a legfontosabb</strong></h2>
<p>Béla és felesége, Margó, valamint néhány motoros ismerősük úgy érezte, tenniük kell valamit ezekért az elárvult családokért, gyerekekért. Gyűjtésbe fogtak, és azóta abba sem hagyják. A motoros túrákon, rendezvényeken jár körbe egy üres marmonkanna. Jelképesen vagy egy liter, vagy egy tank benzin árát lehet beledobni, de persze bármilyen összeget elfogadnak. „Mikor felbontjuk a kannát, találunk benne húszforintost és húszezrest is. Mindenki a lehetősége szerint ad, és ez így van jól. Sokan vagyunk, és a sok pici már elég nagy tud lenni – ez a nagy erő a motorostársadalomban.” Nemcsak a rendezvényeken folyik gyűjtés, bárki, bármikor utalhat az alapítvány számlaszámára. De olyan is akadt már, aki a motorja elárverezését ajánlotta fel. Ami így összegyűlik, azt Béláék elviszik a magukra maradtaknak. „Csekély összeg, de talán nem is a pénz a fontos” – mondja Béla.</p>
<blockquote>„A megemlékezés még jobban esik nekik, az, hogy valaki gondol rájuk és arra, akit elvesztettek.”</blockquote>
<div class="cikkkeptable imgCaption imgAlign-center">
<div class="clearfix"></div>
<div class="imgPaste imgAlign-center jpeg">
<img class="lazyload img-responsive" title="2016 decemberében, ez a nagykátai család is az adományozottak közt volt (előtte egy hónappal halt meg az édesapa, motoros balesetben)" src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="http://nlc.p3k.hu/data/cikk/20/195688/1.jpg" alt="2016 decemberében, ez a nagykátai család is az adományozottak közt volt (előtte egy hónappal halt meg az édesapa, motoros balesetben)"><div class="text-center cikkepalairas">2016 decemberében ez a nagykátai család is az adományozottak közt volt (előtte egy hónappal halt meg az édesapa, motoros balesetben)</div>
</div>
</div>
<p>„Sokan meglepődnek: »Vadidegenek? Csak azért, mert az uram motorozott?!« Nagyon nehéz ezekkel a családokkal találkozni. Nem vagyunk pszichológusok, úgyhogy általában zavarban vagyunk, és még ők oldják a feszültséget…”</p>
<p>„Emlékszem arra a családra, ahol az apa meghalt a balesetben – meséli Margó –, a felesége pedig épp állapotos volt. De igazából mind megrázó, akár nagy, akár kicsi gyerekhez megyünk.” Béla azt mondja, ilyen találkozások után egész másként néznek a saját gyerekeikre.</p>
<div class="ad-wrapper">
<!-- CTS Pos content030 -->
<script type="text/javascript">
                try {
                    tagging.render('content030'); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            </script>
</div>
<h2><strong>Isteni beavatkozás mentette meg a házat</strong></h2>
<p>Sok szép-fájdalmas emlék tartja össze a csapatot. Sosem felejtik például azt a lengyelországi esetet, amikor egy autós szembement a forgalommal. Hárman haltak meg: az első motoron ülő házaspár és a másodikon ülő pár férfi tagja. Amikor hazaszállították az elhunytakat, több mint hatszáz motoros várta őket a határon. „Éjszaka bekísértük őket a Fiumei úti ravatalozóhoz. Egy motor állt az emelvényen, és körülötte az elhunytak bukósisakjai. Még lengyel motorosok is elkísérték a konvojt, huszonketten jöttek Krakkóból Budapestig…</p>
<div class="borderPaste">
<em>A <a href="http://motorosfamily.hu/" target="_blank">MOL Motoros Family</a> összefogás nemrégiben jótékonysági nagykövetévé választotta Rimóczi Bélát, és 1 176 500 forintnyi adománnyal támogatta a MOTaMOT munkáját.</em><div class="clearfix"> </div>
</div>
<div class="cikkkeptable imgCaption imgAlign-center">
<div class="clearfix"></div>
<div class="imgPaste imgAlign-center jpeg">
<img class="lazyload img-responsive" title="Ebbe a volt marmonkannába gyűjtik az adományokat, ami min. 1 liter üzemanyag ára" src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="http://nlc.p3k.hu/data/cikk/20/195688/2.jpg" alt="Ebbe a volt marmonkannába gyűjtik az adományokat, ami min. 1 liter üzemanyag ára"><div class="text-center cikkepalairas">Ebbe a volt marmonkannába gyűjtik az adományokat, ami min. 1 liter üzemanyag ára</div>
</div>
</div>
<p>Egyetlen eset volt az évek során, amikor a támogatott nem vette át az összegyűlt adományt. Akkor nemcsak pénzt szereztek Béláék, de úgy volt, hogy teljesen újjáépítik az igen nehéz helyzetben lévő család házát. Már megvolt minden: ki szerzi az anyagokat, ki fog falazni, ki burkolni…, amikor jött a hír: 27 millió forintot nyert a család a luxor játékon. Hát, ilyet is tud az élet…</p>
<div class="ad-wrapper">
<!-- CTS Pos content040 -->
<script type="text/javascript">
                try {
                    tagging.render('content040'); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            </script>
</div>
<p>Az azonban sokkal gyakoribb, hogy amikor átadják a százezer forintos adományt, újabb dolgok derülnek ki, mi mindenre volna szükség. Ilyenkor előfordul, hogy még egy kört mennek Béláék, és újabb gyűjtést szerveznek. „Ha laptopra kell, akkor arra, ha tüzelőre, akkor arra. De szoktunk vinni ruhákat, játékot, élelmiszert…” A kis csapat nemcsak Magyarországon mozog, fontos nekik, hogy a határon túli magyarokat is segítsék. A motorosok egymásnak adják a hírt, ha ismernek érintett családot, de előfordul, hogy az újságcikkekből értesülnek egy-egy balesetről. „Mindig annyi családnak tudunk segíteni, amennyi pénzünk összegyűlt – mondja Béla –, de eddig valahogy mindig úgy alakult, hogy nem maradt ki senki.”</p>
<h2><strong>Slusszkulcs és fejfa</strong></h2>
<p>2008 óta áll Kékestetőn a minden elhunyt motorosnak szentelt emlékmű. Rajta mécses, slusszkulcs, törött motordarab… „Az élő emlékmű, mi úgy mondjuk. Olyan, mint Elvis sírja: mindig van rajta friss virág.” De ott van például annak a motoros rendőrnek a fejfája is, amit anyukája akkor hozott ide, amikor az autópályák mellett meg kellett szüntetni az emlékhelyeket. Egy kis egymást segítő kör kialakult itt is, hiszen mindenki, aki jön gondozni az emlékhelyet, elveszített valakit. „Kiderül, hogy az ő gyereke is, az ő férje is… egymást támogatják, segítik a bajban.” Az a bizonyos édesanya sokáig heti kétszer járt fel a „fiához”. Arra tette fel az életét, hogy bebizonyítsa, nem a gyerek volt a hibás a balesetben. Hét évébe tellett. „Amikor sikerült, nem sokkal rá ő is távozott az élők sorából” – mondja Béla.</p>
<div class="ad-wrapper">
<!-- CTS Pos content050 -->
<script type="text/javascript">
                try {
                    tagging.render('content050'); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            </script>
</div>
<div class="cikkkeptable imgCaption imgAlign-center">
<div class="clearfix"></div>
<div class="imgPaste imgAlign-center jpeg">
<img class="lazyload img-responsive" title="Az emlékmű Kékestetőn, ahol az év 365 napján égnek a mécsesek" src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="http://nlc.p3k.hu/data/cikk/20/195688/3.jpg" alt="Az emlékmű Kékestetőn, ahol az év 365 napján égnek a mécsesek"><div class="text-center cikkepalairas">Az emlékmű Kékestetőn, ahol az év 365 napján égnek a mécsesek.</div>
</div>
</div>
<p>Rimócziék egyébként mostanság nem motoroznak. Kicsi gyerekük van, így most autóval közlekednek, de azt mondják, később visszaülnek majd a gépre. „Nálunk vidéken már tizennégy évesen, ahogy lehetett, mindenki megszerezte a <a href="http://www.nlcafe.hu/ezvan/20170111/seged-motor-rendszam/" target="_blank">kismotorra való jogsit</a>. Negyven-ötven Simsonnal, Schwalbékkal, meg Rigával szerveztünk felvonulásokat Nagykáta utcáin. És amint lehetett, ugrottuk a kategóriákat.” Béla később egy motorkereskedés értékesítési vezetője lett. Ott szembesült először vele, milyen veszélyes üzem is ez. „Kaptuk a híreket, hozták be a törött motorokat szervizelni… Emlékszem arra a fiatal fiúra is, akinek én adtam el a nagymotort. Két nappal később bejöttek a szülei, és kérleltek, hogy csináljuk vissza. Féltették… Mondtam, hogy hát ezt nem lehet visszacsinálni, ez egy kereskedés. Nem sokkal később meghalt egy szerencsétlen balesetben.</p>
<p>Béláékkal tart a jótékonysági munkában a motorszállítással, -mentéssel foglalkozó Ács Zoltán is. Övé volt az egyik legnagyobb felajánlás: több mint ötszázezer forintért árverezték el a veterán Csepeljét. Ő sem járja ma már az utakat: egy baleset miatt hagyta abba. „Elcsúsztam a saját hibámból. Operációk, csípőprotézis, vállizomszakadás… az orvos azt mondta, jobb, ha protézissel nem ülök vissza, és én hallgattam rá. Zoli bácsi – ahogy a többiek szólítják – leszállt a motorról, fia és felesége viszont rászokott: mindketten nagygéppel járnak. „Rettentően féltem őket. Annyira, hogy a feleségem motorjában nyomkövető van, otthon ülök a számítógép előtt, ha rákattintok, látom, merre jár.”</p>
<div class="cikkkeptable imgCaption imgAlign-center">
<div class="clearfix"></div>
<div class="imgPaste imgAlign-center jpeg">
<img class="lazyload img-responsive" title="Ennek a Csepel motornak az árverésével indult kezdeményezésünk még 2014-ben, a képen a felajánlóval ÁCS ZOLTÁN, aki azóta a " src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="http://nlc.p3k.hu/data/cikk/20/195688/4.jpg" alt="Ennek a Csepel motornak az árverésével indult kezdeményezésünk még 2014-ben, a képen a felajánlóval ÁCS ZOLTÁN, aki azóta a "><div class="text-center cikkepalairas">Ennek a Csepel motornak az árverésével indult a kezdeményezés még 2014-ben, a képen a felajánlóval Ács Zoltánnal.</div>
</div>
</div>
<h2><strong>Behúzzák a féket</strong></h2>
<p>Margó azt mondja, neki plátói szerelem a motorozás. Ez annyit jelent, hogy nem ül a kormányhoz, marad a hátsó ülésen. Vagyis húsz éve „benzintyúk”. „Van, aki nem szereti ezt az elnevezést, de én vállalom. Nem akarok otthon rettegni, inkább megyek én is. Amúgy is azt látom, hogy <a href="http://www.nlcafe.hu/eletmod/cikk/motoros-nok-retro-fotok/" target="_blank">egyre több nő motorozik</a>, kicsit mintha szimbolikus jelentősége is lenne, hogy ők is elirányítanak egy ekkora gépet. Aki pedig otthon marad, az többnyire bízik a férjében. Ha meg jön egy olyan másodperc, hogy megtörténik a baj, az máskor, máshol is megtörténhet.”</p>
<div class="ad-wrapper">
<!-- CTS Pos content060 -->
<script type="text/javascript">
                try {
                    tagging.render('content060'); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            </script>
</div>
<p>Abban azért egyetértenek, hogy amikor gyerek születik, sokan behúzzák a féket. Olyankor a férfiakban is átértékelődik minden, és amúgy is mindenki igyekszik a családjával sok időt tölteni.</p>
<p>Azért bárhogy is van, egyikük sem tudja elképzelni, hogy soha ne üljön többé motorra. Ha nem is napi szinten, és nem száguldva, de hiányozna nekik. „A szabad élet, az, hogy élvezzük a tájat. Nem kell rohanni, a motorozás az útról szóljon!”</p>
<p> </p>
<div class="borderPaste">
<p><strong>Így közlekedj motorral!</strong></p>
<p>A <a href="http://www.motamot.hu/" target="_blank">MOTaMOT</a> szervezet számára fontos, hogy terjessze a baleset-megelőzés alapvető szabályait – év elején rendszeresen tartanak vezetéstechnikai képzéseket. Fő tanácsként azt mondják, a legfontosabb a lépcsőzetesség, „nem szabad mindjárt falnak menni”. <em>„A motoros balesetek nagy része akkor történik, mikor egyedül megy a motoros, és az autósok nem veszik észre, vagy kisodródnak. Több motorkerékpár több fény, nagyobb láthatóság. Fontos természetesen a motor állapota is – vagy a nagyon jó gyorsítás, vagy a nagyon jó fék védi meg az életünket –, és hogy legyen egy alázat a teljesítmény iránt. Aki vesz egy drága motort, az ne sajnálja a pénzt a jó felszerelésre! Amikor a betonnal találkozik az ember, ott csúnya dolgok vannak, de a bukósisak, a protektoros ruha képes összetartani az izmokat, szöveteket. És persze elengedhetetlen a KRESZ feltétlen ismerete. Hiába mi vagyunk az utak királyai, tudomásul kell venni, hogy mások is vannak az utakon. Fontos szabály például, hogy a forgalomban csak akkor van elsőbbségem, ha látom, hogy meg is adják.”</em></p>
<div class="clearfix"> </div>
</div>
<p> </p>
<p><em>Ha szeretnéd, adományoddal te is segítheted az alapítvány munkáját:</em></p>
<p><em>A <a href="http://www.motamot.hu/" target="_blank">MOTaMOT</a> bankszámlaszáma: 12051003-00153216-00100009 (Raiffeisen Bank)</em></p>
<p> </p>
<div class="clearfix"></div><div class="ad-wrapper"><!-- CTS Pos content070 -->
<script type="text/javascript" >
                try {
                    tagging.render('content070'); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            </script></div>            
            <script>
                                dataLayer.push({'articleWordCount' : 1407});
                dataLayer.push({'articleCharCount' : 9660});
                            </script>

                        <!-- google_ad_section_end(name=cikk_szoveg) -->

                    </div> <!-- cikk_txt -->

    </div>
    <div class="clearfix"></div>
    
        <div class="clearfix"></div>
    
        <!-- google_ad_section_start(name=cikk_cimkek) -->

    
<div class="cikk-cimkek margintop marginbottom uppercase montserrat text-size-13 wpb_widget" data-wpb-widget="cikk cimkek" >
<strong>Címkék:</strong>
                    <a href="/cimke/motor/" class="s-size bold">motor</a>                             <a href="/cimke/adomanyozas/" class="s-size bold">adományozás</a>                             <a href="/cimke/motorbaleset/" class="s-size bold">motorbaleset</a>                             <a href="/cimke/motoros/" class="s-size bold">motoros</a>                             <a href="/cimke/arva/" class="s-size bold">árva</a>                             <a href="/cimke/adomany-1/" class="s-size bold"> adomány</a>            </div><div id="labels-position"></div><div class="read-more read-more--hidden wpb_widget" data-url=""  data-wpb-widget="cikk also olvass tovabb" >
    <div class="read-more__image-wrapper col-md-3 col-sm-3 hidden-xs hidden-uxs">
        <a href="" class="read-more__link">
            <img class="read-more__image img-responsive lazyload" src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="" alt="" />
        </a>
    </div>
    <div class="read-more__title-wrapper col-md-9 col-sm-9 col-xs-12 col-uxs-12">
        <span></span>
        <div class="read-more__title-container">
            <span class="read-more__label">Olvass tovább</span>
            <h2 class="read-more__title">
                <a href="" class="read-more__link">
                                    </a>
            </h2>
        </div>
    </div>
</div>            <div class="col-lg-12 base_border"></div>
        
    <!-- google_ad_section_end(name=cikk_cimkek) -->

                <script type="text/javascript" >
            try {
                tagging.render("content100"); }
            catch (err) {
                if (tagging) tagging.log(err);
            }

            try {
                tagging.render("content-adsense200"); }
            catch (err) {
                if (tagging) tagging.log(err);
            }

            try {
                tagging.render("content300"); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
        </script>
            
    <div class="clearfix"></div>

        <div class="cikkIkonsor cikkVegiIkonsor  nopadding margintop marginbottom wpb_widget"  data-wpb-widget="cikk also megosztas ikonok" >
                <div class="paddingtop paddingbottom">
            <div class="row share-item-container">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-uxs-12 nopadding-right">

        <div class="shareItem facebook" data-item-position="FBShare_articleEnd">
			<a class="fb fbShareButton" target="_blank" title="Megosztás Facebookon" onClick="return fbs_click(400, 300);" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nlcafe.hu%2Fezvan%2F20170127%2Fmotorosok-adomany-motorosarvak%2F">
				<span class="shareLogo">&nbsp;</span>
				<span class="shareText hidden-uxs">Megosztás<span class="hidden-xs hidden-uxs"> Facebookon</span></span>
				<span id="commentCounter" class="commentCounter serif-font text-size-14 semibold">&nbsp;</span>
				<span class="clearfix"></span>
			</a>
		</div>                
		<div class="shareItem twitter inline-block" data-item-position="TwitterShare_articleEnd">
            <a href="https://twitter.com/share?text=Motoros%C3%A1rv%C3%A1kon+seg%C3%ADt+egy+magyar+h%C3%A1zasp%C3%A1r+%C3%A9s+a+bar%C3%A1taik>&url=http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/" target="_blank">
                <span class="twitterLogo">&nbsp;</span>
                <span class="shareText"></span>
                <span class="twitterCounter serif-font text-size-14 semibold"></span>
                <span class="clearfix"></span>
            </a>
        </div><div class="shareItem email inline-block" data-item-position="">
            <a title="Megosztás a E-mail-ben" target="_blank" href="mailto:?subject=NLcafe.hu%3A%20Motoros%C3%A1rv%C3%A1kon%20seg%C3%ADt%20egy%20magyar%20h%C3%A1zasp%C3%A1r%20%C3%A9s%20a%20bar%C3%A1taik&body=Ez%20a%20cikk%20t%C3%A9ged%20is%20%C3%A9rdekelhet%3A%0A%0AMotoros%C3%A1rv%C3%A1kon%20seg%C3%ADt%20egy%20magyar%20h%C3%A1zasp%C3%A1r%20%C3%A9s%20a%20bar%C3%A1taik%0Ahttp%3A%2F%2Fwww.nlcafe.hu%2Fezvan%2F20170127%2Fmotorosok-adomany-motorosarvak%2F%0A%0A">
                <span class="emailLogo">&nbsp;</span>
                <span class="shareText">Megosztás</span>
                <span class="clearfix"></span>
            </a>
        </div><div class="shareItem google-plus inline-block" data-item-position="GPlusShare_articleEnd">
            <a class="google-plus" title="Megosztás a Google-on" target="_blank"  href="https://plus.google.com/share?url=http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/">
                <span class="googleLogo">&nbsp;</span>
                <span class="shareText"></span>
                <span class="googlecommentCounter serif-font text-size-14 semibold">0</span>
                <span class="clearfix"></span>
            </a>
        </div>
        
        <div class="shareItem comment-count inline-block" data-item-position="CommentLink_articleEnd">
            <a href="#hozzaszolasok" alt="Hozzászólások száma" class="">

                <span class="commentLogo">&nbsp;</span>
                <span class="shareText"></span>
                <span class="NLCCommentCounter text-size-14 semibold disqus-comment-count" data-disqus-identifier="195688 134">0</span>
                <span class="clearfix"></span>
            </a>
        </div>

        <div class="vertical-separator border border-gray border-left marginleft-5 paddingleft-5 margintop-5 marginbottom-5" style="height:40px"></div>
                <div class="inline-block fb-like-container">
				<button class="btn btn-facebook btn-fb-like" onmouseover="showFacebookLikeButtonLazy(this, '.fb-like1485553144')">Tetszik</button>
				<div class="fb-original fb-like1485553144 fb-like-lazy soft-hidden shareItemLikeBox"
				     data-item-position="FBLike_articleEnd"
				     data-href="http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/"
				     data-layout="button_count"
				     data-action="like"
				     data-show-faces="true"
				     data-width="119"
				     data-height="20"
				     data-share="false"></div>
			</div>
    </div>
    </div>
<div id="ikonsorEnd"></div>        </div>
    </div>

    <div class="clearfix"></div>

    
    
    
    <div class="clearfix"></div>


    
    <div class="clearfix"></div>


    
    
                                            <div class="clearfix"></div>
                <script>
            try {
                tagging.render( "content350" );
            } catch (err) {
                if (tagging) tagging.log(err);
            }
        </script>
        <div class="clearfix"></div>

            <a id="hozzaszolasok"></a>
        <div id="comment-show-btn">
            Hozzászólások
                            &nbsp;(
                <span class="NLCCommentCounter text-size-14 semibold disqus-comment-count" data-disqus-identifier="195688 134">0</span>
                )
                    </div>
        <div id="comment-wrapper" class="wpb_widget" data-wpb-widget="cikk hozzaszolas">
        
                    <div id="disqus_thread" class="cikk_txt magenta semibold serif-font text-size-14"></div>
        <script type="text/javascript">
            var disqus_config = function() {            this.page.remote_auth_s3 = "IiI= 08aec8aa66eb3b84ba2e3c020a4bc69403cb8afd 1485553121";
            this.page.api_key = "LKDXAVLZcIOUCw3E8Bjm6r4dtVpdevC1MrEc3vj9h1yAh4ZPEN2IVgDKcpqv9eQk";

            // This adds the custom login/logout functionality
            this.sso = {
                name:   "Belépés NLC-s adatokkal",
                button:  "http://www.nlcafe.hu/data/sitebuild/responsive/nlcLogoForDisqus.png",
                icon:    "http://www.nlcafe.hu/data/sitebuild/imgs/r2012/png/nlc-header/NLC_logo.png",
                url:     "http://www.nlcafe.hu/index.php?block=nlcUserForms&parent=disqus",
                logout:  "http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/?logout=1",
                width:   "800",
                height:  "470"
            };
        

        this.callbacks.onNewComment = [function(comment) {
            $.post("http://www.nlcafe.hu/ajax/disqusAuthorNotification.php?t=1485553121", { comment: comment.id, post: "1699" }, function(result){
                                console.log( 'Uzenet kuldesre a valasz: ' );
                console.log( result );
            });
		}];
        };    var disqus_shortname = 'nlcafe';    var disqus_title = 'Motorosárvákon segít egy magyar házaspár és a barátaik';    var disqus_identifier = '195688 134';    var disqus_url = 'http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/';                    </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
                            </div>
            
    <div class="clearfix"></div>

    <div class="margintop-20 margin10"></div>
    <div class="ad-wrapper"><!-- CTS Pos content370 -->
<script type="text/javascript" >
                try {
                    tagging.render('content370'); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            </script></div>
    <div class="clearfix"></div>
        <div class="clearfix"></div>
</div> <!-- CIKK OLDAL - TARTALOM - END-->
<div class="cikkIkonsor cikkIkonsor-mobile navbar-fixed-bottom hidden-lg hidden-md hidden-sm hidden-xs visible-uxs" id="stickyShare">

        <div class="shareItem facebook " data-item-position="FBShare_stickyFooter">
    <a class="fb fbShareButton" title="Megosztás a Facebook-on" target="_blank" onClick="return fbs_click(400, 300);" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nlcafe.hu%2Fezvan%2F20170127%2Fmotorosok-adomany-motorosarvak%2F">
        Megosztás a <strong>Facebook</strong>-on

        <span class="clearfix"></span>
    </a>
    </div>
<div class="shareItem moreShareButtons " data-item-position="FBShare_stickyFooter">
    <a onclick="javascript:toggleShareLayer() "><i class="glyphicon glyphicon-plus"></i></a>
    </div>


<div id="Share-mobile-layer" style="display: none;">
    <div>
        <i onclick="javascript:toggleShareLayer() " class="closebutton glyphicon glyphicon-remove"></i>
        <span>Cikk megosztása</span>
<div class="shareItem facebook  hidden-lg col-md-3 col-sm-3 col-xs-3" data-item-position="FBShare_stickyFooter">
    <a class="fb fbShareButton" title="Megosztás a Facebook-on" target="_blank" onClick="return fbs_click(400, 300);" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nlcafe.hu%2Fezvan%2F20170127%2Fmotorosok-adomany-motorosarvak%2F">
        <span class="shareLogo">&nbsp;</span>
        <span class="shareText">Facebook</span>
        <span id="commentCounter" class="commentCounter">37</span>
        <span class="clearfix"></span>
    </a>
    <script>
        var articleTitle = 'Motorosárvákon segít egy magyar házaspár és a barátaik';
    </script>
</div>


<div class="shareItem twitter hidden-lg col-md-3 col-sm-3 col-xs-3" data-item-position="TwitterShare_stickyFooter">
    <a href="https://twitter.com/share?text=Motoros%C3%A1rv%C3%A1kon+seg%C3%ADt+egy+magyar+h%C3%A1zasp%C3%A1r+%C3%A9s+a+bar%C3%A1taik&url=http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/" target="_blank">
        <span class="twitterLogo">&nbsp;</span>
        <span class="shareText">Twitter</span>
                <span class="clearfix"></span>
    </a>
</div>


<div class="shareItem google-plus hidden-lg col-md-3 col-sm-3 col-xs-3" data-item-position="GPlusShare_stickyFooter">
    <a class="google-plus" title="Megosztás a Google-on" target="_blank"  href="https://plus.google.com/share?url=http://www.nlcafe.hu/ezvan/20170127/motorosok-adomany-motorosarvak/">
        <span class="googleLogo">&nbsp;</span>
        <span class="shareText">Google +</span>
        <span class="googlecommentCounter"></span>
        <span class="clearfix"></span>
    </a>
</div>


    <div class="shareItem email hidden-lg col-md-3 col-sm-3 col-xs-3" data-item-position="">
        <a title="Megosztás a E-mail-ben" target="_blank" href="mailto:?subject=NLcafe.hu%3A%20Motoros%C3%A1rv%C3%A1kon%20seg%C3%ADt%20egy%20magyar%20h%C3%A1zasp%C3%A1r%20%C3%A9s%20a%20bar%C3%A1taik&body=Ez%20a%20cikk%20t%C3%A9ged%20is%20%C3%A9rdekelhet%3A%0A%0AMotoros%C3%A1rv%C3%A1kon%20seg%C3%ADt%20egy%20magyar%20h%C3%A1zasp%C3%A1r%20%C3%A9s%20a%20bar%C3%A1taik%0Ahttp%3A%2F%2Fwww.nlcafe.hu%2Fezvan%2F20170127%2Fmotorosok-adomany-motorosarvak%2F%0A%0A">
            <span class="emailLogo">&nbsp;</span>
            <span class="shareText">E-mail</span>
                        <span class="clearfix"></span>
        </a>
    </div>
</div>
    </div>

<div class="clearfix"></div>

</div>
<div class="share-item-container">
    <div class="shareItem facebook giant-share-button" data-item-position="FBShare_giant_stickyFooter">
        <a class="fb fbShareButton" target="_blank" title="Ajánlom a Facebookon" onClick="return fbs_click(400, 300);" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nlcafe.hu%2Fezvan%2F20170127%2Fmotorosok-adomany-motorosarvak%2F">
            <span class="shareLogo">&nbsp;</span>
            <span class="shareText hidden-uxs">Megosztás<span class="hidden-xs hidden-uxs"> Facebookon</span></span>
            <span id="commentCounter" class="commentCounter text-size-14 semibold">&nbsp;</span>
            <span class="clearfix"></span>
        </a>
    </div>
</div>
            <script type="text/javascript" src="http://videa.hu/static/uis/player/js/js_api.js"></script>
    <script>
        var videa={started:null,videos:[]};function onVideaPlayerReady(target){videa.videos.push(target)}
jQuery(document).ready(function(){jQuery(window).on('scroll',function(){var windowScrollTop=$(this).scrollTop()|0;var viewBottom=windowScrollTop+$(this).height()|0;if(1==1){if(videa.started!==null){var $video=$(videa.videos[videa.started].playerIframe);var videoTop=$video.offset().top|0;var videoBottom=videoTop+$video.height()|0;if(videoBottom>viewBottom||videoTop<windowScrollTop){videa.videos[videa.started].pauseVideo();videa.videos[videa.started].unMute();videa.started=null}}
if(videa.started===null){var len=videa.videos.length;for(var i=0;i<len;i++){var $video=$(videa.videos[i].playerIframe);var videoTop=$video.offset().top|0;var videoBottom=videoTop+$video.height()|0;if(videoBottom<=viewBottom&&videoTop>=windowScrollTop){videa.started=i;videa.videos[videa.started].mute();videa.videos[videa.started].playVideo();break}}}}})})    </script>
    
<script type="text/javascript">
    function toggleShareLayer()
    {
        $('#Share-mobile-layer').toggle();
    /*    $('#Share-mobile-layer').click( function () {
            $(this).hide();
        } );*/
    }
</script>
</div> <!-- .col2 -->
</div>
    </div>
    <!-- 2 hasab miatt row -->
    </div>
    
<!--   END   html_right  -->
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 col-uxs-12 center-column nomargin nopadding layout-right"><div id="right-container">
<!-- 1.fix300hasab - start -->

        <div class="fix300as-hasab col-lg-12 col-md-12 col-sm-12 col-xs-12 col-fixed-300 hidden-sm hidden-xs">
          <div class="ad-wrapper"><!-- CTS Pos right010 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right010'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div><div class="ad-wrapper"><!-- CTS Pos right020 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right020'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div>
  <div class="ad-wrapper"><!-- CTS Pos right030 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right030'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div><div class="ad-wrapper"><!-- CTS Pos right040 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right040'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div>
 <div class="ad-wrapper"><!-- CTS Pos right050 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right050'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div><div class="ad-wrapper"><!-- CTS Pos right060 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right060'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div>
  <div class="ad-wrapper"><!-- CTS Pos right070 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right070'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div><div class="ad-wrapper"><!-- CTS Pos right080 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right080'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div>
  <div class="ad-wrapper"><!-- CTS Pos right090 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right090'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div><div class="ad-wrapper"><!-- CTS Pos right100 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right100'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div>
  <div class="ad-wrapper"><!-- CTS Pos right110 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right110'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div><div class="ad-wrapper"><!-- CTS Pos right120 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right120'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div>
  <div class="ad-wrapper"><!-- CTS Pos right130 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right130'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div><div class="ad-wrapper"><!-- CTS Pos right140 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right140'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div>
  <div class="ad-wrapper"><!-- CTS Pos right150 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right150'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div><div class="ad-wrapper"><!-- CTS Pos right160 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right160'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div>
  <div class="ad-wrapper"><!-- CTS Pos right170 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right170'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div><div class="ad-wrapper"><!-- CTS Pos right180 -->
<script type="text/javascript" >
                            try {
                                tagging.render('right180'); }
                            catch (err) {
                                if (tagging) tagging.log(err);
                            }
                        </script></div>
  
                    

<div class="row marginbottom margintop-20 paddingtop nlc_article-block marginbottom40fix wpb_widget top-articles-right-kiskepes"  data-wpb-widget="legnepszerubb cikkek">
            <div class="col-lg-12 bubi-header nomargin ">
            <div class="border-bottom-title">
                                <h2 class="theme-title black paddingtop">
                                        Legnépszerűbb cikkek                                    </h2>
                                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="nlc_article marginleft marginright">
                                                        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 nopadding">
                    <a href="http://www.nlcafe.hu/szabadido/20170127/zentai-anna-meghalt/">
                        <img src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="http://nlc.p3k.hu/data/cikk/20/196504/2_fill_480x270.jpg?t=1485507324" alt="legnepszerubb"                             data-sizes="(min-width: 992px) 154px, 240px"
                            data-srcset="http://nlc.p3k.hu/data/cikk/20/196504/2_fill_480x270.jpg?t=1485507324 240w, http://nlc.p3k.hu/data/cikk/20/196504/2_fill_154x87.jpg?t=1485518014 154w"  class="img-responsive lazyload" />
                    </a>
                                    </div>
                                                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
                                                            <p class="article-keywords uppercase"></p>
                                        <h3 class="l-size">
                                                <a href="http://www.nlcafe.hu/szabadido/20170127/zentai-anna-meghalt/">Elhunyt Zentai Anna</a>
                    </h3>
                    
                </div>

                <div class="g_cikkMeta">
                                    </div>
                <div class="clearfix"></div>
            </div>
            <div class="nlc_article_border marginleft marginright"></div>
                        <div class="nlc_article marginleft marginright">
                                                        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 nopadding">
                    <a href="http://www.nlcafe.hu/sztarok/20170126/pikali-gerda-rak-agydaganat-rekasi-karoly-story/">
                        <img src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="http://nlc.p3k.hu/data/cikk/20/196355/1_fill_480x270.jpg?t=1485405003" alt="legnepszerubb"                             data-sizes="(min-width: 992px) 154px, 240px"
                            data-srcset="http://nlc.p3k.hu/data/cikk/20/196355/1_fill_480x270.jpg?t=1485405003 240w, http://nlc.p3k.hu/data/cikk/20/196355/1_fill_154x87.jpg?t=1485426905 154w"  class="img-responsive lazyload" />
                    </a>
                                    </div>
                                                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
                                                            <p class="article-keywords uppercase"></p>
                                        <h3 class="l-size">
                                                <a href="http://www.nlcafe.hu/sztarok/20170126/pikali-gerda-rak-agydaganat-rekasi-karoly-story/">Pikali Gerda: Legyőztem a rákot</a>
                    </h3>
                    
                </div>

                <div class="g_cikkMeta">
                                    </div>
                <div class="clearfix"></div>
            </div>
            <div class="nlc_article_border marginleft marginright"></div>
                        <div class="nlc_article marginleft marginright">
                                                        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 nopadding">
                    <a href="http://www.nlcafe.hu/sztarok/20170127/kassai-viktor-szerelme-titok-kulcsar-katalin/">
                        <img src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="http://nlc.p3k.hu/data/cikk/20/196509/2_fill_480x270.jpg?t=1485513013" alt="legnepszerubb"                             data-sizes="(min-width: 992px) 154px, 240px"
                            data-srcset="http://nlc.p3k.hu/data/cikk/20/196509/2_fill_480x270.jpg?t=1485513013 240w, http://nlc.p3k.hu/data/cikk/20/196509/2_fill_154x87.jpg?t=1485531451 154w"  class="img-responsive lazyload" />
                    </a>
                                    </div>
                                                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
                                                            <p class="article-keywords uppercase"></p>
                                        <h3 class="l-size">
                                                <a href="http://www.nlcafe.hu/sztarok/20170127/kassai-viktor-szerelme-titok-kulcsar-katalin/">Évek óta titkolja: Kassai Viktor szerelme Kulcsár Katalin</a>
                    </h3>
                    
                </div>

                <div class="g_cikkMeta">
                                    </div>
                <div class="clearfix"></div>
            </div>
            <div class="nlc_article_border marginleft marginright"></div>
                        <div class="nlc_article marginleft marginright">
                                                        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 nopadding">
                    <a href="http://www.nlcafe.hu/tv_sztarok/20170127/csiszar-jeno-kinevezese/">
                        <img src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="http://nlc.p3k.hu/data/cikk/20/196495/1_fill_480x270.jpg?t=1485506103" alt="legnepszerubb"                             data-sizes="(min-width: 992px) 154px, 240px"
                            data-srcset="http://nlc.p3k.hu/data/cikk/20/196495/1_fill_480x270.jpg?t=1485506103 240w, http://nlc.p3k.hu/data/cikk/20/196495/1_fill_154x87.jpg?t=1485525905 154w"  class="img-responsive lazyload" />
                    </a>
                                    </div>
                                                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
                                                            <p class="article-keywords uppercase"></p>
                                        <h3 class="l-size">
                                                <a href="http://www.nlcafe.hu/tv_sztarok/20170127/csiszar-jeno-kinevezese/">Kiakadtak a diplomaták Csiszár Jenő kinevezésén</a>
                    </h3>
                    
                </div>

                <div class="g_cikkMeta">
                                    </div>
                <div class="clearfix"></div>
            </div>
            <div class="nlc_article_border marginleft marginright"></div>
                        <div class="nlc_article marginleft marginright">
                                            <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 nopadding">
                                        <a href="http://www.nlcafe.hu/kerdoiv/bogre-januarban/2655/" target="_blank">
                                                <img  src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754"  data-src="http://nlc.p3k.hu/data/kerdoiv/26/55//hatter.jpg" alt="legnepszerubb" class="img-responsive lazyload">
                    </a>
                </div>
                                                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
                                        <h3 class="l-size">
                                                <a href="http://www.nlcafe.hu/kerdoiv/bogre-januarban/2655/" target="_blank">Megnyerheted az NLCafé egyedi bögréjét!</a>
                    </h3>

                </div>
                <div class="clearfix"></div>
            </div>
            <div class="nlc_article_border marginleft marginright"></div>
                        <div class="nlc_article marginleft marginright">
                                                        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 nopadding">
                    <a href="http://www.nlcafe.hu/oltozkodjunk/20170126/cipofuzo-trukk/">
                        <img src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="http://nlc.p3k.hu/data/cikk/20/196396/1_fill_480x270.jpg?t=1485425780" alt="legnepszerubb"                             data-sizes="(min-width: 992px) 154px, 240px"
                            data-srcset="http://nlc.p3k.hu/data/cikk/20/196396/1_fill_480x270.jpg?t=1485425780 240w, http://nlc.p3k.hu/data/cikk/20/196396/1_fill_154x87.jpg?t=1485461114 154w"  class="img-responsive lazyload" />
                    </a>
                                    </div>
                                                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
                                                            <p class="article-keywords uppercase"></p>
                                        <h3 class="l-size">
                                                <a href="http://www.nlcafe.hu/oltozkodjunk/20170126/cipofuzo-trukk/">Így is lehet cipőt kötni – egy ötéves kisfiú trükkje</a>
                    </h3>
                    
                </div>

                <div class="g_cikkMeta">
                                    </div>
                <div class="clearfix"></div>
            </div>
            <div class="nlc_article_border marginleft marginright"></div>
                        <div class="nlc_article marginleft marginright">
                                                        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 nopadding">
                    <a href="http://www.nlcafe.hu/sztarok/20170126/sarka-kata-donald-trump-telefonszam/">
                        <img src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754" data-src="http://nlc.p3k.hu/data/cikk/20/196367/1_fill_480x270.jpg?t=1485402009" alt="legnepszerubb"                             data-sizes="(min-width: 992px) 154px, 240px"
                            data-srcset="http://nlc.p3k.hu/data/cikk/20/196367/1_fill_480x270.jpg?t=1485402009 240w, http://nlc.p3k.hu/data/cikk/20/196367/1_fill_154x87.jpg?t=1485453253 154w"  class="img-responsive lazyload" />
                    </a>
                                    </div>
                                                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
                                                            <p class="article-keywords uppercase"></p>
                                        <h3 class="l-size">
                                                <a href="http://www.nlcafe.hu/sztarok/20170126/sarka-kata-donald-trump-telefonszam/">Hihetetlen sztorival állt elő Sarka Kata Donald Trumpról</a>
                    </h3>
                    
                </div>

                <div class="g_cikkMeta">
                                    </div>
                <div class="clearfix"></div>
            </div>
            <div class="nlc_article_border marginleft marginright"></div>
                    <div class="marginleft marginright portfolios-ajanlo" style="display: none;">
                                            <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 nopadding">
                                    <a href="" target="_blank">
                    <img  src="http://nlc.p3k.hu/data/img/defaultimage.jpg?t=1482400754"  data-src="" alt="portfoliós ajanló" class="img-responsive lazyload">
                </a>
            </div>
                                                    <div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
                                                    <h3 class="l-size">
                    <a href="" target="_blank"></a>
                </h3>
                <span class="lead-text"><a href="" target="_blank"></a></span>
            </div>
            <div class="clearfix"></div>
        </div>
        <div class="nlc_article_border marginleft marginright"></div>
        <script>
            jQuery.getJSON( 'http://stat.p24.hu/startlap/kiderul/news.json' )
                .done(function( json ) {
                    var pf_div = jQuery( 'div.portfolios-ajanlo' );

                    jQuery( pf_div ).find( 'a' ).each(function() {
                        jQuery( this ).attr({ 'href': 'http://www.startlap.hu/' });
                    });

                    jQuery( pf_div ).find( 'img' ).attr({ 'data-src': json[ 0 ].img });
                    jQuery( pf_div ).find( 'h3 a' ).html( json[ 0 ].text );
                                        jQuery( pf_div ).find( '.lead-text a' ).html( json[ 0 ].lead );
                    
                    jQuery( pf_div ).fadeIn( 'slow' );
                })
                .fail(function(  jqxhr, textStatus, error ) {
                    var err = textStatus + ", " + error;
                    console.log("Portfóliós ajánló hiba: " + err);
                });

        </script>
        </div>
<div class="clearfix"></div>

                      </div>
        
<!-- fix300hasab - end -->
<div class="fix300as-hasab col-lg-12 col-md-12 col-sm-12 col-xs-12 col-fixed-300 "><div class="ad-wrapper"><!-- CTS Pos right190 -->
<script type="text/javascript" >
                try {
                    tagging.render('right190'); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            </script></div><div class="ad-wrapper"><!-- CTS Pos right200 -->
<script type="text/javascript" >
                try {
                    tagging.render('right200'); }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            </script></div></div>
<!-- 1.egyhasab - start -->

        <div class="egy-hasab col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <!-- CTS right-bottom -->
    <script type="text/javascript" >
        var ctsRightBottomRendered = ctsRightBottomRendered || false;
        if ((typeof(ctsRightBottomRendered) == 'undefined') || !ctsRightBottomRendered) {
            try {
                tagging.render('right-bottom');
            }
            catch (err) {
                if (tagging) tagging.log(err);
            }
            ctsRightBottomRendered = true;
        }
    </script>
            </div>
        
<!-- egyhasab - end -->
<div class="clearfix"></div></div></div>                <script>
            var statSent = statSent || false;
            if ( !statSent ) {
                var statImg = new Image();
                statImg.src = "http://stat.nlcafe.hu/stat.jpg?id=134&cid=195688";
            }
        </script>
        			</div> <!-- #contentmain -->
                  
                  <div class="redesignContentMainBottomCurve"></div><div class="clr">&nbsp;</div></div><div class="clr">&nbsp;</div></div></div><div class="full-width full-width-footer-container">
    <div class="site-container">
        <div id="wrap" class="container-fluid">
        <a class="footer-logo" href="http://www.nlcafe.hu/" title="NLCafé">NLCafé</a>
        <p class="follow-text uppercase bold light-gray-2 montserrat text-size-13">Kövesd te is az NLCafét!</p>
        <div class="footer-social-block">
            <a id="fb-ico" target="_blank" href="https://hu-hu.facebook.com/noklapjacafe"  title="NLCafé Facebook">NLCafé Facebook</a>
            <a id="twitter-ico" target="_blank" href="https://twitter.com/noklapjacafe"  title="NLCafé Twitter">NLCafé Twitter</a>
            <a id="pinterest-ico" target="_blank" href="https://www.pinterest.com/noklapjacafe/"  title="NLCafé Pinterest">NLCafé Pinterest</a>
            <a id="instagram-ico" target="_blank" href="https://instagram.com/nlcafe/"  title="NLCafé Instagram">NLCafé Instagram</a>
            <a id="email-ico" href="mailto:nlcafe@centralmediacsoport.hu"  title="NLCafé E-mail">NLCafé E-mail</a>
        </div>
        <div class="footer-sublinks uppercase bold montserrat text-size-13 border-top border">
            <a class="light-gray-2" href="http://www.nlcafe.hu/impresszum">Impresszum</a>
            <a class="light-gray-2" href="http://www.cmsales.hu/termekek/web/p/nlcafe">Médiaajánlat</a>
            <a class="light-gray-2" href="http://www.nlcafe.hu/felhasznalasi_feltetelek">Felhasználási feltételek</a>
            <a class="light-gray-2" href="http://www.nlcafe.hu/ugyfelkapu/">Közönségszolgálat</a>
            <a class="light-gray-2" href="http://www.nlcafe.hu/adatvedelmi_nyilatkozat">Adatvédelem</a>
            <p class="copyright-text dark-gray-2 text-medium" id="copyright">© 2017 NLC - NLCafé. Central Digitális Média Kft. Minden jog fenntartva.</p>
        </div>
    </div>
    
</div></div></div></div>                <div id="netrix_editor" style="display: none;">
            <div id="netrix_editor_engine_version">3.0</div>
            <div id="netrix_editor_cid">195688</div>
            <div id="netrix_editor_id">134</div>
            <div id="netrix_editor_fid">10101</div>
        </div>

<!-- 0.73878502845764, 0.67640399932861 -->
        <!-- adverticum -->

<script type="text/javascript"><!--
document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") + 
"adbox.hu/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>

<script type="text/javascript"><!--
PostAffTracker.setAccountId('9fb5f7f8');
try {
PostAffTracker.track();
} catch (err) { }
//-->
</script>


<!-- CTS /body -->
<script type="text/javascript" >
	try {
		tagging.render('body-end-adv'); }
	catch (err) { 
		if (tagging) tagging.log(err); 
	}
</script>
<script type="text/javascript" >
	try {
		tagging.render('body-end'); }
	catch (err) { 
		if (tagging) tagging.log(err); 
	}
</script>
        <!--
            Array
(
    [fix300hasab_Nyit] => 1
    [fix300hasab_Zar] => 1
)

desktop
        -->
        <!-- Include all compiled plugins (below), or include individual files as needed -->
           <!-- CClientScript::body_end_replaced --><script type="text/javascript" src="http://nlc.p3k.hu/min/?f=/bootstrap/js/bootstrap.min.js,/bootstrap/custom-js/ekkolightbox.js,/js/jquery/jquery.sticky.js,/js/goa3Callback.js,/bootstrap/custom-js/custom.js,/bootstrap/custom-js/nlcuser/nlcuser.js,/bootstrap/custom-js/nlcuser/registrationForm.js,/bootstrap/custom-js/login.js,/bootstrap/custom-js/popuplayer.js,/bootstrap/custom-js/registration.js,/bootstrap/custom-js/responsiveSlider.js,/bootstrap/custom-js/onDocumentReady.js,/bootstrap/custom-js/horoszkop_idojaras.js,/bootstrap/custom-js/forumHelpers.js,/bootstrap/custom-js/photoSlider.js,/bootstrap/custom-js/messageCheckBlink.js,/bootstrap/custom-js/jquery-cookie.js,/bootstrap/custom-js/facebook-lazy.js,/bootstrap/custom-js/header-menu.js,/bootstrap/custom-js/list-social.js,/bootstrap/custom-js/bs-datum-nevnap.js,/bootstrap/custom-js/bs-hirlevel-feliratkozas.js,/bootstrap/custom-js/video_play.js,/bootstrap/custom-js/webpush_subscriber.js,/bootstrap/custom-js/more_article.js,/bootstrap/custom-js/ArticleStorage.js,/bootstrap/custom-js/ReadMore.js,/bootstrap/custom-js/StickyLayoutRight.js,/bootstrap/custom-js/swimming_in_article_recommendation.js,/bootstrap/custom-js/responsiveCarousel.min.js,/bootstrap/custom-js/lazysizes.min.js&amp;t=8235559"></script>
<script type="text/javascript" src="http://nlc.p3k.hu/bootstrap/custom-js/appearing_share_buttons.js"></script>
<script type="text/javascript" src="http://nlc.p3k.hu/bootstrap/custom-js/article_image_share.js?t=1474372652"></script>
<script type="text/javascript" src="http://nlc.p3k.hu/bootstrap/custom-js/facebookLikeLayer.js"></script>
<script type="text/javascript" src="http://nlc.p3k.hu/js/fb-share-catch.js"></script>
<script type="text/javascript" src="http://nlc.p3k.hu/bootstrap/custom-js/hangadok.js"></script>
<script type="text/javascript" src="http://nlc.p3k.hu/bootstrap/custom-js/cikk-slide/jquery.event.move.js"></script>
<script type="text/javascript" src="http://nlc.p3k.hu/bootstrap/custom-js/articles_social.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://imgs.adverticum.net/scripts/goa3/goa3.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
$('a[href=#hozzaszolasok]').click(function(){
    if ( jQuery( '#comment-wrapper' ).css( 'display' ) == 'none' ) {
        jQuery( '#comment-show-btn' ).trigger( 'click' );
    }
    $('html, body').animate({
        scrollTop: $( $(this).attr('href') ).offset().top
    }, 500);
    return false;
});
$(function () {$('[data-toggle="tooltip"] img').removeAttr("title");$('[data-toggle="tooltip"]').tooltip()})
jQuery(function($) {

                    var disqus_shortname = 'nlcafe';

            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
                
            var is_dsq_loaded = false;
            jQuery( '#comment-show-btn' ).click(function() {
                if ( is_dsq_loaded === false ) {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    is_dsq_loaded = true;
                }
                if ( jQuery( '#comment-wrapper' ).css( 'display' ) === 'none' ) {
                    jQuery( this ).remove();
                    jQuery( '#comment-wrapper' ).slideToggle( 'slow', function() {
                        if ( nlc_config.is_layout_right ) {
                            StickyLayoutRight.init();
                            setTimeout(function() { StickyLayoutRight.init(); }, 3000);
                        }
                    });
                }
            });
            
});
/*]]>*/
</script>

        <script type='text/javascript'>
	        jQuery(document).ready(
		        function() {
			        
			        
			        if (window.location.hash == '#elfelejtett_jelszo') {
				        popuplayer.getBlock('belepes_emlekezteto', '');
			        }

			        if (window.location.hash == '#hirlevel_feliratkozas') {
				        popuplayer.getBlock('bs_hirlevel_feliratkozas');
			        }

			        if (window.location.hash == '#belepes') {
				        var userapi = new nlcUserApi(jQuery, {'target': jQuery(this).data('target')});
				        userapi.getLoginForm(jQuery(this).data('hidetips') ? 'hideTips=1' : '');
			        }

		        }
	        )
	        	        nlcuserLoginState = 0;

        </script>
        <script>
            //setTimeout(setNarrowContent, 1000);

            function getBetepveCookie() {
                var cname = 'betepve_ajanlo';
                var name = cname + "=";
                var ca = document.cookie.split(';');
                for(var i=0; i<ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0)==' ') c = c.substring(1);
                    if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
                }
                return "";
            }

            jQuery( '#betepve_fold_btn' ).click(function( e ) {
                e.preventDefault();
                jQuery( '#nlc_betepve_unfolded' ).addClass( 'betepve-hide' );
                jQuery( '#nlc_betepve_folded' ).removeClass( 'betepve-hide' );
                document.cookie = 'betepve_ajanlo=folded; path=/';
            });
            jQuery( '#betepve_unfold_btn' ).click(function( e ) {
                e.preventDefault();
                jQuery( '#nlc_betepve_unfolded').removeClass( 'betepve-hide' );
                jQuery( '#nlc_betepve_folded' ).addClass( 'betepve-hide' );
                document.cookie = 'betepve_ajanlo=unfolded; path=/';
            });

            var isBetepveFolded = getBetepveCookie();
            if ( isBetepveFolded == 'folded' ) {
                jQuery( '#nlc_betepve_folded' ).removeClass( 'betepve-hide' );
            } else {
                jQuery( '#nlc_betepve_unfolded' ).removeClass( 'betepve-hide' );
            }
        </script>

        <script src="http://stat.p24.hu/webpush/is_notification_supported.min.js"></script>
<script>
isNotificationSupported(function(supported){new WebpushSubscriber(supported);});
</script>
        </body>
</html>
